<!DOCTYPE html>
<html lang="en" >
<head>
    <title>Videos: Los 5 percances más impactantes del automovilismo en 2016 | La Prensa</title>
    			<script type="text/javascript">
				dataLayer = [];
				dataLayer.push( {
						"device-category" : "desktop",
						"section-type" : "article",
						"page-category": "deportes",
						"publication-date": "2016-12-31 14:55:03",
						"author": "Redacci\u00f3n",
						"imd-name": "imdgermandiaz",
						"content-source": "",
						"tags": "automovilismo|formula-uno|nascar|resumen-del-ano"					} );
			</script>

			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	
	    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Videos: Los 5 percances más impactantes del automovilismo en 2016 | La Prensa" />
				<meta name="description" itemprop="description" content="Impactantes imágenes de los accidentes en algunas de las carreras de autos más importantes alrededor del mundo" />
			<meta name="DC.description" content="Impactantes imágenes de los accidentes en algunas de las carreras de autos más importantes alrededor del mundo" />
								<meta name="twitter:card" content="summary_large_image" />
					<meta name="twitter:image" content="https://laprensafl.files.wordpress.com/2016/12/balance-2016-2334757w620.jpg?quality=60&amp;strip=all&amp;w=620" />
					<meta name="twitter:image:width" content="620" />
					<meta name="twitter:image:height" content="348" />
						
			<meta name="twitter:site" content="@prensafl" />
			<meta name="twitter:via" content="prensafl" />
			<meta name="twitter:url" content="http://laprensafl.com/2016/12/31/videos-los-5-percances-mas-impactantes-del-automovilismo-en-2016/" />
			<meta name="twitter:creator" content="@prensafl" />
			
								<meta name="keywords" itemprop="keywords" content="Automovilismo,Fórmula Uno,NASCAR,resumen del año" />
		<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v1.1" type="image/x-icon" />
	<link rel="pingback" href="http://laprensafl.com/xmlrpc.php" />
    	<script type="text/javascript" >
		var domain = 'http://laprensafl.com';
		var imd_ajaxurl = "http:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
	</script>
		<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Videos: Los 5 percances más impactantes del automovilismo en&nbsp;2016 | La Prensa" />
<meta property="og:description" content="Impactantes imágenes de los accidentes en algunas de las carreras de autos más importantes alrededor del mundo" />
<meta property="og:url" content="http://laprensafl.com/2016/12/31/videos-los-5-percances-mas-impactantes-del-automovilismo-en-2016/" />
<meta property="og:site_name" content="La Prensa" />
	<meta property="article:tag" content="Automovilismo" />
	<meta property="article:tag" content="Fórmula Uno" />
	<meta property="article:tag" content="NASCAR" />
	<meta property="article:tag" content="resumen del año" />
<meta property="og:image" content="https://laprensafl.files.wordpress.com/2016/12/balance-2016-2334757w620.jpg?quality=60&#038;strip=all&#038;w=620" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta content="302811256453769" property="fb:app_id" />			<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1483214012&amp;back=http%3A%2F%2Flaprensafl.com%2F2016%2F12%2F31%2Fvideos-los-5-percances-mas-impactantes-del-automovilismo-en-2016%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="http://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Comments Feed" href="http://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytU9tugzAM/aFl2So09WXat5hgwG1CojgU9e9nSNuVtaMX7SX4ROdix0IPQRnfJeySdr0Ktm+oYz0E451iRxb3v9CrYX7R12WWtsh6gymA2aoJLdGNjyj3LkAaGQ4rArTohLYkc+HjqBrLVrIWY3L7ZRkiMis5HfVOpVaCbrTnxlbyHFqI85ssJd35RKLmU3HhmaP0joImJ/mKXGUc62OQQFWDwdL7raoRqymsLqdacdpbvNsTmDGxFqvEKUKYrE7o1VH3qNXMQMkb4uV2bljUQssnDMjeYR5QsDpcPNPYgCCMOHkdapUX8OSUFva+f3i4UckmIt6zeQtydgz6qa1uYAcSRSFptMCJ2FKVH/MM/6Pr9S7P/pEGvbLeQCLfzYCqLVBckkYsrW+kbKaoH7gkCp5TttbcQhzFh++Sir0hsNJb4+fgr6dqC91YX4IdCV/u871Yr4ribbUuNt9kIPeU' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkfFqAjEMh19ovU4mnP+MPUut8czZJF2TnrinXwU9cDs2FArll358TVN/yg45proD9WNbnxXK+bp1o774vwBHOJRg0BHyDY7CBmwXlmSLCVxVKGFotSbaywKXRY1AtUELp/ctIU8Ip3+xESyHeHQFFL9+We0A7T4/YfZIuYBD2kVSH1TBmipMQWPBbH5fORoK6/OKa0dR5Ihwnx6UbkVMrYR8ee8clob/QHc5MCQCrvPo5kqXYAjx/Ly8/TcyGriWJaWfuYk/6H217jevm75fvY3f67n4jQ=='></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=20150209#pubid=ra-558c09dcbbe009c4'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytzMENwjAMQNGFaKxAEHBAzGKlVrEVhxC7RWwPnFgg1/+lB6825Ud1qg5+JyWDjRuwtk4T65zVAM3IDQQ3tNy5OVBBc7bCM4F8z3Ol/g6urQTlGsR2MNAlNK5LiOEwXP7XYfSCpfxssZteYzpdYjqm814+A9aIlA=='></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/rqn0kHFM.js?ver=4.6.1-RC1-38499'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p7DEqt-4Q3N' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Flaprensafl.com%2F2016%2F12%2F31%2Fvideos-los-5-percances-mas-impactantes-del-automovilismo-en-2016%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Flaprensafl.com%2F2016%2F12%2F31%2Fvideos-los-5-percances-mas-impactantes-del-automovilismo-en-2016%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="http://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="http://laopinion.com/2016/12/31/videos-los-5-percances-mas-impactantes-del-automovilismo-en-2016/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://laprensafl.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type='text/javascript'>
	var googleAds = [];
	var googleAds_pagetype = "article";
	var googleAds_section = "deportes";
	var googleAds_tag = "Automovilismo, F\u00f3rmula Uno, NASCAR, resumen del a\u00f1o";
	var googleAds_device = "desktop";
	var googleAds_url = "videos-los-5-percances-mas-impactantes-d";

	googletag.cmd.push( function() {
	googleAds["1x1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_1x1", [1,1], 'div-gpt-ad-1461004736091-2').addService(googletag.pubads()); 
	googleAds["160x760_left"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_160x760_1", [160,760], 'div-gpt-ad-1461004736091-0').addService(googletag.pubads()); 
	googleAds["160x760_right"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_160x760_2", [160,760], 'div-gpt-ad-1461004736091-1').addService(googletag.pubads()); 
	googleAds["300x250_pos1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_300x250", [300,250], 'div-gpt-ad-1461004736091-3').addService(googletag.pubads()); 
	googleAds["300x250_pos2"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos2_300x250", [300,250], 'div-gpt-ad-1461004736091-6').addService(googletag.pubads()); 
	googleAds["300x250_pos3"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos3_300x250", [300,250], 'div-gpt-ad-1461004736091-8').addService(googletag.pubads()); 
	googleAds["300x250_pos4"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos4_300x250", [300,250], 'div-gpt-ad-1461004736091-9').addService(googletag.pubads()); 
	googleAds["300x250_pos5"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos5_300x250", [300,250], 'div-gpt-ad-1461004736091-10').addService(googletag.pubads()); 
	googleAds["300x250_pos6"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos6_300x250", [300,250], 'div-gpt-ad-1461004736091-11').addService(googletag.pubads()); 
	googleAds["728x90_pos1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_728x90", [728,90], 'div-gpt-ad-1461004736091-4').addService(googletag.pubads()); 
	googleAds["728x90_pos2"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos2_728x90", [728,90], 'div-gpt-ad-1461004736091-7').addService(googletag.pubads()); 
	googleAds["960x40_pos1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_960x40", [960,40], 'div-gpt-ad-1461004736091-5').addService(googletag.pubads()); 
    
	googletag.pubads().setTargeting("pagetype", [googleAds_pagetype]).setTargeting('section', [googleAds_section]).setTargeting( "tag", [googleAds_tag]).setTargeting('device', [googleAds_device]).setTargeting( "url" , [googleAds_url] );
	googletag.pubads().collapseEmptyDivs(true);
	googletag.enableServices();	
});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push(
{ google_ad_client: "ca-pub-8190884134973028", enable_page_level_ads: true }
);
</script>
		<meta property="fb:admins" content="100003711233642"/>			<script type="text/javascript" >
			window._taboola = window._taboola || [];
			_taboola.push( {article:'auto'} );
			!function ( e, f, u ) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore( e, f );
			}( document.createElement( 'script' ),
			document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensafl/loader.js" );
		</script>
	
	 
</head>
<body>
		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : "302811256453769",
	      xfbml      : true,
	      version    : 'v2.3'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/es_LA/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk') );
	</script>
		<div id="div-gpt-ad-1461004736091-5" data-id="960x40_pos1" class="ad_960x40">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-5'); 
			});
		</script>
	</div>
	<header class="header" id="top" >
		<nav class="topnav clearfix" >
      		<ul class="top-links">
      			
      			<li class="link-clasificados" ><a href="http://clasificados.laprensafl.com/"  >Clasificados</a></li>

	      		
				<li class="link-empleos" ><a href="http://clasificados.laprensafl.com/ad-category/empleos" >Empleos</a></li>

				
				<li class="link-horoscopo" ><a href="https://laprensafl.wordpress.com/horoscopo/" id="horoscopo-top-links" >Horóscopo</a></li>

				<li class="link-clima" ><a href="https://laprensafl.wordpress.com/clima/" >Clima</a></li>

				<li class="link-publica" ><a href="http://clasificados.laprensafl.com/add-new"  >Publica tu aviso</a></li>

				      		</ul>

			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="http://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			          		</div>

  		  </nav>

		    <div class="desktop-header clearfix" >
				<div class="icons" >
					<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>
					<div class="searchbox">
						<form method="get" action="http://laprensafl.com/" >
							<input type="text" name="s" class="searchinput" />
							<button type="submit" class="button"><i class="fa fa-search"></i></button>
						</form>
					</div>
				</div>
				<div class="brand-logo">
					<a href="http://laprensafl.com/" ><h1>La Prensa</h1></a>
					<p>Sábado 31 de Diciembre 2016</p>
				</div>
				<div class="weather">
														</div>
		    </div>
							<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1142793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1142793"><a href="http://laprensafl.com/tema/fidel-castro/">Fidel Castro</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="http://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1136792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136792"><a href="/tema/vidalexusrpm/">#VIDALEXUSRPM</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="http://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126682" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126682"><a href="http://laprensafl.com/tema/elecciones-2016/">Elecciones 2016</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="http://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
</ul>					</nav>
                </div>
						
						
		</header>
	<script>

			var player_0;
			var player_1;
			var player_2;
			var player_3;
			var player_4;
	
	var tag = document.createElement("script");
	tag.src = "https://www.youtube.com/iframe_api";
	var firstScriptTag = document.getElementsByTagName("script")[0];
	firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		
	/*
	* Javascript Function onYouTubePlayerAPIReady
	*/
	function onYouTubePlayerAPIReady() {

			player_0 = new YT.Player( "ytplayer_FnGdMA5eNYg", {
			height: "409",
			width: "728",
			videoId: "FnGdMA5eNYg",
			events: {
				"onReady": onPlayerReady,
				"onStateChange": onPlayerStateChange
			} } );
			player_1 = new YT.Player( "ytplayer_Il0mLYO0Ojo", {
			height: "409",
			width: "728",
			videoId: "Il0mLYO0Ojo",
			events: {
				"onReady": onPlayerReady,
				"onStateChange": onPlayerStateChange
			} } );
			player_2 = new YT.Player( "ytplayer_6XRiwA87VRc", {
			height: "409",
			width: "728",
			videoId: "6XRiwA87VRc",
			events: {
				"onReady": onPlayerReady,
				"onStateChange": onPlayerStateChange
			} } );
			player_3 = new YT.Player( "ytplayer_UU4V2MACCMk", {
			height: "409",
			width: "728",
			videoId: "UU4V2MACCMk",
			events: {
				"onReady": onPlayerReady,
				"onStateChange": onPlayerStateChange
			} } );
			player_4 = new YT.Player( "ytplayer_Jq1Z6YzlqoU", {
			height: "409",
			width: "728",
			videoId: "Jq1Z6YzlqoU",
			events: {
				"onReady": onPlayerReady,
				"onStateChange": onPlayerStateChange
			} } );
	
		/*
		* Javascript Function onPlayerReady
		*/
		function onPlayerReady( event ) {
			event.target.stopVideo();
		}

		/*
		* Javascript Function onPlayerStateChange
		*/
		function onPlayerStateChange( event ) {
			if ( event.data == YT.PlayerState.PLAYING && !done ) {
				var playlistItem = player.getPlaylist();
				PARSELY.video.trackPlay(
				playlistItem.mediaid,
				{
					title: playlistItem.title
				});
			}
			if (event.data == YT.PlayerState.PAUSE && !done) {
				var playlistItem = player.getPlaylist();
				PARSELY.video.trackPause(playlistItem.mediaid);
			}
			if (event.data == YT.PlayerState.ENDED || done) {
				var playlistItem = player.getPlaylist();
				PARSELY.video.trackPause(playlistItem.mediaid);
			}
		}
	} // End javascript function onYouTubePlayerAPIReady.
	
	</script>
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['728x90_pos1'] = "/15434205/la_prensa_desktop_pos1_728x90";
		dynamicAdPositions['728x90_pos2'] = "/15434205/la_prensa_desktop_pos2_728x90";
	</script>


<!-- addthis -->
	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			},
			url: "http:\/\/laprensafl.com\/2016\/12\/31\/videos-los-5-percances-mas-impactantes-del-automovilismo-en-2016\/",
			title: "Videos: Los 5 percances m\u00e1s impactantes del automovilismo en&nbsp;2016",
			description: "Impactantes im\u00e1genes de los accidentes en algunas de las carreras de autos m\u00e1s importantes alrededor del mundo",
			url_transforms : {
	          	add: {
	              	utm_source: '{{code}}',
	              	utm_campaign: 'Addthisbuttons',
	              	utm_medium: 'Social'
	          	}
	     	} 
		}
	   	var addthis_config = {
	      	data_ga_property: false,
	      	data_ga_social: true
	   	};
	</script>

	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			}
		}
	</script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558c09dcbbe009c4" async></script>
<!-- // addthis -->

<div class="page-container">
		<div id="div-gpt-ad-1461004736091-0" data-id="160x760_left" class="ad_160x600_left">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-0'); 
			});
		</script>
	</div>
	<div id="div-gpt-ad-1461004736091-1" data-id="160x760_right" class="ad_160x600_right">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-1'); 
			});
		</script>
	</div>

	<div class="flex-box" >
		<div class="box-cell" >

				<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-4'); 
			});
		</script>
	</div>
			
			<div class="single-article" >
					<article>
																		
						<h1 class="entry-title">Videos: Los 5 percances más impactantes del automovilismo en&nbsp;2016</h1>
						<div class="summary">Impactantes imágenes de los accidentes en algunas de las carreras de autos más importantes alrededor del mundo</div>

						<div class="tags" data-vr-zone="Temas" ><a href="http://laprensafl.com/tema/automovilismo/" rel="tag">Automovilismo</a>, <a href="http://laprensafl.com/tema/formula-uno/" rel="tag">Fórmula Uno</a>, <a href="http://laprensafl.com/tema/nascar/" rel="tag">NASCAR</a>, <a href="http://laprensafl.com/tema/resumen-del-ano/" rel="tag">resumen del año</a></div>						
													<div class="single_fb_like">
								<h4>¡Mantente al día con las noticias de interés de los Hispanos!</h4>
								<p>Sigue a La Prensa en Facebook</p>
								<div id="fboverlay" data-ref="article_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
							</div>

													<figure class="article-image" >
								
																	<img src="https://laprensafl.files.wordpress.com/2016/12/balance-2016-2334757w620.jpg?quality=60&#038;strip=all&#038;w=620" alt="Videos: Los 5 percances más impactantes del automovilismo en&nbsp;2016" />
									
									
															</figure>
							
							<div class="social-box">
								<h3>¡Lee y Comparte!</h3>
									<ul class="social-share">
		<li>
			<a class="addthis_button_facebook FB" addthis:title="Videos: Los 5 percances más impactantes del automovilismo en&nbsp;2016" addthis:description="" addthis:url="http://laprensafl.com/2016/12/31/videos-los-5-percances-mas-impactantes-del-automovilismo-en-2016/" title="Compartir"  href="#" >
		    	<i class="fa fa-facebook"></i>
		    </a>
		</li>
		<li>
		    <a class="addthis_button_twitter TW" addthis:title="Videos: Los 5 percances más impactantes del automovilismo en&nbsp;2016" addthis:description="Videos: Los 5 percances más impactantes del automovilismo en&nbsp;2016" addthis:url="http://laprensafl.com/2016/12/31/videos-los-5-percances-mas-impactantes-del-automovilismo-en-2016/" title="Tweet"  href="#" >
		    	<i class="fa fa-twitter"></i>
		    </a>
		</li>
		<li>
				    	<a class="addthis_button_email EM" addthis:title="Videos: Los 5 percances más impactantes del automovilismo en&nbsp;2016" addthis:description="Videos: Los 5 percances más impactantes del automovilismo en&nbsp;2016" addthis:url="http://laprensafl.com/2016/12/31/videos-los-5-percances-mas-impactantes-del-automovilismo-en-2016/" title="Envia" target="_blank" href="#">
	    		<i class="fa fa-envelope"></i>
	    	</a>
	    			</li>
		
			</ul>

	<script type="text/javascript">
		var os = '';

		if ( navigator.userAgent.match( /(iPhone)/i ) ) {
			os = 'iphone';
		}
		if ( navigator.userAgent.match( /(Android)/i ) ) {
			os = 'android';
		}

		if ( os ==  'iphone' ) {
			var v = navigator.userAgent.match(/OS(\d+)_?/ );
			jQuery( '.shareWhatsapp' ).show();
			var whatsAppLink = "whatsapp://send?text=" + encodeURIComponent( "Videos: Los 5 percances m\u00e1s impactantes del automovilismo en&nbsp;2016 - http:\/\/laprensafl.com\/2016\/12\/31\/videos-los-5-percances-mas-impactantes-del-automovilismo-en-2016\/?utm_source=Whatsapp&utm_campaign=Addthisbuttons" );
			jQuery( '.shareWhatsapp' ).attr( "href", whatsAppLink );
		} else {
			jQuery('.shareWhatsapp').hide();
		}


		jQuery( '.SMS' ).click( function( e ) {
			e.preventDefault();
			var t = jQuery( e.currentTarget );
			var url = jQuery( this ).attr( 'data-url' );
			var i = os === "android" ? "?": "&";
			var share = "sms:" + i + "body=Videos: Los 5 percances m\u00e1s impactantes del automovilismo en&nbsp;2016 - http:\/\/laprensafl.com\/2016\/12\/31\/videos-los-5-percances-mas-impactantes-del-automovilismo-en-2016\/?utm_source=SMS&utm_campaign=Addthisbuttons";
			window.location = share;
	    } );
	    
	    	</script>

							</div>

							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																					<span class="by" >Por:</span>
																																				<a href="http://laprensafl.com/autor/redaccion/" target="_self">
														<span class="author_name"> Redacción</span>
													</a>
																																											<time>31 Diciembre 2016</time>
									</div>
								</div>
							</div>
							

							
							<div class="article-content" >
								
								<h2><span style="color:#ff6600;"><strong>Por los aires</strong></span></h2>
<div id="ytplayer_FnGdMA5eNYg"></div>
<p>Ocurrió durante una carrera del <strong>Europeo de Fórmula 3 en Spielberg (Austria)</strong>. El piloto chino <strong>Li Zhi Cong</strong> se llevó por delante a auto del estadounidense Ryan Tveter, que había quedado detenido en la pista tras un despiste, y se llevó la peor parte. El tercer involucrado fue Pedro Piquet, hijo del ex tricampeón mundial de Fórmula 1 Nelson.</p>
<h2><span style="color:#ff6600;"><strong>Despegue al triunfo</strong></span></h2>
<div id="ytplayer_Il0mLYO0Ojo"></div>
<p>El belga <strong>Laurens Vanthoor</strong> venía ganando la carrera de Gran Turismo en el velocísimo callejero de Macao, cuando perdió la punta y su Audi R8 despegó. La prueba fue suspendida y se tomó la clasificación de la vuelta anterior: así, <strong>Vanthoor</strong> fue consagrado vencedor.</p>
<h2><span style="color:#ff6600;"><strong>Para no darle de frente al paredón</strong></span></h2>
<div id="ytplayer_6XRiwA87VRc"></div>
<p>La de <strong>Augusto Scalbi</strong> en Concordia fue la piña más fuerte del automovilismo argentino durante 2016. El Ernault Fluence de TC2000 se quedó sin freno y el piloto evitó el choque frontal contra el paredón. Salió milagrosamente ileso.</p>
<h2><span style="color:#ff6600;"><strong>Choque a casi 300 km/h</strong></span></h2>
<div id="ytplayer_UU4V2MACCMk"></div>
<p>Ocurrió en uno de los circuitos más veloces del mundo, el <strong>Texas Motor Speedway</strong>. Conor Daly y Josef Newgarden se tocaron acasi 300 km/h. daly salió sin un rasguño, pero Newgarden sufrió lesiones en un hombro y una mano.</p>
<h2><span style="color:#ff6600;"><strong>Diez vuelcos</strong></span></h2>
<div id="ytplayer_Jq1Z6YzlqoU"></div>
<p>En <strong>Daytona</strong>, el óvalo más tradicional de los Estados Unidos, la reanudación de una carrera de camionetas cuando quedaba solo una vuelta para el final acabó con la máquina de <strong>Christopher Bell</strong> volcando sobre el asfalto, dando diez vueltas hasta detenerse sobre sus cuatro ruedas, y otras diez despistadas. No hubo consecuencias físicas.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1153435" class="share-twitter sd-button share-icon" href="http://laprensafl.com/2016/12/31/videos-los-5-percances-mas-impactantes-del-automovilismo-en-2016/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1153435" class="share-facebook sd-button share-icon" href="http://laprensafl.com/2016/12/31/videos-los-5-percances-mas-impactantes-del-automovilismo-en-2016/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1153435" class="share-google-plus-1 sd-button share-icon" href="http://laprensafl.com/2016/12/31/videos-los-5-percances-mas-impactantes-del-automovilismo-en-2016/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112884545-1153435-58680cbc7354c' data-src='//widgets.wp.com/likes/#blog_id=112884545&amp;post_id=1153435&amp;origin=laprensafl.wordpress.com&amp;obj_id=112884545-1153435-58680cbc7354c' data-name='like-post-frame-112884545-1153435-58680cbc7354c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
								
								<div class="article-comments">
									
																			<div class="newsletter">
													<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="deportes"/>
				<input type="hidden" name="position" value="Content"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Suscríbete gratis y recibe las mejores noticias del día</span>
				</div>
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
											<input type="hidden" name="opts" value="" />
									</div>
				<div class="gform_footer top_label">
					<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >
		jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "5401f1d9e0"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_single_default" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
										</div>
																		
																		
										<div id="div-gpt-ad-1461004736091-7" data-id="728x90_pos2" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-7'); 
			});
		</script>
	</div>
											<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
												googletag.pubads().definePassback('/15434205/la_prensa_desktop_native_415x330',[415,330]).setTargeting('pagetype',[googleAds_pagetype]).setTargeting('section',[googleAds_section]).setTargeting('tag',[googleAds_tag]).setTargeting('device',[googleAds_device]).display();
											</script>
									
																	</div>
  							</div>
								
						</article>

													<section class="recommend articles list clearfix">
		<h3 class="title" >Te recomendamos</h3>
		<div class="OUTBRAIN" data-src="http://laprensafl.com/2016/12/31/videos-los-5-percances-mas-impactantes-del-automovilismo-en-2016/" data-widget-id="AR_10" data-ob-template="impremedia" ></div>
		<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
	</section>

						<!-- more articles -->
													<section id="more-articles" class="articles list">

									<h3 class="title" >Más notas</h3>
									<div class="clearfix">
																				<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2016/12/31/justin-bieber-se-burlo-de-ronda-rousey-por-su-derrota-ante-amanda-nunes__trashed/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2016/12/gettyimages-628854680.jpg?quality=60&#038;strip=all&#038;w=300" alt="Justin Bieber se burló de Ronda Rousey por su derrota ante Amanda Nunes" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2016/12/31/justin-bieber-se-burlo-de-ronda-rousey-por-su-derrota-ante-amanda-nunes__trashed/" >Justin Bieber se burló de Ronda Rousey por su derrota ante Amanda Nunes</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 31 Diciembre 2016</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2016/12/31/justin-bieber-se-burlo-de-ronda-rousey-por-su-derrota-ante-amanda-nunes/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2016/12/gettyimages-6288546802.jpg?quality=60&#038;strip=all&#038;w=300" alt="Justin Bieber se burló de Ronda Rousey por su derrota ante Amanda Nunes" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2016/12/31/justin-bieber-se-burlo-de-ronda-rousey-por-su-derrota-ante-amanda-nunes/" >Justin Bieber se burló de Ronda Rousey por su derrota ante Amanda Nunes</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 31 Diciembre 2016</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2016/12/31/ufc-207-tras-noquear-a-ronda-rousey-amanda-nunes-solo-queria-una-cerveza/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2016/12/gettyimages-630706042.jpg?quality=60&#038;strip=all&#038;w=300" alt="UFC 207: Tras noquear a Ronda Rousey, Amanda Nunes solo quería una cerveza" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2016/12/31/ufc-207-tras-noquear-a-ronda-rousey-amanda-nunes-solo-queria-una-cerveza/" >UFC 207: Tras noquear a Ronda Rousey, Amanda Nunes solo quería una cerveza</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 31 Diciembre 2016</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2016/12/31/phelps-duncan-gerrard-rosberg-kobe-bryant-una-temporada-de-retiros-gigantes/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2016/12/kobebryantmichaelphelpsgettyimages.jpg?quality=60&#038;strip=all&#038;w=300" alt="Phelps, Duncan, Gerrard, Rosberg, Kobe Bryant, una temporada de retiros gigantes" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2016/12/31/phelps-duncan-gerrard-rosberg-kobe-bryant-una-temporada-de-retiros-gigantes/" >Phelps, Duncan, Gerrard, Rosberg, Kobe Bryant, una temporada de retiros gigantes</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 31 Diciembre 2016</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2016/12/31/los-memes-del-nocaut-de-ronda-rousey-recetado-por-amanda-nunes-en-el-ufc-207/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2016/12/ronda8-e1483200250844.jpg?quality=60&#038;strip=all&#038;w=300" alt="Los memes de Ronda Rousey y Amanda Nunes tras el UFC 207" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2016/12/31/los-memes-del-nocaut-de-ronda-rousey-recetado-por-amanda-nunes-en-el-ufc-207/" >Los memes de Ronda Rousey y Amanda Nunes tras el UFC 207</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 31 Diciembre 2016</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2016/12/31/boxeo-los-mejores-nocauts-en-2016/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2016/12/gettyimages-541160888.jpg?quality=60&#038;strip=all&#038;w=300" alt="Boxeo: Los mejores nocauts en 2016" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2016/12/31/boxeo-los-mejores-nocauts-en-2016/" >Boxeo: Los mejores nocauts en 2016</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/boxeo/" >Boxeo</a>
															</span>
															<span class="time"> - 31 Diciembre 2016</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2016/12/31/los-goles-de-futbolistas-mexicanos-en-europa-en-2016/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2016/12/20160928_7699.jpg?quality=60&#038;strip=all&#038;w=300" alt="Los goles de futbolistas mexicanos en Europa en 2016" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2016/12/31/los-goles-de-futbolistas-mexicanos-en-europa-en-2016/" >Los goles de futbolistas mexicanos en Europa en 2016</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 31 Diciembre 2016</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2016/12/31/poquer-de-rafael-nadal-en-abu-dabi/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2016/12/gettyimages-630713858.jpg?quality=60&#038;strip=all&#038;w=300" alt="Póquer de Rafael Nadal en Abu Dabi" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2016/12/31/poquer-de-rafael-nadal-en-abu-dabi/" >Póquer de Rafael Nadal en Abu Dabi</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 31 Diciembre 2016</span>
														</div>
																							</article>
											
										
																	</div>
								
									<div id="dynamic_ad_728x90_9" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var "slot_dynamic_ad_728x90_9" = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_728x90", [728, 90], "dynamic_ad_728x90_9" ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_9");
			} );
		</script>
	</div>

																	<div id="nav-below" >
																				<a id="next" href="http://laprensafl.com/categoria/deportes/page/2/" ></a>
									</div> 
															</section>

															<script type='text/javascript'>
									var domain = "laprensafl.com";
									var base_path_tracking = "http:\/\/laprensafl.com\/categoria\/deportes\/page\/";
									var paged = 2;
									var parselypage = 2;
									var max_num_pages = 183;
									var preloading = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>
								<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/assets/javascript/infinite-scroll/related-infinite-scroll.js" ></script>
							
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
							
	<!-- SIDEBAR ARTICLES --> 
	<div class="widget">	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-3'); 
			});
		</script>
	</div>
</div>
	<div class="widget">
		<section class="newsletter">
				<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_sidebar_article" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="deportes"/>
				<input type="hidden" name="position" value="Sidebar"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Suscríbete gratis y recibe las mejores noticias del día</span>
				</div>
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
											<input type="hidden" name="opts" value="" />
									</div>
				<div class="gform_footer top_label">
					<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_sidebar_article" >Enviar</button>
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >
		jQuery("#mailchimp_la_prensa_form_sidebar_article" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "5401f1d9e0"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
		</section>
	</div>	
					<section class="widget horoscopo">
				<h3 class="title" ><a href="/horoscopo/" id="horoscopo-widget-header">Horóscopo</a></h3>
				<a href="/horoscopo/" id="horoscopo-widget-content">
					<div class="box clearfix" >
						<div class="horoscopo-description" >			
							<p>Lee tu <br/><b>carta astral</b></p>
							<span>por El Niño Prodigio</span>
						</div>
					</div>
				</a>				
			</section>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-6'); 
			});
		</script>
	</div>
</div>
			<div class="widget_fb_like">
		<h4>¡Síguenos en <b>Facebook</b> y comparte tu contenido favorito!</h4>
		<div id="fbwoverlay" data-ref="widget_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-8'); 
			});
		</script>
	</div>
</div>
			<div class="widget">
			<h3 class="title">Te Puede Interesar</h3>
			<div id="taboola-right-rail-thumbnails"></div>
			<script>
			window._taboola = window._taboola || [];
			_taboola.push( {
				mode: "alternating-thumbnails-rr",
				container: "taboola-right-rail-thumbnails",
				placement: "Right Rail Thumbnails",
				target_type: 'mix'
			} );
			</script>
		</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-9'); 
			});
		</script>
	</div>
</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-10'); 
			});
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3 class="title" ><a href="http://clasificados.laprensafl.com"  >Clasificados</a></h3>
			<p>¿Qué estás buscando?</p>
			<a href="http://clasificados.laprensafl.com"  class="btn" >
				<i class="fa fa-caret-right"></i>
				<span>Encuentra todo aquí</span>
			</a>
		</section>
</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-11'); 
			});
		</script>
	</div>
</div>
		<!-- // END SIDEBAR ARTICLES --> 


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
		<footer>
			<div class="publications" data-vr-contentbox="" > 
				<a href="http://www.laopinion.com" target="_blank">La Opinión</a>
				<a href="http://www.eldiariony.com" target="_blank">El Diario </a>
				<a href="http://www.laraza.com" target="_blank">La Raza</a>
				<a href="http://www.laprensafl.com" target="_blank">La Prensa</a>
				<a href="http://www.paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					Copyright &copy; 2016 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy">Política de Privacidad</a>
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201652y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/laprensafl.com\/2016\/12\/31\/videos-los-5-percances-mas-impactantes-del-automovilismo-en-2016\/":1153435};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVzVsKwkAMBdANGaPFtl/iWtJpbFPn5Txa3L1TREGQgl83XHISXDwoZxPbhCaD13kQG1HLjSPeM2ceyfaaw36KO/y9rJwxpYIXmlbdYVzE8z/oq9iAFcziV1ACyJJ+JFFbgHojFjoKaCgmDmUCN3MI0pfPn27jgncxwVWTBIwjBbHDOwu6mPPx1Fb1oWnqdnoCgXB9MA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-4','user_id':'0','post':'1153435','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-4&user_id=0&post=1153435&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NjIrLXFtaFI/ZldNVWY4ODlMN3FCWFIxNWdXRUpIZURlJX4mWG5kSlFjMkxlZnlCKy5nVnE3bnhxRnV1bXloSlpvLnl+enwwVUpUbjU0aGVtb3M5YksyYk5TOGJqLG13elEzcHhKMWNZajBJaXY5fF1YYStwZWFkK3YldV9zJkIvP2Q4d2s9bC9pMExlayZ8LUsvK1hn'}]);
_stq.push([ 'clickTrackerInit', '112884545', '1153435' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
															<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Última Hora</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1142793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1142793"><a href="http://laprensafl.com/tema/fidel-castro/">Fidel Castro</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="http://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1136792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136792"><a href="/tema/vidalexusrpm/">#VIDALEXUSRPM</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="http://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126682" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126682"><a href="http://laprensafl.com/tema/elecciones-2016/">Elecciones 2016</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="http://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>
	<div id="div-gpt-ad-1461004736091-2" data-id="1x1" class="ad_1x1">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-2'); 
			});
		</script>
	</div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push( {flush: true} );
		</script>
</body>
</html>
