<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>Pence: el derecho a la vida “está ganando en EEUU” | La Prensa</title>
    			<script type="text/javascript">
				dataLayer = [];
				dataLayer.push( {
						"device-category" : "desktop",
						"section-type" : "article",
						"page-category": "nacional|noticias",
						"publication-date": "2017-01-27 18:36:38",
						"author": "Mar\u00eda Pe\u00f1a",
						"imd-name": "imdmariapena",
						"content-source": "",
						"tags": "marcha-por-la-vida|roe-v-wade|aborto|donald-trump|eeuu|planned-parenthood|tribunal-supremo"					} );
			</script>

			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	
	    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Pence: el derecho a la vida “está ganando en EEUU” | La Prensa" />
				<meta name="description" itemprop="description" content="WASHINGTON.- Ante decenas de miles de manifestantes que viajaron a Washington para la “Marcha por la Vida”, el vicepresidente, Mike Pence, aseguró est" />
			<meta name="DC.description" content="WASHINGTON.- Ante decenas de miles de manifestantes que viajaron a Washington para la “Marcha por la Vida”, el vicepresidente, Mike Pence, aseguró est" />
								<meta name="twitter:card" content="summary_large_image" />
					<meta name="twitter:image" content="https://laprensafl.files.wordpress.com/2017/01/marchforlife.jpg?quality=60&amp;strip=all&amp;w=640" />
					<meta name="twitter:image:width" content="640" />
					<meta name="twitter:image:height" content="360" />
						
			<meta name="twitter:site" content="@prensafl" />
			<meta name="twitter:via" content="prensafl" />
			<meta name="twitter:url" content="http://laprensafl.com/2017/01/27/pence-el-derecho-a-la-vida-esta-ganando-en-eeuu/" />
			<meta name="twitter:creator" content="@prensafl" />
			
								<meta name="keywords" itemprop="keywords" content="&quot;Marcha por la Vida&quot;,&quot;Roe v. Wade&quot;,Aborto,Donald Trump,EEUU,Planned Parenthood,Tribunal Supremo" />
		<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v1.1" type="image/x-icon" />
	<link rel="pingback" href="http://laprensafl.com/xmlrpc.php" />
    	<script type="text/javascript" >
		var domain = 'http://laprensafl.com';
		var imd_ajaxurl = "http:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
	</script>
		<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pence: el derecho a la vida “está ganando en&nbsp;EEUU” | La Prensa" />
<meta property="og:description" content="La presidenta de la “Marcha por la Vida” dijo que el movimiento pro-vida espera que Trump y sus aliados eliminen los fondos federales para “Planned  Parenthood”" />
<meta property="og:url" content="http://laprensafl.com/2017/01/27/pence-el-derecho-a-la-vida-esta-ganando-en-eeuu/" />
<meta property="og:site_name" content="La Prensa" />
	<meta property="article:tag" content="&quot;Marcha por la Vida&quot;" />
	<meta property="article:tag" content="&quot;Roe v. Wade&quot;" />
	<meta property="article:tag" content="Aborto" />
	<meta property="article:tag" content="Donald Trump" />
	<meta property="article:tag" content="EEUU" />
	<meta property="article:tag" content="Planned Parenthood" />
	<meta property="article:tag" content="Tribunal Supremo" />
<meta property="og:image" content="https://laprensafl.files.wordpress.com/2017/01/marchforlife.jpg?quality=60&#038;strip=all&#038;w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta content="302811256453769" property="fb:app_id" />			<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1485556911&amp;back=http%3A%2F%2Flaprensafl.com%2F2017%2F01%2F27%2Fpence-el-derecho-a-la-vida-esta-ganando-en-eeuu%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="http://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="http://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJxtjd0OgjAMhV/I2khA44XxWWR0Wlm3xQ4Ib2/F6AV6d76T84NTBpdioVhQBshhuHJUnLJLAiocaF7R1qlu8H/NYmIWBO7JSFfOu8oYU2Fr61f8bJYbiS2MnJElPwhYOieKnyND8BdHbUo9eKJuOfPtokHLHOi1eZbTrt43x6o5VPX9CZ6JV5o=' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C900italic%2C900%2C700italic%2C700%2C500%2C500italic&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJydj10KAjEMhC9kDf6hPohnydZYK2lTmq6Lt7e7CiqiyL6EzDD5kkCXjJVYKBYoJwqkcPEJfEiZjA8HGxRQlYpCI1K0ZExg9UVNg4/T6kzgf9QbwGSq5hjMscbuFTtSCTSAe20exhhqR1gTeWA9euPrrI79lPEq7agH+2m1mejf5Yy1RkXQcmX6yIfWJG6djwqOxLBYLF7imzBHRp9/jWZqWFxt3XDgU36777QEx9Ig94F92M2Wm9VqMd9u1+cboWHxWQ==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkX1vAiEMh7/QOHTZov8s+ywV660ntIyWM+7TDxN3iXpxbwkJ+ZUnDy34Q3bEIdYtqh/aeq9YjuetG/TB3wNcor6AYZeIv+AgbMh2YpNsKKKrigX6VmuincxwWdQSqjZo5vSyJeKR8PAtNqBlCHtXUOnjxmpv2O7zI2VPKRd0lLYhqQdVtKaCETQUyuZ3lYORsM6N+HPNuasgsie8TL+UbkRMrUA+zTyFf3aXgTEm5Do931TpIvYQjn+Xtz8nJkPXssR4nZv4Nb0sn9bPj4vVarkePgG37/n8'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=20150209#pubid=ra-558c09dcbbe009c4'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/rqn0kHFM.js?ver=4.6.1-RC1-38499'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p7DEqt-4Sry' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Flaprensafl.com%2F2017%2F01%2F27%2Fpence-el-derecho-a-la-vida-esta-ganando-en-eeuu%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Flaprensafl.com%2F2017%2F01%2F27%2Fpence-el-derecho-a-la-vida-esta-ganando-en-eeuu%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="http://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="http://laopinion.com/2017/01/27/pence-el-derecho-a-la-vida-esta-ganando-en-eeuu/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias de Florida, EEUU, y El Mundo" /><meta name="msapplication-task" content="name=Suscribir;action-uri=http://laprensafl.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type='text/javascript'>
	var googleAds = [];
	var googleAds_pagetype = "page";
	var googleAds_section = "";
	var googleAds_section_name = "";
	var googleAds_tag = "";
	var googleAds_device = "desktop";
	var googleAds_url = "http:\/\/laprensafl.com\/2017\/01\/27\/pence-el-derecho-a-la-vida-esta-ganando-en-eeuu\/";
	var googleAds_platform = "production";

	googletag.cmd.push( function() {
	googleAds["1x1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_1x1", [1,1], "div-gpt-ad-1461004736091-2" ).addService( googletag.pubads() );
	googleAds["160x760_left"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_160x760_1", [160,760], "div-gpt-ad-1461004736091-0" ).addService( googletag.pubads() );
	googleAds["160x760_right"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_160x760_2", [160,760], "div-gpt-ad-1461004736091-1" ).addService( googletag.pubads() );
	googleAds["300x250_pos1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-3" ).addService( googletag.pubads() );
	googleAds["300x250_pos2"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos2_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-6" ).addService( googletag.pubads() );
	googleAds["300x250_pos3"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos3_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-8" ).addService( googletag.pubads() );
	googleAds["300x250_pos4"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos4_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-9" ).addService( googletag.pubads() );
	googleAds["300x250_pos5"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos5_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-10" ).addService( googletag.pubads() );
	googleAds["300x250_pos6"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos6_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-11" ).addService( googletag.pubads() );
	googleAds["728x90_pos1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_728x90", [728,90], "div-gpt-ad-1461004736091-4" ).addService( googletag.pubads() );
	googleAds["728x90_pos2"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos2_728x90", [728,90], "div-gpt-ad-1461004736091-7" ).addService( googletag.pubads() );
	googleAds["960x40_pos1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_960x40", [960,40], "div-gpt-ad-1461004736091-5" ).addService( googletag.pubads() );
    
	googletag.pubads().setTargeting("pagetype", [googleAds_pagetype]).setTargeting('section', [googleAds_section]).setTargeting( "tag", [googleAds_tag]).setTargeting('device', [googleAds_device]).setTargeting( "url" , [googleAds_url] );
	googletag.pubads().collapseEmptyDivs(true);
	googletag.enableServices();	
});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push(
{ google_ad_client: "ca-pub-8190884134973028", enable_page_level_ads: true }
);
</script>
		<meta property="fb:admins" content="100003711233642"/>			<script type="text/javascript" >
			window._taboola = window._taboola || [];
			_taboola.push( {article:'auto'} );
			!function ( e, f, u ) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore( e, f );
			}( document.createElement( 'script' ),
			document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensafl/loader.js" );
		</script>
	
	 
</head>
<body>
		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : "302811256453769",
	      xfbml      : true,
	      version    : 'v2.3'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/es_LA/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk') );
	</script>
		<div id="div-gpt-ad-1461004736091-5" data-id="960x40_pos1" class="ad_960x40">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-5'); 
			});
		</script>
	</div>
	<header class="header" id="top" >
		<nav class="topnav clearfix" >
      		<ul class="top-links">
      			
      			<li class="link-clasificados" ><a href="http://clasificados.laprensafl.com/"  >Clasificados</a></li>

	      		
				<li class="link-empleos" ><a href="http://clasificados.laprensafl.com/ad-category/empleos" >Empleos</a></li>

				
				<li class="link-horoscopo" ><a href="https://laprensafl.wordpress.com/horoscopo/" id="horoscopo-top-links" >Horóscopo</a></li>

				<li class="link-clima" ><a href="https://laprensafl.wordpress.com/clima/" >Clima</a></li>

				<li class="link-publica" ><a href="http://clasificados.laprensafl.com/add-new"  >Publica tu aviso</a></li>

				      		</ul>

			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="http://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			          		</div>

  		  </nav>

		    <div class="desktop-header clearfix" >
				<div class="icons" >
					<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>
					<div class="searchbox">
						<form method="get" action="http://laprensafl.com/" >
							<input type="text" name="s" class="searchinput" />
							<button type="submit" class="button"><i class="fa fa-search"></i></button>
						</form>
					</div>
				</div>
				<div class="brand-logo">
					<a href="http://laprensafl.com/" ><h1>La Prensa</h1></a>
				</div>
				<div class="header-date">
					<p>Viernes 27 de Enero 2017</p>
				</div>
				<div class="weather">
														</div>
		    </div>
							<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1142793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1142793"><a href="http://laprensafl.com/tema/fidel-castro/">Fidel Castro</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="http://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1136792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136792"><a href="/tema/vidalexusrpm/">#VIDALEXUSRPM</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="http://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126682" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126682"><a href="http://laprensafl.com/tema/elecciones-2016/">Elecciones 2016</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="http://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
</ul>					</nav>
                </div>
						
						
		</header>

<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['728x90_pos1'] = "\/15434205\/la_prensa_desktop_pos1_728x90";
		dynamicAdPositions['728x90_pos2'] = "\/15434205\/la_prensa_desktop_pos2_728x90";
	</script>
<!-- //dynamicAdPositions -->

<!-- addthis -->
	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			},
			url: "http:\/\/laprensafl.com\/2017\/01\/27\/pence-el-derecho-a-la-vida-esta-ganando-en-eeuu\/",
			title: "Pence: el derecho a la vida \u201cest\u00e1 ganando en&nbsp;EEUU\u201d",
			description: "La presidenta de la \u201cMarcha por la Vida\u201d dijo que el movimiento pro-vida espera que Trump y sus aliados eliminen los fondos federales para \u201cPlanned  Parenthood\u201d",
			url_transforms : {
	          	add: {
	              	utm_source: '{{code}}',
	              	utm_campaign: 'Addthisbuttons',
	              	utm_medium: 'Social'
	          	}
	     	} 
		}
	   	var addthis_config = {
	      	data_ga_property: false,
	      	data_ga_social: true
	   	};
	</script>

	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			}
		}
	</script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558c09dcbbe009c4" async></script>
<!-- // addthis -->

<div class="page-container">
		<div id="div-gpt-ad-1461004736091-0" data-id="160x760_left" class="ad_160x600_left">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-0'); 
			});
		</script>
	</div>
	<div id="div-gpt-ad-1461004736091-1" data-id="160x760_right" class="ad_160x600_right">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-1'); 
			});
		</script>
	</div>

	<div class="flex-box" >
		<div class="box-cell" >

				<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-4'); 
			});
		</script>
	</div>
			
			<div class="single-article" >
					<article>
																		
						<h1 class="entry-title">Pence: el derecho a la vida “está ganando en&nbsp;EEUU”</h1>
						<div class="summary">La presidenta de la “Marcha por la Vida” dijo que el movimiento pro-vida espera que Trump y sus aliados eliminen los fondos federales para “Planned  Parenthood”</div>
						
													<div class="single_fb_like">
								<h4>¡Mantente al día con las noticias de interés de los Hispanos!</h4>
								<p>Sigue a La Prensa en Facebook</p>
								<div id="fboverlay" data-ref="article_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
							</div>

													<figure class="article-image" >
								
																	<img src="https://laprensafl.files.wordpress.com/2017/01/marchforlife.jpg?quality=60&#038;strip=all&#038;w=640" alt="Pence: el derecho a la vida “está ganando en&nbsp;EEUU”" />
									
									
															</figure>
							
							<div class="social-box">
								<h3>¡Lee y Comparte!</h3>
									<ul class="social-share">
		<li>
			<a class="addthis_button_facebook FB" addthis:title="Pence: el derecho a la vida “está ganando en&nbsp;EEUU”" addthis:description="La presidenta de la “Marcha por la Vida” dijo que el movimiento pro-vida espera que Trump y sus aliados eliminen los fondos federales para “Planned  Parenthood”" addthis:url="http://laprensafl.com/2017/01/27/pence-el-derecho-a-la-vida-esta-ganando-en-eeuu/" title="Compartir"  href="#" >
		    	<i class="fa fa-facebook"></i>
		    </a>
		</li>
		<li>
		    <a class="addthis_button_twitter TW" addthis:title="Pence: el derecho a la vida “está ganando en&nbsp;EEUU”" addthis:description="Pence: el derecho a la vida “está ganando en&nbsp;EEUU”" addthis:url="http://laprensafl.com/2017/01/27/pence-el-derecho-a-la-vida-esta-ganando-en-eeuu/" title="Tweet"  href="#" >
		    	<i class="fa fa-twitter"></i>
		    </a>
		</li>
		<li>
				    	<a class="addthis_button_email EM" addthis:title="Pence: el derecho a la vida “está ganando en&nbsp;EEUU”" addthis:description="Pence: el derecho a la vida “está ganando en&nbsp;EEUU”" addthis:url="http://laprensafl.com/2017/01/27/pence-el-derecho-a-la-vida-esta-ganando-en-eeuu/" title="Envia" target="_blank" href="#">
	    		<i class="fa fa-envelope"></i>
	    	</a>
	    			</li>
		
			</ul>

	<script type="text/javascript">
		var os = '';

		if ( navigator.userAgent.match( /(iPhone)/i ) ) {
			os = 'iphone';
		}
		if ( navigator.userAgent.match( /(Android)/i ) ) {
			os = 'android';
		}

		if ( os ==  'iphone' ) {
			var v = navigator.userAgent.match(/OS(\d+)_?/ );
			jQuery( '.shareWhatsapp' ).show();
			var whatsAppLink = "whatsapp://send?text=" + encodeURIComponent( "Pence: el derecho a la vida \u201cest\u00e1 ganando en&nbsp;EEUU\u201d - http:\/\/laprensafl.com\/2017\/01\/27\/pence-el-derecho-a-la-vida-esta-ganando-en-eeuu\/?utm_source=Whatsapp&utm_campaign=Addthisbuttons" );
			jQuery( '.shareWhatsapp' ).attr( "href", whatsAppLink );
		} else {
			jQuery('.shareWhatsapp').hide();
		}


		jQuery( '.SMS' ).click( function( e ) {
			e.preventDefault();
			var t = jQuery( e.currentTarget );
			var url = jQuery( this ).attr( 'data-url' );
			var i = os === "android" ? "?": "&";
			var share = "sms:" + i + "body=Pence: el derecho a la vida \u201cest\u00e1 ganando en&nbsp;EEUU\u201d - http:\/\/laprensafl.com\/2017\/01\/27\/pence-el-derecho-a-la-vida-esta-ganando-en-eeuu\/?utm_source=SMS&utm_campaign=Addthisbuttons";
			window.location = share;
	    } );
	    
	    	</script>

							</div>

							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																					<span class="by" >Por:</span>
											
																									<a href="http://laprensafl.com/author/imdmariapena/" >
														<span class="author_name"> María Peña</span>
													</a>
																																											<time>27 enero 2017</time>
									</div>
								</div>
							</div>
							

							
							<div class="article-content" >
								
								<p>WASHINGTON.- Ante decenas de miles de manifestantes que viajaron a Washington para la “<strong>Marcha por la Vida</strong>”, el vicepresidente, Mike Pence, aseguró este viernes que la defensa de los no nacidos será una de las máximas prioridades en el nuevo gobierno.</p>
<p>Pence fue el primer vicepresidente en participar como orador en la 44 marcha nacional, que cada año sirve protesta y coincide con el aniversario del dictamen “Roe v. Wade” que legalizó el aborto en EEUU en 1973.</p>
<p>“No descansaremos hasta que restablezcamos una cultura de la vida en EEUU”, prometió Pence, uno de varios oradores conservadores en el evento.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">.<a href="https://twitter.com/POTUS">@POTUS</a> and I stand with the <a href="https://twitter.com/March_for_Life">@March_for_Life</a>. Be assured, we will not rest until we restore a culture of life for ourselves &amp; our posterity.</p>
<p>&mdash; Vice President Pence (@VP) <a href="https://twitter.com/VP/status/825031677386821632">January 27, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>“La vida está ganando de nuevo en EEUU”, enfatizó Pence, quien afirmó que el presidente Donald Trump “defiende el derecho a la vida”.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">It was my honor to speak at the <a href="https://twitter.com/March_for_Life">@March_for_Life</a> today w/ my family &amp; share the commitment of <a href="https://twitter.com/POTUS">@POTUS</a> to restore culture of life in America. <a href="https://t.co/2ucCZBAdHj">pic.twitter.com/2ucCZBAdHj</a></p>
<p>&mdash; Vice President Pence (@VP) <a href="https://twitter.com/VP/status/825054991232692224">January 27, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Según Pence, el presidente Trump anunciará la próxima semana a su nominado para el Tribunal Supremo, en reemplazo del fallecido juez vitalicio, Antonin Scalia.</p>
<p>El juez seleccionado “defenderá la libertad otorgada por Dios y consagrada en nuestra Constitución, siguiendo la tradición” de Scalia, aseguró Pence, pese a que el Tribunal Supremo debe mantener independencia jurídica.</p>
<p>Esta semana, <a href="http://laopinion.com/tema/donald-trump/" target="_blank">Trump</a> firmó una orden ejecutiva que restableció la llamada “política de la Ciudado de Mexico”,  firmada por Ronald Reagan en 1985 en esa ciudad y que prohíbe el desembolso de fondos de EEUU a organizaciones y proveedores que promueven y ofrecen servicios de aborto en el exterior.</p>
<p>L<strong>a elección de Trump en noviembre pasado ha dado ímpetu a grupos que se oponen al aborto y han prometido continuar su lucha contra organizaciones como “<a href="http://laopinion.com/?s=Planned+Parenthood" target="_blank">Planned Parenthood</a>”, que defiende los derechos reproductivos de las mujeres.</strong></p>
<p>En ese sentido,<strong> Jeanne Mancini, presidenta de la “Marcha por la Vida” dijo que el movimiento pro-vida espera que Trump y sus aliados republicanos en el Congreso eliminen los fondos federales para “Planned  Parenthood</strong>”; la asignación de un juez pro-vida en el Tribunal Supremo; prohibir de forma permanente los fondos federales para la práctica del aborto, y prohibir el aborto a nivel nacional después de las 20 semanas de gestación.</p>
<p>La manifestación incluyó en su mayoría a estudiantes de escuelas cristianas y activistas de grupos religiosos de todo el país, que portaban carteles contra el aborto e imágenes del Papa Francisco.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="und" dir="ltr"><a href="https://twitter.com/hashtag/prolife?src=hash">#prolife</a> is <a href="https://twitter.com/hashtag/prolove?src=hash">#prolove</a>. <a href="https://twitter.com/hashtag/whywemarch?src=hash">#whywemarch</a> <a href="https://twitter.com/hashtag/prolife?src=hash">#prolife</a> <a href="https://t.co/kul99s6EaS">pic.twitter.com/kul99s6EaS</a></p>
<p>&mdash; March for Life (@March_for_Life) <a href="https://twitter.com/March_for_Life/status/825006567351259136">January 27, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">LISTEN: <a href="https://twitter.com/WMALDC">@WMALDC</a>&#39;s Friday show w/ <a href="https://twitter.com/annmcelhinney">@annmcelhinney</a> <a href="https://twitter.com/PhelimMcAleer">@PhelimMcAleer</a> <a href="https://twitter.com/matthew_elliott">@matthew_elliott</a> <a href="https://twitter.com/jeannemfl">@jeannemfl</a> <a href="https://twitter.com/jessebwatters">@jessebwatters</a>&amp; more: <a href="https://t.co/XhXuZrt40Y">https://t.co/XhXuZrt40Y</a></p>
<p>&mdash; WMAL DC (@WMALDC) <a href="https://twitter.com/WMALDC/status/825068063070490624">January 27, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Aunque la policía no da estimados de la multitud, este año la marcha pareció más grande que de costumbre, aunque no al nivel que alcanzó la marcha nacional de las mujeres el sábado pasado.</p>
<p>Un pequeño grupo de activistas “pro-choice”, es decir, el derecho de poder optar al aborto, también tuvo presencia en el “Mall” de Washington.</p>
<p>La joven Beatriz Soto viajó desde Orlando (Florida) con sus amigas y dijo que fue a la marcha porque “creo en el derecho de la mujer de tener una opción”.</p>
<p>“Así como los pro-vida participaron en la marcha de la semana pasada, también nosotros tenemos derecho de expresar nuestra opinión en este debate”, dijo.</p>

								
								<div class="article-comments">
									
																			<div class="newsletter">
													<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="nacional"/>
				<input type="hidden" name="position" value="Content"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Suscríbete gratis y recibe las mejores noticias del día</span>
				</div>
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
											<input type="hidden" name="opts" value="" />
									</div>
				<div class="gform_footer top_label">
					<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >
		jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "c613533d7d"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_single_default" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
										</div>
																		
																		
										<div id="div-gpt-ad-1461004736091-7" data-id="728x90_pos2" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-7'); 
			});
		</script>
	</div>
											<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
												googletag.pubads().definePassback('/15434205/la_prensa_desktop_native_415x330',[415,330]).setTargeting('pagetype',[googleAds_pagetype]).setTargeting('section',[googleAds_section]).setTargeting('tag',[googleAds_tag]).setTargeting('device',[googleAds_device]).display();
											</script>
																	</div>
  							</div>
								
						</article>

						
													<section class="recommend articles list clearfix">
		<h3 class="title" >Te recomendamos</h3>
		<div class="OUTBRAIN" data-src="http://laprensafl.com/2017/01/27/pence-el-derecho-a-la-vida-esta-ganando-en-eeuu/" data-widget-id="AR_10" data-ob-template="impremedia" ></div>
		<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
	</section>

						<!-- more articles -->
													<section id="more-articles" class="articles list">
								<h3 class="title" >Más notas</h3>
								
								<!-- related-articles-list -->
								<div class="clearfix related-articles-list" >
																				<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/01/27/podra-trump-cumplir-todas-sus-promesas-electorales/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/01/gettyimages-6326865267.jpg?quality=60&#038;strip=all&#038;w=300" alt="¿Podrá Trump cumplir todas sus promesas electorales?" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/01/27/podra-trump-cumplir-todas-sus-promesas-electorales/" >¿Podrá Trump cumplir todas sus promesas electorales?</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 27 enero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/01/27/slim-el-mejor-muro-fronterizo-es-generar-oportunidades-de-empleo-en-mexico/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/01/12540966.jpg?quality=60&#038;strip=all&#038;w=300" alt="Slim contestó a Trump: &quot;México es el mejor socio de EEUU&quot;" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/01/27/slim-el-mejor-muro-fronterizo-es-generar-oportunidades-de-empleo-en-mexico/" >Slim contestó a Trump: &quot;México es el mejor socio de EEUU&quot;</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/mexico/" >México</a>
															</span>
															<span class="time"> - 27 enero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/01/27/trump-y-pena-nieto-acuerdan-continuar-dialogo-para-limar-asperezas/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/01/gettyimages-598121768.jpg?quality=60&#038;strip=all&#038;w=300" alt="Trump y Peña Nieto acuerdan continuar diálogo para limar asperezas" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/01/27/trump-y-pena-nieto-acuerdan-continuar-dialogo-para-limar-asperezas/" >Trump y Peña Nieto acuerdan continuar diálogo para limar asperezas</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 27 enero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/01/27/estudiantes-borde-muerte-consumir-cafeina-300-cafes/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/01/shutterstock_186407768.jpg?quality=60&#038;strip=all&#038;w=300" alt="Estudiantes al borde de la muerte por consumir la cafeína de 300 cafés" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/01/27/estudiantes-borde-muerte-consumir-cafeina-300-cafes/" >Estudiantes al borde de la muerte por consumir la cafeína de 300 cafés</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/" >Noticias</a>
															</span>
															<span class="time"> - 27 enero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/01/27/el-alcalde-que-se-sometio-inmediatamente-a-las-ordenes-de-trump-contra-los-inmigrantes/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/01/pic-4.jpg?quality=60&#038;strip=all&#038;w=300" alt="El alcalde que se sometió inmediatamente a las órdenes de Trump contra los inmigrantes" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/01/27/el-alcalde-que-se-sometio-inmediatamente-a-las-ordenes-de-trump-contra-los-inmigrantes/" >El alcalde que se sometió inmediatamente a las órdenes de Trump contra los inmigrantes</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 27 enero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/01/27/tras-guerra-en-twitter-trump-y-epn-amenos-por-telefono/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/01/gettyimages-5981211102.jpg?quality=60&#038;strip=all&#038;w=300" alt="Tras guerra en Twitter, Trump y EPN amenos por teléfono" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/01/27/tras-guerra-en-twitter-trump-y-epn-amenos-por-telefono/" >Tras guerra en Twitter, Trump y EPN amenos por teléfono</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/inmigracion/" >Inmigración</a>
															</span>
															<span class="time"> - 27 enero 2017</span>
														</div>
																							</article>
											
										<br clear="all" />	<div id="dynamic_ad_728x90_6" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var slot_dynamic_ad_728x90_6 = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_728x90", [728, 90], 'dynamic_ad_728x90_6' ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_6");
			} );
		</script>
	</div>
											<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/01/27/la-mujer-que-defiende-los-derechos-de-los-hombres/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/01/93624449_img_3259.jpg?quality=60&#038;strip=all&#038;w=300" alt="La mujer que defiende los derechos de los hombres" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/01/27/la-mujer-que-defiende-los-derechos-de-los-hombres/" >La mujer que defiende los derechos de los hombres</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/estilo/" >Estilo de Vida</a>
															</span>
															<span class="time"> - 27 enero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/01/27/video-explicito-los-graban-en-una-sobredosis-en-auto-junto-a-sus-bebitas-de-cinco-y-18-meses/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/01/junkie1.jpg?quality=60&#038;strip=all&#038;w=300" alt="Video explícito: Los graban en una sobredosis en auto junto a sus bebitas de cinco y 18 meses" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/01/27/video-explicito-los-graban-en-una-sobredosis-en-auto-junto-a-sus-bebitas-de-cinco-y-18-meses/" >Video explícito: Los graban en una sobredosis en auto junto a sus bebitas de cinco y 18 meses</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 27 enero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/01/27/debes-incribirte-obamacare-cambios-trump/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/01/shutterstock_171296930.jpg?quality=60&#038;strip=all&#038;w=300" alt="Te decimos por qué debes incribirte al Obamacare a pesar de los cambios" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/01/27/debes-incribirte-obamacare-cambios-trump/" >Te decimos por qué debes incribirte al Obamacare a pesar de los cambios</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/estilo/" >Estilo de Vida</a>
															</span>
															<span class="time"> - 27 enero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/01/27/10-estados-mexicanos-donde-las-remesas-son-la-salvacion-de-millones/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/01/remesas-noticias-mvs.jpg?quality=60&#038;strip=all&#038;w=300" alt="10 estados mexicanos donde las remesas son la salvación de millones" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/01/27/10-estados-mexicanos-donde-las-remesas-son-la-salvacion-de-millones/" >10 estados mexicanos donde las remesas son la salvación de millones</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/mexico/" >México</a>
															</span>
															<span class="time"> - 27 enero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/01/27/youtube-la-desesperada-peticion-de-una-madre-a-donald-trump-que-llega-hasta-venezuela/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/01/holt1a.jpg?quality=60&#038;strip=all&#038;w=300" alt="YouTube: La desesperada petición de una madre a Donald Trump que llega hasta Venezuela" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/01/27/youtube-la-desesperada-peticion-de-una-madre-a-donald-trump-que-llega-hasta-venezuela/" >YouTube: La desesperada petición de una madre a Donald Trump que llega hasta Venezuela</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/america-latina/" >América Latina</a>
															</span>
															<span class="time"> - 27 enero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/01/27/como-relacion-melania-trump-marido-donald-trump-lenguaje-corporal/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/01/shutterstock_448133326.jpg?quality=60&#038;strip=all&#038;w=300" alt="Lo que el lenguaje corporal de Melania Trump dice de la relación con su marido" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/01/27/como-relacion-melania-trump-marido-donald-trump-lenguaje-corporal/" >Lo que el lenguaje corporal de Melania Trump dice de la relación con su marido</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/estilo/" >Estilo de Vida</a>
															</span>
															<span class="time"> - 27 enero 2017</span>
														</div>
																							</article>
											
										<br clear="all" />	<div id="dynamic_ad_728x90_12" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var slot_dynamic_ad_728x90_12 = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos2_728x90", [728, 90], 'dynamic_ad_728x90_12' ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_12");
			} );
		</script>
	</div>
								</div>
								<!-- // related-articles-list -->
									
							</section>

															<div id="nav-below" >
																		<a id="next" href="http://laprensafl.com/categoria/noticias/page/2/" ></a>
								</div> 
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var base_path_tracking = "http:\/\/laprensafl.com\/categoria\/noticias\/page\/";
									var paged = 2;
									var parselypage = 2;
									var max_num_pages = 249;
									var preloading = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>
								<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/assets/javascript/infinite-scroll/related-infinite-scroll.js" ></script>
							
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
							
	<!-- SIDEBAR ARTICLES --> 
	<div class="widget">	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-3'); 
			});
		</script>
	</div>
</div>
	<div class="widget">
		<section class="newsletter">
				<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_sidebar_article" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="nacional"/>
				<input type="hidden" name="position" value="Sidebar"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Suscríbete gratis y recibe las mejores noticias del día</span>
				</div>
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
											<input type="hidden" name="opts" value="" />
									</div>
				<div class="gform_footer top_label">
					<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_sidebar_article" >Enviar</button>
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >
		jQuery("#mailchimp_la_prensa_form_sidebar_article" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "c613533d7d"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
		</section>
	</div>	
		
	<div class="widget">	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-6'); 
			});
		</script>
	</div>
</div>
				<section class="widget horoscopo">
				<h3 class="title" ><a href="/horoscopo/" id="horoscopo-widget-header">Horóscopo</a></h3>
				<a href="/horoscopo/" id="horoscopo-widget-content">
					<div class="box clearfix" >
						<div class="horoscopo-description" >			
							<p>Lee tu <b>carta astral</b></p>
							<span>por El Niño Prodigio</span>
						</div>
					</div>
				</a>				
			</section>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-8'); 
			});
		</script>
	</div>
</div>
						<div class="widget_fb_like">
		<h4>¡Síguenos en <b>Facebook</b> y comparte tu contenido favorito!</h4>
		<div id="fbwoverlay" data-ref="widget_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-9'); 
			});
		</script>
	</div>
</div>
			<div class="widget">
			<h3 class="title">Te Puede Interesar</h3>
			<div id="taboola-right-rail-thumbnails"></div>
			<script>
			window._taboola = window._taboola || [];
			_taboola.push( {
				mode: "alternating-thumbnails-rr",
				container: "taboola-right-rail-thumbnails",
				placement: "Right Rail Thumbnails",
				target_type: 'mix'
			} );
			</script>
		</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-10'); 
			});
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="http://clasificados.laprensafl.com">Clasificados</a></h3>
			<p><a href="http://clasificados.laprensafl.com">Encuentra lo que necesitas</a></p>
		</section>
</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-11'); 
			});
		</script>
	</div>
</div>
		<!-- // END SIDEBAR ARTICLES --> 


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
		<footer>
			<div class="publications" data-vr-contentbox="" > 
				<a href="http://www.laopinion.com" target="_blank">La Opinión</a>
				<a href="http://www.eldiariony.com" target="_blank">El Diario </a>
				<a href="http://www.laraza.com" target="_blank">La Raza</a>
				<a href="http://www.laprensafl.com" target="_blank">La Prensa</a>
				<a href="http://www.paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					Copyright &copy; 2017 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy">Política de Privacidad</a>
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj9sOgkAMRH/IUkGivhi/pbCNLO7NvUDw6100ITEaEp7aTuZMOjg6aK2JbCLqBE6lmzQBlbxzwEfixB0ZodgXfdjhf3Nrtc4SfKB+phsMo3S8BfoSVsAKBulmIA8gQ2qKsv0BYsea3x5cOtFzAmVJzHCfu/mpCNaQL7Q0W/nlWPmURA6GhjxqCpF93sAO7L0UOXrRcsJVX8r6eNof6nNZ9S+FY5ae'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-4','user_id':'0','post':'1162596','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-4&user_id=0&post=1162596&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/SVNqazFXZy1XNjNOR2pDal01MzZFM3wrWjVGUXl2NTJkV25GK3F3dFNdSENmZENrQ1krRS5ma0pEUVRtWGQlR0crcmRPflM2JjdBdWhIYmdqUHhsN1ZWemlVZW9KLkhxWkQwWXw3cS9dS0trMHhbUkJNTDNXaC5abz16L2Fa'}]);
_stq.push([ 'clickTrackerInit', '112884545', '1162596' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
															<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Última Hora</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1142793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1142793"><a href="http://laprensafl.com/tema/fidel-castro/">Fidel Castro</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="http://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1136792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136792"><a href="/tema/vidalexusrpm/">#VIDALEXUSRPM</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="http://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126682" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126682"><a href="http://laprensafl.com/tema/elecciones-2016/">Elecciones 2016</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="http://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>
	<div id="div-gpt-ad-1461004736091-2" data-id="1x1" class="ad_1x1">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-2'); 
			});
		</script>
	</div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push( {flush: true} );
		</script>
</body>
</html>
