<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>Foto: Natália Subtil se burla de Sergio Mayer Mori tras publicar un mensaje | La Prensa</title>
    			<script type="text/javascript">
				dataLayer = [];
				dataLayer.push( {
						"device-category" : "desktop",
						"section-type" : "article",
						"page-category": "entretenimiento",
						"publication-date": "2017-02-09 21:10:35",
						"author": "DiarioBasta.com",
						"imd-name": "imdcms",
						"content-source": "",
						"tags": "famosos|natalia-subtil|sergio-mayer-mori"					} );
			</script>

			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	
	    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Foto: Natália Subtil se burla de Sergio Mayer Mori tras publicar un mensaje | La Prensa" />
				<meta name="description" itemprop="description" content="La modelo brasileña envío una fuerte indirecta al hijo de Bárbara Mori" />
			<meta name="DC.description" content="La modelo brasileña envío una fuerte indirecta al hijo de Bárbara Mori" />
								<meta name="twitter:card" content="summary_large_image" />
					<meta name="twitter:image" content="https://laprensafl.files.wordpress.com/2017/02/sergio-mayer-mori-natalia-subtil.jpg?quality=60&amp;strip=all&amp;w=870" />
					<meta name="twitter:image:width" content="870" />
					<meta name="twitter:image:height" content="600" />
						
			<meta name="twitter:site" content="@prensafl" />
			<meta name="twitter:via" content="prensafl" />
			<meta name="twitter:url" content="http://laprensafl.com/2017/02/09/foto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje/" />
			<meta name="twitter:creator" content="@prensafl" />
			
								<meta name="keywords" itemprop="keywords" content="Famosos,Natália Subtil,Sergio Mayer Mori" />
		<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v1.1" type="image/x-icon" />
	<link rel="pingback" href="http://laprensafl.com/xmlrpc.php" />
    	<script type="text/javascript" >
		var domain = 'http://laprensafl.com';
		var imd_ajaxurl = "http:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
	</script>
		<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Foto: Natália Subtil se burla de Sergio Mayer Mori tras publicar un&nbsp;mensaje | La Prensa" />
<meta property="og:description" content="La modelo brasileña envío una fuerte indirecta al hijo de Bárbara Mori" />
<meta property="og:url" content="http://laprensafl.com/2017/02/09/foto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje/" />
<meta property="og:site_name" content="La Prensa" />
	<meta property="article:tag" content="Famosos" />
	<meta property="article:tag" content="Natália Subtil" />
	<meta property="article:tag" content="Sergio Mayer Mori" />
<meta property="og:image" content="https://laprensafl.files.wordpress.com/2017/02/sergio-mayer-mori-natalia-subtil.jpg?quality=60&#038;strip=all&#038;w=870" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="600" />
<meta content="302811256453769" property="fb:app_id" />			<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1486691021&amp;back=http%3A%2F%2Flaprensafl.com%2F2017%2F02%2F09%2Ffoto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="http://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="http://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJxtjd0OgjAMhV/IUjQEvTE+i4xOK+u22CHh7a0YvUDvzndyfnDK4FIsFAvKCDmMF46KU3ZJQIUDzSuqnOoG/9csJmZB4IGMdOW8q4wxFba2fsXPZrmS2MKDM7LkOwFL70Txc2QI/uyoS2kAT9QvZ75bNGiZA1XC8bV7kuO2ObTtvt7Vze0JBuZZBQ==' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C900italic%2C900%2C700italic%2C700%2C500%2C500italic&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJydj9EKwjAMRX/IGoUxfBG/Jauxq6RNaTqHf283BRVRZC8h93JzksCYjJVYKBYoPQVSuPgEPqRMxoejDQqoSkWhEylaMiaw+qLWwcd1dVbwP+oNYDJVcwnmVGP3iiOpBJrBkzYPYwl1JKyJPLMevfF1Vpd+yniVYdGD07TaTPTvcsZaoyJouTJ95MNgEg/ORwVHYlgsFi/xTZgTo8+/RjN1LK62bj7wKb/d1zfgWDrkKXAI+22za5vNbttuzjehN/FK' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkX1vAiEMh7/QOHTZov8s+ywV660ntIyWM+7TDxN3iXpxbwkJ+ZUnDy34Q3bEIdYtqh/aeq9YjuetG/TB3wNcor6AYZeIv+AgbMh2YpNsKKKrigX6VmuincxwWdQSqjZo5vSyJeKR8PAtNqBlCHtXUOnjxmpv2O7zI2VPKRd0lLYhqQdVtKaCETQUyuZ3lYORsM6N+HPNuasgsie8TL+UbkRMrUA+zTyFf3aXgTEm5Do931TpIvYQjn+Xtz8nJkPXssR4nZv4Nb0sn9bPj4vVarkePgG37/n8'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=20150209#pubid=ra-558c09dcbbe009c4'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/rqn0kHFM.js?ver=4.6.1-RC1-38499'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p7DEqt-4TFd' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Flaprensafl.com%2F2017%2F02%2F09%2Ffoto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Flaprensafl.com%2F2017%2F02%2F09%2Ffoto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="http://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="http://laopinion.com/2017/02/09/foto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias de Florida, USA, y El Mundo" /><meta name="msapplication-task" content="name=Suscribir;action-uri=http://laprensafl.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type='text/javascript'>
	var googleAds = [];
	var googleAds_pagetype = "page";
	var googleAds_section = "";
	var googleAds_section_name = "";
	var googleAds_tag = "";
	var googleAds_device = "desktop";
	var googleAds_url = "http:\/\/laprensafl.com\/2017\/02\/09\/foto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje\/";
	var googleAds_platform = "production";

	googletag.cmd.push( function() {
	googleAds["1x1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_1x1", [1,1], "div-gpt-ad-1461004736091-2" ).addService( googletag.pubads() );
	googleAds["160x760_left"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_160x760_1", [160,760], "div-gpt-ad-1461004736091-0" ).addService( googletag.pubads() );
	googleAds["160x760_right"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_160x760_2", [160,760], "div-gpt-ad-1461004736091-1" ).addService( googletag.pubads() );
	googleAds["300x250_pos1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-3" ).addService( googletag.pubads() );
	googleAds["300x250_pos2"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos2_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-6" ).addService( googletag.pubads() );
	googleAds["300x250_pos3"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos3_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-8" ).addService( googletag.pubads() );
	googleAds["300x250_pos4"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos4_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-9" ).addService( googletag.pubads() );
	googleAds["300x250_pos5"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos5_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-10" ).addService( googletag.pubads() );
	googleAds["300x250_pos6"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos6_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-11" ).addService( googletag.pubads() );
	googleAds["728x90_pos1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_728x90", [728,90], "div-gpt-ad-1461004736091-4" ).addService( googletag.pubads() );
	googleAds["728x90_pos2"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos2_728x90", [728,90], "div-gpt-ad-1461004736091-7" ).addService( googletag.pubads() );
	googleAds["960x40_pos1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_960x40", [960,40], "div-gpt-ad-1461004736091-5" ).addService( googletag.pubads() );
    
	googletag.pubads().setTargeting("pagetype", [googleAds_pagetype]).setTargeting('section', [googleAds_section]).setTargeting( "tag", [googleAds_tag]).setTargeting('device', [googleAds_device]).setTargeting( "url" , [googleAds_url] );
	googletag.pubads().collapseEmptyDivs(true);
	googletag.enableServices();	
});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push(
{ google_ad_client: "ca-pub-8190884134973028", enable_page_level_ads: true }
);
</script>
		<meta property="fb:admins" content="100003711233642"/>			<script type="text/javascript" >
			window._taboola = window._taboola || [];
			_taboola.push( {article:'auto'} );
			!function ( e, f, u ) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore( e, f );
			}( document.createElement( 'script' ),
			document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensafl/loader.js" );
		</script>
	
	 
</head>
<body>
		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : "302811256453769",
	      xfbml      : true,
	      version    : 'v2.3'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/es_LA/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk') );
	</script>
		<div id="div-gpt-ad-1461004736091-5" data-id="960x40_pos1" class="ad_960x40">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-5'); 
			});
		</script>
	</div>
	<header class="header" id="top" >
		<nav class="topnav clearfix" >
      		<ul class="top-links">
      			
      			<li class="link-clasificados" ><a href="http://clasificados.laprensafl.com/"  >Clasificados</a></li>

	      		
				<li class="link-empleos" ><a href="http://clasificados.laprensafl.com/ad-category/empleos" >Empleos</a></li>

				
				<li class="link-horoscopo" ><a href="https://laprensafl.wordpress.com/horoscopo/" id="horoscopo-top-links" >Horóscopo</a></li>

				<li class="link-clima" ><a href="https://laprensafl.wordpress.com/clima/" >Clima</a></li>

				<li class="link-publica" ><a href="http://clasificados.laprensafl.com/add-new"  >Publica tu aviso</a></li>

				      		</ul>

			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="http://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			          		</div>

  		  </nav>

		    <div class="desktop-header clearfix" >
				<div class="icons" >
					<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>
					<div class="searchbox">
						<form method="get" action="http://laprensafl.com/" >
							<input type="text" name="s" class="searchinput" />
							<button type="submit" class="button"><i class="fa fa-search"></i></button>
						</form>
					</div>
				</div>
				<div class="brand-logo">
					<a href="http://laprensafl.com/" ><h1>La Prensa</h1></a>
				</div>
				<div class="header-date">
					<p>Jueves 09 de Febrero 2017</p>
				</div>
				<div class="weather">
														</div>
		    </div>
							<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1142793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1142793"><a href="http://laprensafl.com/tema/fidel-castro/">Fidel Castro</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="http://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1136792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136792"><a href="/tema/vidalexusrpm/">#VIDALEXUSRPM</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="http://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126682" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126682"><a href="http://laprensafl.com/tema/elecciones-2016/">Elecciones 2016</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="http://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
</ul>					</nav>
                </div>
						
						
		</header>

<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['728x90_pos1'] = "\/15434205\/la_prensa_desktop_pos1_728x90";
		dynamicAdPositions['728x90_pos2'] = "\/15434205\/la_prensa_desktop_pos2_728x90";
	</script>
<!-- //dynamicAdPositions -->

<!-- addthis -->
	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			},
			url: "http:\/\/laprensafl.com\/2017\/02\/09\/foto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje\/",
			title: "Foto: Nat\u00e1lia Subtil se burla de Sergio Mayer Mori tras publicar un&nbsp;mensaje",
			description: "La modelo brasile\u00f1a env\u00edo una fuerte indirecta al hijo de B\u00e1rbara Mori",
			url_transforms : {
	          	add: {
	              	utm_source: '{{code}}',
	              	utm_campaign: 'Addthisbuttons',
	              	utm_medium: 'Social'
	          	}
	     	} 
		}
	   	var addthis_config = {
	      	data_ga_property: false,
	      	data_ga_social: true
	   	};
	</script>

	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			}
		}
	</script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558c09dcbbe009c4" async></script>
<!-- // addthis -->

<div class="page-container">
		<div id="div-gpt-ad-1461004736091-0" data-id="160x760_left" class="ad_160x600_left">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-0'); 
			});
		</script>
	</div>
	<div id="div-gpt-ad-1461004736091-1" data-id="160x760_right" class="ad_160x600_right">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-1'); 
			});
		</script>
	</div>

	<div class="flex-box" >
		<div class="box-cell" >

				<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-4'); 
			});
		</script>
	</div>
			
			<div class="single-article" >
					<article>
																		
						<h1 class="entry-title">Foto: Natália Subtil se burla de Sergio Mayer Mori tras publicar un&nbsp;mensaje</h1>
						<div class="summary">La modelo brasileña envío una fuerte indirecta al hijo de Bárbara Mori</div>
						
													<div class="single_fb_like">
								<h4>¡Mantente al día con las noticias de interés de los Hispanos!</h4>
								<p>Sigue a La Prensa en Facebook</p>
								<div id="fboverlay" data-ref="article_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
							</div>

													<figure class="article-image" >
								
																	<img src="https://laprensafl.files.wordpress.com/2017/02/sergio-mayer-mori-natalia-subtil.jpg?quality=60&#038;strip=all&#038;w=870" alt="Foto: Natália Subtil se burla de Sergio Mayer Mori tras publicar un&nbsp;mensaje" />
									
									
															</figure>
							
							<div class="social-box">
								<h3>¡Lee y Comparte!</h3>
									<ul class="social-share">
		<li>
			<a class="addthis_button_facebook FB" addthis:title="Foto: Natália Subtil se burla de Sergio Mayer Mori tras publicar un&nbsp;mensaje" addthis:description="La modelo brasileña envío una fuerte indirecta al hijo de Bárbara Mori" addthis:url="http://laprensafl.com/2017/02/09/foto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje/" title="Compartir"  href="#" >
		    	<i class="fa fa-facebook"></i>
		    </a>
		</li>
		<li>
		    <a class="addthis_button_twitter TW" addthis:title="Foto: Natália Subtil se burla de Sergio Mayer Mori tras publicar un&nbsp;mensaj" addthis:description="Foto: Natália Subtil se burla de Sergio Mayer Mori tras publicar un&nbsp;mensaje" addthis:url="http://laprensafl.com/2017/02/09/foto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje/" title="Tweet"  href="#" >
		    	<i class="fa fa-twitter"></i>
		    </a>
		</li>
		<li>
				    	<a class="addthis_button_email EM" addthis:title="Foto: Natália Subtil se burla de Sergio Mayer Mori tras publicar un&nbsp;mensaje" addthis:description="Foto: Natália Subtil se burla de Sergio Mayer Mori tras publicar un&nbsp;mensaje" addthis:url="http://laprensafl.com/2017/02/09/foto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje/" title="Envia" target="_blank" href="#">
	    		<i class="fa fa-envelope"></i>
	    	</a>
	    			</li>
		
			</ul>

	<script type="text/javascript">
		var os = '';

		if ( navigator.userAgent.match( /(iPhone)/i ) ) {
			os = 'iphone';
		}
		if ( navigator.userAgent.match( /(Android)/i ) ) {
			os = 'android';
		}

		if ( os ==  'iphone' ) {
			var v = navigator.userAgent.match(/OS(\d+)_?/ );
			jQuery( '.shareWhatsapp' ).show();
			var whatsAppLink = "whatsapp://send?text=" + encodeURIComponent( "Foto: Nat\u00e1lia Subtil se burla de Sergio Mayer Mori tras publicar un&nbsp;mensaje - http:\/\/laprensafl.com\/2017\/02\/09\/foto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje\/?utm_source=Whatsapp&utm_campaign=Addthisbuttons" );
			jQuery( '.shareWhatsapp' ).attr( "href", whatsAppLink );
		} else {
			jQuery('.shareWhatsapp').hide();
		}


		jQuery( '.SMS' ).click( function( e ) {
			e.preventDefault();
			var t = jQuery( e.currentTarget );
			var url = jQuery( this ).attr( 'data-url' );
			var i = os === "android" ? "?": "&";
			var share = "sms:" + i + "body=Foto: Nat\u00e1lia Subtil se burla de Sergio Mayer Mori tras publicar un&nbsp;mensaje - http:\/\/laprensafl.com\/2017\/02\/09\/foto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje\/?utm_source=SMS&utm_campaign=Addthisbuttons";
			window.location = share;
	    } );
	    
	    	</script>

							</div>

							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																					<span class="by" >Por:</span>
																																				<a href="http://laprensafl.com/autor/diariobasta-com/" target="_self">
														<span class="author_name"> DiarioBasta.com</span>
													</a>
																																											<time>09 febrero 2017</time>
									</div>
								</div>
							</div>
							

							
							<div class="article-content">
								
								<p>Parece que la batalla entre <a href="http://laopinion.com/tema/natalia-subtil/">Natália Subtil</a> y <a href="http://laopinion.com/tema/sergio-mayer-mori/">Sergio Mayer Mori</a> no tiene fin, ahora la modelo brasileña envió una indirecta al joven de 18 años, después de que éste compartiera imágenes junto a su hija Mila afirmando que ella es el mejor regalo de cumpleaños.</p>
<p><strong>Dicho comentario no fue del agrado de la Natália, quién inmediatamente subió una imagen en tono sarcástico</strong>:</p>
<p>”<strong>¿Regalo de cumpleaños?</strong>”, dice la imagen que ilustra a un corazón con los ojos hacia arriba.</p>
<p><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://laopinionla.files.wordpress.com/2017/02/559102781.jpg?quality=60&#038;strip=all&#038;strip=all" class="alignnone  wp-image-1597582" alt="Natalia Subtil" width="779" height="486"><noscript><img class="alignnone  wp-image-1597582" src="https://laopinionla.files.wordpress.com/2017/02/559102781.jpg?quality=60&amp;strip=all&strip=all" alt="Natalia Subtil" width="779" height="486" /></noscript></p>
<p>Además, hace unas horas, Natália publicó en Twitter que en Brasil existe una ley que aprueba quitar el apellido paterno a los hijos, si éste no se hace responsable de la niña.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">Estoy muy feliz que en Brasil aprobó una ley, que se el papa biológico no se hace cargo del bebe, lo puedes quitar su apellido!!!</p>
<p>&mdash; Natália Subtil (@nataliasubtil) <a href="https://twitter.com/nataliasubtil/status/829451239842799616">February 8, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<ul>
<li><strong><a href="http://laopinion.com/2017/02/02/sale-a-la-luz-supuesto-video-sexual-de-sergio-mayer-mori/" rel="bookmark">Sale a la luz supuesto video sexual de Sergio Mayer Mori</a></strong></li>
</ul>
<p>Hasta ahora, Sergio no se ha pronunciado sobre este hecho que ha generado diversas críticas hacia la brasileña.</p>
<p><em>POR: Nitzia Peña </em></p>

								
								<div class="article-comments">
									
																			<div class="newsletter">
													<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="entretenimiento"/>
				<input type="hidden" name="position" value="Content"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las mejores noticias diariamente ​en tu email</span>
				</div>
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
											<input type="hidden" name="opts" value="" />
									</div>
				<div class="gform_footer top_label">
					<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >
		jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "7250fa94e6"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_single_default" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
										</div>
									
									<!-- SIDEBAR -->
									
																		
										<div id="div-gpt-ad-1461004736091-7" data-id="728x90_pos2" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-7'); 
			});
		</script>
	</div>
											<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
												googletag.pubads().definePassback('/15434205/la_prensa_desktop_native_415x330',[415,330]).setTargeting('pagetype',[googleAds_pagetype]).setTargeting('section',[googleAds_section]).setTargeting('tag',[googleAds_tag]).setTargeting('device',[googleAds_device]).display();
											</script>
																	</div>
  							</div>
								
						</article>

						
													<section class="recommend articles list clearfix">
		<h3 class="title" >Te recomendamos</h3>
		<div class="OUTBRAIN" data-src="http://laprensafl.com/2017/02/09/foto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje/" data-widget-id="AR_10" data-ob-template="impremedia" ></div>
		<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
	</section>

						<!-- more articles -->
													<section id="more-articles" class="articles list">
								<h3 class="title" >Más notas</h3>
								
								<!-- related-articles-list -->
								<div class="clearfix related-articles-list" >
																				<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/02/09/fotos-elsa-pataky-muestra-lado-tierno-de-chris-hemsworth-junto-a-sus-hijos/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/02/elsapataky-chrishemsworth.jpg?quality=60&#038;strip=all&#038;w=300" alt="Fotos: Elsa Pataky muestra lado tierno de Chris Hemsworth junto a sus hijos" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/02/09/fotos-elsa-pataky-muestra-lado-tierno-de-chris-hemsworth-junto-a-sus-hijos/" >Fotos: Elsa Pataky muestra lado tierno de Chris Hemsworth junto a sus hijos</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/entretenimiento/" >Entretenimiento</a>
															</span>
															<span class="time"> - 09 febrero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/02/09/kate-del-castillo-se-reunira-con-perez-reverte-para-preparar-la-reina-del-sur-2/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/02/lareinadelsur-castillo-reverte.jpg?quality=60&#038;strip=all&#038;w=300" alt="Kate del Castillo se reunirá con Pérez-Reverte para preparar &quot;La Reina del Sur 2&quot;" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/02/09/kate-del-castillo-se-reunira-con-perez-reverte-para-preparar-la-reina-del-sur-2/" >Kate del Castillo se reunirá con Pérez-Reverte para preparar &quot;La Reina del Sur 2&quot;</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/entretenimiento/" >Entretenimiento</a>
															</span>
															<span class="time"> - 09 febrero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/02/09/el-padre-alberto-se-confiesa-con-don-francisco-adelanto-exclusivo/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/02/screen-shot-2017-02-09-at-6-53-50-pm.png?w=300" alt="El Padre Alberto se confiesa con Don Francisco: Adelanto exclusivo" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/02/09/el-padre-alberto-se-confiesa-con-don-francisco-adelanto-exclusivo/" >El Padre Alberto se confiesa con Don Francisco: Adelanto exclusivo</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/entretenimiento/" >Entretenimiento</a>
															</span>
															<span class="time"> - 09 febrero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/02/09/lucero-felicito-con-un-tierno-mensaje-a-mijares-por-su-cumpleanos/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/02/207f8c17.jpg?quality=60&#038;strip=all&#038;w=300" alt="Lucero felicitó con un tierno mensaje a Mijares por su cumpleaños" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/02/09/lucero-felicito-con-un-tierno-mensaje-a-mijares-por-su-cumpleanos/" >Lucero felicitó con un tierno mensaje a Mijares por su cumpleaños</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/entretenimiento/" >Entretenimiento</a>
															</span>
															<span class="time"> - 09 febrero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/02/09/nicky-jam-retrasa-su-luna-de-miel-por-el-amante/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/02/nicky-jam-boda-luna-de-miel.jpg?quality=60&#038;strip=all&#038;w=300" alt="Nicky Jam retrasa su luna de miel por &#039;El amante&#039;" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/02/09/nicky-jam-retrasa-su-luna-de-miel-por-el-amante/" >Nicky Jam retrasa su luna de miel por &#039;El amante&#039;</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/entretenimiento/" >Entretenimiento</a>
															</span>
															<span class="time"> - 09 febrero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/02/09/judy-garland-fue-victima-de-abusos-en-el-rodaje-de-el-mago-de-oz/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/02/judy-garland.jpg?quality=60&#038;strip=all&#038;w=300" alt="Judy Garland fue víctima de abusos en el rodaje de ‘El mago de Oz’" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/02/09/judy-garland-fue-victima-de-abusos-en-el-rodaje-de-el-mago-de-oz/" >Judy Garland fue víctima de abusos en el rodaje de ‘El mago de Oz’</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/entretenimiento/" >Entretenimiento</a>
															</span>
															<span class="time"> - 09 febrero 2017</span>
														</div>
																							</article>
											
										<br clear="all" />	<div id="dynamic_ad_728x90_6" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var slot_dynamic_ad_728x90_6 = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_728x90", [728, 90], 'dynamic_ad_728x90_6' ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_6");
			} );
		</script>
	</div>
											<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/02/09/debra-messing-revela-humillacion-por-el-director-mexicano-alfonso-arau/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/02/debramessing-alfonsoarau-awalkintheclouds.jpg?quality=60&#038;strip=all&#038;w=300" alt="Debra Messing revela humillación por el director mexicano Alfonso Arau" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/02/09/debra-messing-revela-humillacion-por-el-director-mexicano-alfonso-arau/" >Debra Messing revela humillación por el director mexicano Alfonso Arau</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/entretenimiento/" >Entretenimiento</a>
															</span>
															<span class="time"> - 09 febrero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/02/09/amal-clooney-esposa-de-george-embarazada-de-gemelos/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/02/amalclooney-georgeclooney-embarazada-gemelos.jpg?quality=60&#038;strip=all&#038;w=300" alt="Amal Clooney, esposa de George, embarazada de gemelos" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/02/09/amal-clooney-esposa-de-george-embarazada-de-gemelos/" >Amal Clooney, esposa de George, embarazada de gemelos</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/entretenimiento/" >Entretenimiento</a>
															</span>
															<span class="time"> - 09 febrero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/02/09/video-andrea-legarreta-revela-que-padece-la-enfermedad-purpura/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/02/1004655604.jpg?quality=60&#038;strip=all&#038;w=300" alt="Video: Andrea Legarreta revela que padece la enfermedad “Púrpura”" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/02/09/video-andrea-legarreta-revela-que-padece-la-enfermedad-purpura/" >Video: Andrea Legarreta revela que padece la enfermedad “Púrpura”</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/entretenimiento/" >Entretenimiento</a>
															</span>
															<span class="time"> - 09 febrero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/02/09/video-famosos-mexicanos-dan-bienvenida-a-conan-obrien/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/02/eugenioderbez.jpg?quality=60&#038;strip=all&#038;w=300" alt="Video: Famosos mexicanos dan bienvenida a Conan O&#039;Brien" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/02/09/video-famosos-mexicanos-dan-bienvenida-a-conan-obrien/" >Video: Famosos mexicanos dan bienvenida a Conan O&#039;Brien</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/entretenimiento/" >Entretenimiento</a>
															</span>
															<span class="time"> - 09 febrero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/02/09/diego-luna-estoy-en-berlin-para-averiguar-como-derribar-muros/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/02/gettyimages-634351664.jpg?quality=60&#038;strip=all&#038;w=300" alt="Diego Luna: &quot;Estoy en Berlín para averiguar cómo derribar muros&quot;" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/02/09/diego-luna-estoy-en-berlin-para-averiguar-como-derribar-muros/" >Diego Luna: &quot;Estoy en Berlín para averiguar cómo derribar muros&quot;</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/entretenimiento/" >Entretenimiento</a>
															</span>
															<span class="time"> - 09 febrero 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/02/09/mariana-seoane-aclara-supuesta-rivalidad-con-jenni-rivera/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/02/marianaseoane-elchema-telemundo-telenovelas-narcoseries-04.jpg?quality=60&#038;strip=all&#038;w=300" alt="Mariana Seoane aclara supuesta rivalidad con Jenni Rivera" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/02/09/mariana-seoane-aclara-supuesta-rivalidad-con-jenni-rivera/" >Mariana Seoane aclara supuesta rivalidad con Jenni Rivera</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/entretenimiento/" >Entretenimiento</a>
															</span>
															<span class="time"> - 09 febrero 2017</span>
														</div>
																							</article>
											
										<br clear="all" />	<div id="dynamic_ad_728x90_12" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var slot_dynamic_ad_728x90_12 = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos2_728x90", [728, 90], 'dynamic_ad_728x90_12' ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_12");
			} );
		</script>
	</div>
								</div>
								<!-- // related-articles-list -->
									
							</section>

															<div id="nav-below" >
																		<a id="next" href="http://laprensafl.com/categoria/entretenimiento/page/2/" ></a>
								</div> 
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var base_path_tracking = "http:\/\/laprensafl.com\/categoria\/entretenimiento\/page\/";
									var paged = 2;
									var parselypage = 2;
									var max_num_pages = 136;
									var preloading = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>
								<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/assets/javascript/infinite-scroll/related-infinite-scroll.js" ></script>
							
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
							
	<!-- SIDEBAR ARTICLES --> 
	<div class="widget">	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-3'); 
			});
		</script>
	</div>
</div>
	<div class="widget">
		<section class="newsletter">
				<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_sidebar_article" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="entretenimiento"/>
				<input type="hidden" name="position" value="Sidebar"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las mejores noticias diariamente ​en tu email</span>
				</div>
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
											<input type="hidden" name="opts" value="" />
									</div>
				<div class="gform_footer top_label">
					<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_sidebar_article" >Enviar</button>
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >
		jQuery("#mailchimp_la_prensa_form_sidebar_article" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "7250fa94e6"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
		</section>
	</div>	
		
	<div class="widget">	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-6'); 
			});
		</script>
	</div>
</div>
				<section class="widget horoscopo">
				<h3 class="title" ><a href="/horoscopo/" id="horoscopo-widget-header">Horóscopo</a></h3>
				<a href="/horoscopo/" id="horoscopo-widget-content">
					<div class="box clearfix" >
						<div class="horoscopo-description" >			
							<p>Lee tu <b>carta astral</b></p>
							<span>por El Niño Prodigio</span>
						</div>
					</div>
				</a>				
			</section>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-8'); 
			});
		</script>
	</div>
</div>
			<div class="widget_fb_like">
		<h4>¡Síguenos en <b>Facebook</b> y comparte tu contenido favorito!</h4>
		<div id="fbwoverlay" data-ref="widget_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-9'); 
			});
		</script>
	</div>
</div>
			<div class="widget">
			<h3 class="title">Te Puede Interesar</h3>
			<div id="taboola-right-rail-thumbnails"></div>
			<script>
			window._taboola = window._taboola || [];
			_taboola.push( {
				mode: "alternating-thumbnails-rr",
				container: "taboola-right-rail-thumbnails",
				placement: "Right Rail Thumbnails",
				target_type: 'mix'
			} );
			</script>
		</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-10'); 
			});
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="http://clasificados.laprensafl.com">Clasificados</a></h3>
			<p><a href="http://clasificados.laprensafl.com">Encuentra lo que necesitas</a></p>
		</section>
</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-11'); 
			});
		</script>
	</div>
</div>
		<!-- // END SIDEBAR ARTICLES --> 


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
		<footer>
			<div class="publications" data-vr-contentbox="" > 
				<a href="http://www.laopinion.com" target="_blank">La Opinión</a>
				<a href="http://www.eldiariony.com" target="_blank">El Diario </a>
				<a href="http://www.laraza.com" target="_blank">La Raza</a>
				<a href="http://www.laprensafl.com" target="_blank">La Prensa</a>
				<a href="http://www.paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					Copyright &copy; 2017 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy">Política de Privacidad</a>
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112884545" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://laprensafl.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="La Prensa" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c5ce54e5e6" /><input type="hidden" name="_wp_http_referer" value="/2017/02/09/foto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/laprensafl.com\/wp-admin\/admin-ajax.php","nonce":"6614af8b1d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laprensafl.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Flaprensafl.com%2F2017%2F02%2F09%2Ffoto-natalia-subtil-se-burla-de-sergio-mayer-mori-tras-publicar-un-mensaje%2F","blog_id":"112884545","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=112884545&v=wpcom&tz=-4&user_id=0&subd=laprensafl","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkN1uwjAMRl9oqbeVC7iY9iwmsWhC/mYnoPL0S1fomJgqcZXkyMf5bDhnpVMsFAuEqrKvBxsFvD2SwFelSgNG44k7Jy/wf7FOITSkZslN9h7kbDM9I/0BK+K7Otk8Ce1QGNGPxeoHoQwU6KcGlpnwMiqf0Eyya7Px2EmKyF2w8Vl/eawkRdMaqz0yBJRC3G4qnYjZmtZ6YbcONmpfzbwMyb+R7vkce0mfH4Pfrxg5VSEPjkpGfVQ3sOLIkLjodP2ukYIHxtCMz/Dxttn2/a7fbV7dNxKW1NA='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-4','user_id':'0','post':'1167287','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-4&user_id=0&post=1167287&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/V3UuajVwRVZGfixicXROcG9ITDBZfj92U0ZFOXpaT3J5Y3BXOVgwY3ZTY2QyVUdoWE9WZ2pBMmNTNy1aenF4X0ttaEdjTFEzUkRMLndFcU9KLkxOUVpEWFpSWTc1dGUmU3NMZU5WeTlafHk9OD1mMVFEfmtGNksyMVFrL3Fi'}]);
_stq.push([ 'clickTrackerInit', '112884545', '1167287' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
															<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Última Hora</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1142793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1142793"><a href="http://laprensafl.com/tema/fidel-castro/">Fidel Castro</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="http://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1136792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136792"><a href="/tema/vidalexusrpm/">#VIDALEXUSRPM</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="http://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126682" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126682"><a href="http://laprensafl.com/tema/elecciones-2016/">Elecciones 2016</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="http://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>
	<div id="div-gpt-ad-1461004736091-2" data-id="1x1" class="ad_1x1">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1461004736091-2'); 
			});
		</script>
	</div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push( {flush: true} );
		</script>
</body>
</html>
