<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>Veracruz destapa más fosas, nepotismo, robo de combustible, impunidad&#8230; | La Prensa</title>
    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Veracruz destapa más fosas, nepotismo, robo de combustible, impunidad&#8230; | La Prensa" />
				<meta name="description" itemprop="description" content="El estado vive un crisis social y política ante próximas elecciones locales" />
			<meta name="DC.description" content="El estado vive un crisis social y política ante próximas elecciones locales" />
								<meta name="twitter:card" content="summary_large_image" />
					<meta name="twitter:image" content="https://laprensafl.files.wordpress.com/2017/03/636252839469921935.jpg?quality=60&amp;strip=all&amp;w=940" />
					<meta name="twitter:image:width" content="940" />
					<meta name="twitter:image:height" content="583" />
						
			<meta name="twitter:site" content="@prensafl" />
			<meta name="twitter:via" content="prensafl" />
			<meta name="twitter:url" content="http://laprensafl.com/2017/03/28/veracruz-destapa-mas-fosas-nepotismo-robo-de-combustible-impunidad/" />
			<meta name="twitter:creator" content="@prensafl" />
			
								<meta name="keywords" itemprop="keywords" content="Crónica de Méxco,Fosas,Veracruz" />
		<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v1.1" type="image/x-icon" />
	<link rel="pingback" href="http://laprensafl.com/xmlrpc.php" />
        

    <!-- Global variables -->
	<script type="text/javascript" >
		var domain = 'http://laprensafl.com';
		var imd_ajaxurl = "http:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
		var device = "desktop";
		var platform = "production";
		var user_level = 0;
		var user_service = 0;
	</script>
	<!-- //Global variables -->
			<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1490744880&amp;back=http%3A%2F%2Flaprensafl.com%2F2017%2F03%2F28%2Fveracruz-destapa-mas-fosas-nepotismo-robo-de-combustible-impunidad%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="http://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="http://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydUtFOwzAM/CG8gCggHhDfkmZuZ5bEUZxS9e/xmlGJAdOUF8t38p3txGZO4DgWjMWECZKfRopi5uQ4gATyuFygnRO5M3/LtCwoBZ6OqEgumColE7mQqmVLfnmWAwZ1+KRkKKSMQGHvgpjvRgphsA575iMMiPu12dCvOUhZPO4CxZt9rQiWOnHmngu3qHWYIiXbtPpsqHWQzQAyKtliM2hZjXZG4YD1mRTDmWhxndFqRV69zjnUb2zc1NuFp6YFT2pxGfHW5t5qjGJNvZErtzwig2dnC3H8AWDwlvI1acbe86jpWC9qg//Nd+jM6Lm3/lTwHt4eutf758fu5an7+AJBWl6v' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkWFOwzAMhS9EGmCbED8QZ/FSr7hLnBA7rcrpyaSuaFDBACmS9V6evtixHZMhdr60KLav57VgnubS9HJjvwuYQF0GxSYQn8MusiLrKRvinjyaIpihq14FHeJKLkXRgCI1tHJ72RLxQDj+GOtRE7ijySj09oWqL1jfswMlSyFlNBRaF8SCCGpFwQDiMiW1h8JOKbKsjXg9Zu7KxXgkvFS/hO5jVNEM6TTzIv7ZXQJGH5DL8n2L03jswE1/h9edE5OiqTp6/1lfC06+dMRSzdYkmEaoqLmajyX18hye7raPtw/3m81u278D9DAXlA=='></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=20150209#pubid=ra-558c09dcbbe009c4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p7DEqt-4Y5F' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Flaprensafl.com%2F2017%2F03%2F28%2Fveracruz-destapa-mas-fosas-nepotismo-robo-de-combustible-impunidad%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Flaprensafl.com%2F2017%2F03%2F28%2Fveracruz-destapa-mas-fosas-nepotismo-robo-de-combustible-impunidad%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="http://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="http://laprensafl.com/2017/03/28/veracruz-destapa-mas-fosas-nepotismo-robo-de-combustible-impunidad/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias de Florida, USA, y El Mundo" /><meta name="msapplication-task" content="name=Suscribir;action-uri=http://laprensafl.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type="text/javascript" >
		if ( jQuery.cookie( 'impre_user' ) ) {
			impre_user = JSON.parse( jQuery.cookie( 'impre_user' ) );
			user_level = impre_user.level;
			user_service = impre_user.service;
		}		
	</script>

	<!-- Google Tag Manager -->
				<script type="text/javascript">
				var publication_date = "2017-03-28 18:01:08";
				var author = "Gardenia Mendoza";
				var section_type = "article";
				var device_category = "desktop";
				var imd_name = "imdcms";
				var content_source = "";
				var page_category = "mexico|noticias";
				var tags = "cronica-de-mexco|fosas|veracruz";

				dataLayer = [];
				dataLayer.push( {
					"segment": user_level,
					"product": user_service,
					"device-category" : device_category,
					"section-type" : section_type,
					"page-category": page_category,
					"publication-date": publication_date,
					"author": author,
					"imd-name": imd_name,
					"content-source": content_source,
					"tags": tags
				} );
			</script>
			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	

		<!-- // Google Tag Manager -->

	
	<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Veracruz destapa más fosas, nepotismo, robo de combustible, impunidad&#8230; | La Prensa" />
<meta property="og:description" content="El estado vive un crisis social y política ante próximas elecciones locales" />
<meta property="og:url" content="http://laprensafl.com/2017/03/28/veracruz-destapa-mas-fosas-nepotismo-robo-de-combustible-impunidad/" />
<meta property="og:site_name" content="La Prensa" />
	<meta property="article:tag" content="Crónica de Méxco" />
	<meta property="article:tag" content="Fosas" />
	<meta property="article:tag" content="Veracruz" />
<meta property="og:image" content="https://laprensafl.files.wordpress.com/2017/03/636252839469921935.jpg?quality=60&#038;strip=all&#038;w=940" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="583" />
<meta content="302811256453769" property="fb:app_id" />	
	<!-- GoogleAds -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>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</script>
	<!-- //GoogleAds -->
		<meta property="fb:admins" content="100003711233642"/>
	<!-- taboola -->
			<script type="text/javascript" >
			window._taboola = window._taboola || [];
			_taboola.push( {article:'auto'} );
			!function ( e, f, u ) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore( e, f );
			}( document.createElement( 'script' ),
			document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensafl/loader.js" );
		</script>
	<!-- // taboola -->
	
	 
</head>
<body class="" >
		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : "302811256453769",
	      xfbml      : true,
	      version    : 'v2.3'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/es_LA/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk') );
	</script>
		<div id="div-gpt-ad-1461004736091-5" data-id="960x40_pos1" class="ad_960x40">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-5'); 
				});
			}
		</script>
	</div>
	<header class="header " id="top" >
		<nav class="topnav clearfix" >
      		<ul class="top-links">
      			
      			<li class="link-clasificados" ><a href="http://clasificados.laprensafl.com/"  >Clasificados</a></li>

	      		
				<li class="link-empleos" ><a href="http://clasificados.laprensafl.com/ad-category/empleos" >Empleos</a></li>

				
				<li class="link-horoscopo" ><a href="https://laprensafl.wordpress.com/horoscopo/" id="horoscopo-top-links" >Horóscopo</a></li>

				<li class="link-clima" ><a href="https://laprensafl.wordpress.com/clima/" >Clima</a></li>

				<li class="link-publica" ><a href="http://clasificados.laprensafl.com/add-new"  >Publica tu aviso</a></li>

				      		</ul>

			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="https://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			    			        <a href="https://www.instagram.com/" id="social-header-instagram" target="_blank" class="pull-left" ><i class="fa fa-instagram" ></i></a>
			          		</div>

		</nav>

		    <div class="desktop-header clearfix" >
				<div class="icons" >
					<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>
				</div>
				<div class="brand-logo">
					<a href="http://laprensafl.com/" ><h1>La Prensa</h1></a>
				</div>

				<div class="header-login">
									</div>
		    </div>

										<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1142793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1142793"><a href="http://laprensafl.com/tema/fidel-castro/">Fidel Castro</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="http://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="http://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126682" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126682"><a href="http://laprensafl.com/tema/elecciones-2016/">Elecciones 2016</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="http://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1179204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1179204"><a href="http://laopinion.com/tema/lexuspilares/">#LexusPilares</a></li>
</ul>					</nav>
                </div>
					</header>

		
<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['728x90_pos1'] = "\/15434205\/la_prensa_desktop_pos1_728x90";
		dynamicAdPositions['728x90_pos2'] = "\/15434205\/la_prensa_desktop_pos2_728x90";
	</script>
<!-- //dynamicAdPositions -->

<!-- addthis -->
	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			},
			url: "http:\/\/laprensafl.com\/2017\/03\/28\/veracruz-destapa-mas-fosas-nepotismo-robo-de-combustible-impunidad\/",
			title: "Veracruz destapa m\u00e1s fosas, nepotismo, robo de combustible, impunidad&#8230;",
			description: "El estado vive un crisis social y pol\u00edtica ante pr\u00f3ximas elecciones locales",
			url_transforms : {
	          	add: {
	              	utm_source: '{{code}}',
	              	utm_campaign: 'Addthisbuttons',
	              	utm_medium: 'Social'
	          	}
	     	} 
		}
	   	var addthis_config = {
	      	data_ga_property: false,
	      	data_ga_social: true
	   	};
	</script>

	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			}
		}
	</script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558c09dcbbe009c4" async></script>
<!-- // addthis -->

<div class="page-container">
		<div id="div-gpt-ad-1461004736091-0" data-id="160x760_left" class="ad_160x600_left">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-0'); 
				});
			}
		</script>
	</div>
	<div id="div-gpt-ad-1461004736091-1" data-id="160x760_right" class="ad_160x600_right">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-1'); 
				});
			}
		</script>
	</div>

	<div class="flex-box" >
		<div class="box-cell" >

				<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-4'); 
				});
			}
		</script>
	</div>
			
			<div class="single-article" >
					<article>
																		
						<h1 class="entry-title">Veracruz destapa más fosas, nepotismo, robo de combustible, impunidad&#8230;</h1>
						<div class="summary">El estado vive un crisis social y política ante próximas elecciones locales</div>
						
													<div class="single_fb_like">
								<h4>¡Mantente al día con las noticias de interés de los Hispanos!</h4>
								<p>Sigue a La Prensa en Facebook</p>
								<div id="fboverlay" data-ref="article_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
							</div>

													<figure class="article-image" >
								
																	<img src="https://laprensafl.files.wordpress.com/2017/03/636252839469921935.jpg?quality=60&#038;strip=all&#038;w=940" alt="Veracruz destapa más fosas, nepotismo, robo de combustible, impunidad&#8230;" />
									
									
															</figure>
							
							<div class="social-box">
								<h3>¡Lee y Comparte!</h3>
									<ul class="social-share">
		<li>
			<a class="addthis_button_facebook FB" addthis:title="Veracruz destapa más fosas, nepotismo, robo de combustible, impunidad&#8230;" addthis:description="El estado vive un crisis social y política ante próximas elecciones locales" addthis:url="http://laprensafl.com/2017/03/28/veracruz-destapa-mas-fosas-nepotismo-robo-de-combustible-impunidad/" title="Compartir"  href="#" >
		    	<i class="fa fa-facebook"></i>
		    </a>
		</li>
		<li>
		    <a class="addthis_button_twitter TW" addthis:title="Veracruz destapa más fosas, nepotismo, robo de combustible, impunidad&#8230;" addthis:description="Veracruz destapa más fosas, nepotismo, robo de combustible, impunidad&#8230;" addthis:url="http://laprensafl.com/2017/03/28/veracruz-destapa-mas-fosas-nepotismo-robo-de-combustible-impunidad/" title="Tweet"  href="#" >
		    	<i class="fa fa-twitter"></i>
		    </a>
		</li>
		<li>
				    	<a class="addthis_button_email EM" addthis:title="Veracruz destapa más fosas, nepotismo, robo de combustible, impunidad&#8230;" addthis:description="Veracruz destapa más fosas, nepotismo, robo de combustible, impunidad&#8230;" addthis:url="http://laprensafl.com/2017/03/28/veracruz-destapa-mas-fosas-nepotismo-robo-de-combustible-impunidad/" title="Envia" target="_blank" href="#">
	    		<i class="fa fa-envelope"></i>
	    	</a>
	    			</li>
		
			</ul>

	<script type="text/javascript">
		var os = '';

		if ( navigator.userAgent.match( /(iPhone)/i ) ) {
			os = 'iphone';
		}
		if ( navigator.userAgent.match( /(Android)/i ) ) {
			os = 'android';
		}

		if ( os ==  'iphone' ) {
			var v = navigator.userAgent.match(/OS(\d+)_?/ );
			jQuery( '.shareWhatsapp' ).show();
			var whatsAppLink = "whatsapp://send?text=" + encodeURIComponent( "Veracruz destapa m\u00e1s fosas, nepotismo, robo de combustible, impunidad&#8230; - http:\/\/laprensafl.com\/2017\/03\/28\/veracruz-destapa-mas-fosas-nepotismo-robo-de-combustible-impunidad\/?utm_source=Whatsapp&utm_campaign=Addthisbuttons" );
			jQuery( '.shareWhatsapp' ).attr( "href", whatsAppLink );
		} else {
			jQuery('.shareWhatsapp').hide();
		}


		jQuery( '.SMS' ).click( function( e ) {
			e.preventDefault();
			var t = jQuery( e.currentTarget );
			var url = jQuery( this ).attr( 'data-url' );
			var i = os === "android" ? "?": "&";
			var share = "sms:" + i + "body=Veracruz destapa m\u00e1s fosas, nepotismo, robo de combustible, impunidad&#8230; - http:\/\/laprensafl.com\/2017\/03\/28\/veracruz-destapa-mas-fosas-nepotismo-robo-de-combustible-impunidad\/?utm_source=SMS&utm_campaign=Addthisbuttons";
			window.location = share;
	    } );
	    
	    	</script>

							</div>

							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																					<span class="by" >Por:</span>
											
																									<a href="http://laprensafl.com/author/imdgardeniamendoza/" >
														<span class="author_name"> Gardenia Mendoza</span>
													</a>
																																											<time>28 marzo 2017</time>
									</div>
								</div>
							</div>
							

							
							<div class="article-content">
								
								<p class="p1"><strong>MÉXICO &#8211; </strong>El estado de <strong>Veracruz</strong> destapa en estos días una caja de pandora que mantuvo oculta o camuflada y que incluye<strong> el hallazgo de una de las más grandes fosas clandestina</strong>s hasta ahora reconocidas en el país; corrupción política, nepotismo, robo de combustible en los ductos más abundantes de México, muertes, secuestros e impunidad.</p>
<p class="p1">En las últimas horas y, camino a las elecciones del 4 de junio, donde la entidad juega un papel importante por ser una de las más pobladas a nivel nacional, hechos y acusaciones revelan que la entidad está muy lejos de la justicia y muy cerca del sistema que genera un mal sistema de gobierno, independientemente del partido político.</p>
<p class="p1"><strong>El gobernador Miguel Ángel Yunes,</strong> quien tomó el poder el pasado 1 de diciembre después del prófugo Javier Duarte, impuso el fin de semana a su hijo Fernando Yunes como candidato a la gubernatura del puerto de Veracruz por los partidos Acción Nacional y de la Revolución Democrática, en uno de los momentos más sensibles debido a los abusos de poder.</p>
<p class="p1">Esta semana, <strong>el Confederación Patronal de la República Mexicana calificó a Veracruz como el más corrupto de México con base en sus propias mediciones semestrales.</strong></p>
<p class="p1">Paralelamente a las muertes y ejecuciones que continúan a un ritmo de 190 homicidios mensuales, según las estadísticas oficiales, el hallazgo de cuerpos mantiene horrorizadas incluso a las autoridades que participan en la búsqueda como el propio fiscal de la entidad, Jorge Winckler, que reconoce más de 300 en una sola fosa.</p>
<p class="p1"><strong>“Hay áreas donde se tuvieron que abrir brecha con maquinaria, ellos la llaman La Alberca. Es un lugar terrible”,</strong> describió recientemente a medios de comunicación locales frente a los que reconoció que el estado tampoco tiene dónde acomodar los restos que se pudieran extraer. “Actualmente hay un convenio con la universidad veracruzana, pero no se dan a vasto”.</p>
<p class="p1"><strong>Desde otro flanco, el lucro con el robo de combustible en el que participan incluso amas de casa, niños y ancianos se cobró una víctima con quemaduras en 90%</strong> del cuerpo en la región de la Ballestera –occidente del estado- donde, de acuerdo con policías locales, un grupo de delincuentes perforó un ducto y éste explotó “por errores técnicos”.</p>
<p class="p1">Veracruz tiene también el primer lugar en robo de combustible y uno de los primeros 10 en impunidad, según un estudio de la Universidad de las Américas.</p>
<p><strong>Amparo a uno de &#8220;Los Porkys&#8221; </strong></p>
<p class="p1">En las últimas horas tomó por sorpresa la noticia de que un juez federal otorgó un amparo a <a href="http://laopinion.com/2017/03/28/juez-ordena-liberar-a-uno-de-los-porkys-acusado-de-violacion-en-veracruz/">Diego Cruz Alonso</a>, miembro de una banda conocida como Los Porkys acusada de violar tumultuariamente a una mujer menor de edad en 2015. Cruz fue extraditado de España después de que huyó para evitar el proceso legal.</p>
<p>Según información de la judicatura federal, el juez no encontró elementos probatorios para ligarlo al delito de pederastia por lo que la fiscalía del Estado –que encabeza la acusación en contra de Cruz- <strong>deberá presentar otros recursos legales o el acusado saldría libre el próximo primero de abril.</strong></p>

								
								
								<div class="article-comments">
									
																			<div class="newsletter">
													<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="mexico"/>
				<input type="hidden" name="position" value="Content"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las mejores noticias diariamente ​en tu email</span>
				</div>
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
											<input type="hidden" name="opts" value="" />
									</div>
				<div class="gform_footer top_label">
					<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >
		jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "16efaaf28c"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_single_default" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
										</div>
									
									<!-- SIDEBAR -->
									
																		
										<div id="div-gpt-ad-1461004736091-7" data-id="728x90_pos2" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-7'); 
				});
			}
		</script>
	</div>
											<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
												googletag.pubads().definePassback('/15434205/la_prensa_desktop_native_415x330',[415,330]).setTargeting('pagetype',[googleAds_pagetype]).setTargeting('section',[googleAds_section]).setTargeting('tag',[googleAds_tag]).setTargeting('device',[googleAds_device]).display();
											</script>
																	</div>
  							</div>
								
						</article>

						
													<section class="recommend articles list clearfix">
		<h3 class="title" >Te recomendamos</h3>
		<div class="OUTBRAIN" data-src="http://laprensafl.com/2017/03/28/veracruz-destapa-mas-fosas-nepotismo-robo-de-combustible-impunidad/" data-widget-id="AR_10" data-ob-template="impremedia" ></div>
		<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
	</section>

						<!-- more articles -->
													<section id="more-articles" class="articles list">
								<h3 class="title" >Más notas</h3>
								
								<!-- related-articles-list -->
								<div class="clearfix related-articles-list" >
																				<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/03/28/senadores-democratas-buscan-anular-ordenes-ejecutivas-migratorias-de-trump-y-proteger-a-inmigrantes/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/03/ice-getty.jpg?quality=60&#038;strip=all&#038;w=300" alt="Senadores demócratas buscan anular órdenes ejecutivas migratorias de Trump y proteger a inmigrantes" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/03/28/senadores-democratas-buscan-anular-ordenes-ejecutivas-migratorias-de-trump-y-proteger-a-inmigrantes/" >Senadores demócratas buscan anular órdenes ejecutivas migratorias de Trump y proteger a inmigrantes</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 28 marzo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/03/28/florida-debate-ley-que-arremete-contra-indocumentados/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/03/a4a9731cd0672743f290f8107059a06b_low.jpg?quality=60&#038;strip=all&#038;w=300" alt="Florida debate ley que arremete contra indocumentados" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/03/28/florida-debate-ley-que-arremete-contra-indocumentados/" >Florida debate ley que arremete contra indocumentados</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 28 marzo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/03/28/trump-firma-orden-ejecutiva-para-desmantelar-legado-de-obama-contra-cambio-climatico/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/03/gettyimages-659217252.jpg?quality=60&#038;strip=all&#038;w=300" alt="Trump firma orden ejecutiva para desmantelar legado de Obama contra cambio climático" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/03/28/trump-firma-orden-ejecutiva-para-desmantelar-legado-de-obama-contra-cambio-climatico/" >Trump firma orden ejecutiva para desmantelar legado de Obama contra cambio climático</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 28 marzo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/03/28/tiroteo-de-hombre-en-su-propia-casa-por-agente-de-ice-preocupa-a-activistas/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/03/17504669_765074203648796_7312579775988613187_o2.jpg?quality=60&#038;strip=all&#038;w=300" alt="Tiroteo de hombre en su propia casa por agente de ICE preocupa a activistas" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/03/28/tiroteo-de-hombre-en-su-propia-casa-por-agente-de-ice-preocupa-a-activistas/" >Tiroteo de hombre en su propia casa por agente de ICE preocupa a activistas</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/inmigracion/" >Inmigración</a>
															</span>
															<span class="time"> - 28 marzo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/03/28/lideres-democratas-del-senado-prometen-bloquear-fondos-para-muro-fronterizo/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/03/img_2913.jpg?quality=60&#038;strip=all&#038;w=300" alt="Líderes demócratas del Senado prometen bloquear fondos para muro fronterizo" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/03/28/lideres-democratas-del-senado-prometen-bloquear-fondos-para-muro-fronterizo/" >Líderes demócratas del Senado prometen bloquear fondos para muro fronterizo</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 28 marzo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/03/28/el-terrible-caso-del-miembro-de-la-ms-13-acusado-de-violar-a-una-bebe/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/03/tommyvladimalvaradoventura001.jpg?quality=60&#038;strip=all&#038;w=300" alt="El terrible caso del miembro de la MS-13 acusado de violar a una bebé" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/03/28/el-terrible-caso-del-miembro-de-la-ms-13-acusado-de-violar-a-una-bebe/" >El terrible caso del miembro de la MS-13 acusado de violar a una bebé</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/" >Noticias</a>
															</span>
															<span class="time"> - 28 marzo 2017</span>
														</div>
																							</article>
											
										<br clear="all" />	<div id="dynamic_ad_728x90_6" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var slot_dynamic_ad_728x90_6 = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_728x90", [728, 90], "dynamic_ad_728x90_6" ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_6");
			} );
		</script>
	</div>
											<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/03/28/trump-cuestiona-al-congreso-por-no-investigar-a-clinton-sobre-rusia/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/03/gettyimages-659095938.jpg?quality=60&#038;strip=all&#038;w=300" alt="Trump cuestiona al Congreso por no investigar a Clinton sobre Rusia" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/03/28/trump-cuestiona-al-congreso-por-no-investigar-a-clinton-sobre-rusia/" >Trump cuestiona al Congreso por no investigar a Clinton sobre Rusia</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 28 marzo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/03/28/mexico-y-eeuu-han-deportado-12000-hondurenos-desde-enero/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/03/12737724w.jpg?quality=60&#038;strip=all&#038;w=300" alt="México y EEUU han deportado 12,000 hondureños desde enero" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/03/28/mexico-y-eeuu-han-deportado-12000-hondurenos-desde-enero/" >México y EEUU han deportado 12,000 hondureños desde enero</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/inmigracion/" >Inmigración</a>
															</span>
															<span class="time"> - 28 marzo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/03/28/video-comerciantes-golpean-y-desnudan-a-presunto-asaltante-en-mexico/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/03/ladron1.jpg?quality=60&#038;strip=all&#038;w=300" alt="Video: Comerciantes golpean y desnudan a presunto asaltante en México" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/03/28/video-comerciantes-golpean-y-desnudan-a-presunto-asaltante-en-mexico/" >Video: Comerciantes golpean y desnudan a presunto asaltante en México</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/mexico/" >México</a>
															</span>
															<span class="time"> - 28 marzo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/03/28/juez-ordena-liberar-a-uno-de-los-porkys-acusado-de-violacion-en-veracruz/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/03/12740830w-e1490726458564.jpg?quality=60&#038;strip=all&#038;w=300" alt="Juez ordena liberar a uno de &quot;Los Porkys&quot;, acusado de violación en Veracruz" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/03/28/juez-ordena-liberar-a-uno-de-los-porkys-acusado-de-violacion-en-veracruz/" >Juez ordena liberar a uno de &quot;Los Porkys&quot;, acusado de violación en Veracruz</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/mexico/" >México</a>
															</span>
															<span class="time"> - 28 marzo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/03/28/cajamarca-el-pueblo-de-colombia-que-le-dijo-no-a-la-explotacion-minera/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/03/95338616_gettyimages-90174132.jpg?quality=60&#038;strip=all&#038;w=300" alt="Cajamarca, el pueblo de Colombia que le dijo no a la explotación minera" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/03/28/cajamarca-el-pueblo-de-colombia-que-le-dijo-no-a-la-explotacion-minera/" >Cajamarca, el pueblo de Colombia que le dijo no a la explotación minera</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/america-latina/" >América Latina</a>
															</span>
															<span class="time"> - 28 marzo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/03/28/la-batalla-en-la-onu-por-las-armas-nucleares/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/03/gettyimages-658338946.jpg?quality=60&#038;strip=all&#038;w=300" alt="La &quot;batalla&quot; en la ONU por las armas nucleares" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/03/28/la-batalla-en-la-onu-por-las-armas-nucleares/" >La &quot;batalla&quot; en la ONU por las armas nucleares</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/noticias/mundo/" >Mundo</a>
															</span>
															<span class="time"> - 28 marzo 2017</span>
														</div>
																							</article>
											
										<br clear="all" />	<div id="dynamic_ad_728x90_12" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var slot_dynamic_ad_728x90_12 = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos2_728x90", [728, 90], "dynamic_ad_728x90_12" ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_12");
			} );
		</script>
	</div>
								</div>
								<!-- // related-articles-list -->
									
							</section>

															<div id="nav-below" >
																		<a id="next" href="http://laprensafl.com/categoria/noticias/page/2/" ></a>
								</div> 
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var base_path_tracking = "http:\/\/laprensafl.com\/categoria\/noticias\/page\/";
									var paged = 2;
									var parselypage = 2;
									var max_num_pages = 397;
									var preloading = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>
								<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/assets/javascript/infinite-scroll/related-infinite-scroll.js" ></script>
							
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
							
	<!-- SIDEBAR ARTICLES --> 
	<div class="widget">	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-3'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">
		<section class="newsletter">
				<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_sidebar_article" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="mexico"/>
				<input type="hidden" name="position" value="Sidebar"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las mejores noticias diariamente ​en tu email</span>
				</div>
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
											<input type="hidden" name="opts" value="" />
									</div>
				<div class="gform_footer top_label">
					<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_sidebar_article" >Enviar</button>
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >
		jQuery("#mailchimp_la_prensa_form_sidebar_article" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "16efaaf28c"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
		</section>
	</div>	
		
	<div class="widget">	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-6'); 
				});
			}
		</script>
	</div>
</div>
				<section class="widget horoscopo">
				<h3 class="title" ><a href="/horoscopo/" id="horoscopo-widget-header">Horóscopo</a></h3>
				<a href="/horoscopo/" id="horoscopo-widget-content">
					<div class="box clearfix" >
						<div class="horoscopo-description" >			
							<p>Lee tu <b>carta astral</b></p>
							<span>por El Niño Prodigio</span>
						</div>
					</div>
				</a>				
			</section>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-8'); 
				});
			}
		</script>
	</div>
</div>
			<div class="widget_fb_like">
		<h4>¡Síguenos en <b>Facebook</b> y comparte tu contenido favorito!</h4>
		<div id="fbwoverlay" data-ref="widget_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-9'); 
				});
			}
		</script>
	</div>
</div>
			<div class="widget">
			<h3 class="title">Te Puede Interesar</h3>
			<div id="taboola-right-rail-thumbnails"></div>
			<script>
			window._taboola = window._taboola || [];
			_taboola.push( {
				mode: "alternating-thumbnails-rr",
				container: "taboola-right-rail-thumbnails",
				placement: "Right Rail Thumbnails",
				target_type: 'mix'
			} );
			</script>
		</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-10'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="http://clasificados.laprensafl.com">Clasificados</a></h3>
			<p><a href="http://clasificados.laprensafl.com">Encuentra lo que necesitas</a></p>
		</section>
</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-11'); 
				});
			}
		</script>
	</div>
</div>
		<!-- // END SIDEBAR ARTICLES --> 


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
		<footer>
			<div class="publications" data-vr-contentbox="" > 
				<a href="http://www.laopinion.com" target="_blank">La Opinión</a>
				<a href="http://www.eldiariony.com" target="_blank">El Diario </a>
				<a href="http://www.laraza.com" target="_blank">La Raza</a>
				<a href="http://www.laprensafl.com" target="_blank">La Prensa</a>
				<a href="http://www.paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					Copyright &copy; 2017 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy">Política de Privacidad</a>
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj9sOgkAMRH/IUlAe5MH4LYVtZNe94F4g+PUumpAYDQlPbSdzJh2cBuicjWwjmgSDTjdpA2p554CPxIl7skKzL1Q44H9z54zJEnwgtdAthkkOvAf6EjbAI4xyWIA8gCzpOcruB4g9G357cO1Ezxm0I7HAKnfzcxGcJV8Yaffy67HxKYkcDC15NBQi+7yBG9l7KXL0quWEq7lU9bkpy7o6NeoFhWuWoQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-4','user_id':'0','post':'1184303','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-4&user_id=0&post=1184303&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/JUxPSH44MjRzZGxOV1taRlV1NWtCcE5hWnJQWnl2S0xTP2ssMSVWYnBUKz8xS3IvaEc4dzh6YXMvJktERHklfltob3ZXMnlrelErRWxvZzZGQzlJV2o9LnUvV1RjVVoxb2JlQldISHFEY1YzM19YdWE1NEF3W0sxa0R5Q28='}]);
_stq.push([ 'clickTrackerInit', '112884545', '1184303' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>  <div id="modal_login" class="modal fade">
    <div class="modal-dialog">      
      <div class="modal-content">
        <div class="modal-body">
            <div class="clearfix">
              <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> 
              <h3>Ingresa con tu cuenta</h3>
            </div>
        <div class="modal-form" >
          <form method="post" id="form_paywall_login" >
            <div class="form-group">
              <input type="text" name="email" id="customer_email" placeholder="Email" class="form-control" />
            </div>
            <div class="form-group">
              <input type="password" id="customer_password" name="password" placeholder="Contraseña" class="form-control"  />
            </div>
            <p>
              <span class="pull-right"><a href="/recuperacion-contrasena" >¿Has olvidado tu contraseña?</a></span>
              <input type="checkbox" id="remember" /> <label for="remember">Recordarme</label>
            </p>

            <p class="text-center" >
              <button type="submit" class="btn btn-primary btn-lg text-center btn-enter">Entrar</button>
              <div class="preloading hidden text-center" >
                <img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" />
                <span class="preloading-text"></span>
              </div>
            </p>

            <div id="alert-login-error" class="alert alert-danger hidden">
              <p class="text-center">Comprueba tus datos e inténtalo de nuevo</p>
            </div>

            <div class="alert-no-subscriptions alert alert-warning hidden">
              <p class="text-center" >Tu cuenta no tiene ninguna suscripción activa. <a href="/suscripcion">Suscribete nuevamente aquí</a></p>
            </div>

            <div class="login-register">
              <p>¿Aún no tienes cuenta? <a href="/suscripcion" >Regístrate aquí</a></p>
            </div>
          </form>
          </div>
        </div>
      </div>
    </div>
  </div>
<nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
															<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Última Hora</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1142793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1142793"><a href="http://laprensafl.com/tema/fidel-castro/">Fidel Castro</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="http://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="http://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126682" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126682"><a href="http://laprensafl.com/tema/elecciones-2016/">Elecciones 2016</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="http://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1179204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1179204"><a href="http://laopinion.com/tema/lexuspilares/">#LexusPilares</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>
	<div id="div-gpt-ad-1461004736091-2" data-id="1x1" class="ad_1x1">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-2'); 
				});
			}
		</script>
	</div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push( {flush: true} );
		</script>
</body>
</html>
