<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>Sevilla le pone trabas a la salida de Jorge Sampaoli y Argentina sigue sin técnico | La Prensa</title>
    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Sevilla le pone trabas a la salida de Jorge Sampaoli y Argentina sigue sin técnico | La Prensa" />
				<meta name="description" itemprop="description" content="Si algo le faltaba a los dirigentes de la AFA es que Sevilla, el club en el cual está dirigiendo actualmente Jorge Sampaoli, comience a poner trabas para " />
			<meta name="DC.description" content="Si algo le faltaba a los dirigentes de la AFA es que Sevilla, el club en el cual está dirigiendo actualmente Jorge Sampaoli, comience a poner trabas para " />
								<meta name="twitter:card" content="summary_large_image" />
					<meta name="twitter:image" content="https://laprensafl.files.wordpress.com/2017/04/636275950175837035.jpg?quality=60&amp;strip=all&amp;w=940" />
					<meta name="twitter:image:width" content="940" />
					<meta name="twitter:image:height" content="601" />
						
			<meta name="twitter:site" content="@prensafl" />
			<meta name="twitter:via" content="prensafl" />
			<meta name="twitter:url" content="http://laprensafl.com/2017/04/12/sevilla-le-pone-trabas-a-la-salida-de-jorge-sampaoli-y-argentina-sigue-sin-tecnico/" />
			<meta name="twitter:creator" content="@prensafl" />
			
								<meta name="keywords" itemprop="keywords" content="Argentina,futbol,Jorge Sampaoli,Rusia 2018,Sevilla" />
		<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v1.1" type="image/x-icon" />
	<link rel="pingback" href="http://laprensafl.com/xmlrpc.php" />
        
	<!-- Global variables -->
	<script type="text/javascript" >
		var domain = 'http://laprensafl.com';
		var imd_ajaxurl = "http:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
		var device = "desktop";
		var platform = "production";
		var user_level = 0;
		var user_service = 0;
	</script>
	<!-- //Global variables -->
	<meta name="google-site-verification" content="LMsKUXGmxxeHk8PaOUxRl32Lbhsbk9Gg22qBR3dhjfM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1492013054&amp;back=http%3A%2F%2Flaprensafl.com%2F2017%2F04%2F12%2Fsevilla-le-pone-trabas-a-la-salida-de-jorge-sampaoli-y-argentina-sigue-sin-tecnico%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="http://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="http://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydUtFOwzAM/CG8MKiQeEB8i5u5XVgSR3FK1b/Ha0YlBkxTXizfyXe2E5s5geVYKBYTJkh+Gl0UMyfLASQ4T8sV2lmRB/O3TMuCUuDdiRTJFVOlzkQuTtWyJb88y5GCOny6ZFxImcCFgw1ivhsphAEt9cwnGIgOa7OhX3OQsnjaBRfv9kURKnXizD0XblHrMEVKxrT6bKh1kM0AMinZYjNoWY04k3Cg+kyK4UK0uM6EWpFXr0sO9RsbN/W48NS04FktNhPd29yjxiho6o3cuOWRGDxbLI7jDwCDR5dvSTP1nkdNx3pRG/xvvmNnRs89+nPBe3jbd6/77unlef/48QVBNF6j' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylkdFOwzAMRX+INDDtZQ+Ib8lSrzhLnBA7rcrX40mlaFDBAMmSdZ2rYzu2UzFIPrYe2AaNlwZ1XlIX+M5+ZzAJh+oEuoT0bvaZBEgu3pSPGME0huoGrSnolDd8JbMkYFbTxuv1SEgjwvSjLYAU58+mAuPrF6o8g/azIxaLqVQwmHqf2DpmEEW50bGvWMSeGnnBTLy14u2YZSqf8xnhWv0SesxZWKorl51X8c/piiOICait37dWugiD8/Pf4XpzJBQwqnOMn/Wt4BLbgMRa7E1x8+QUtWTzcaTAT+nxYX/QuN/tDuEN9DsXlw=='></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=20150209#pubid=ra-558c09dcbbe009c4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p7DEqt-4Zuj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Flaprensafl.com%2F2017%2F04%2F12%2Fsevilla-le-pone-trabas-a-la-salida-de-jorge-sampaoli-y-argentina-sigue-sin-tecnico%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Flaprensafl.com%2F2017%2F04%2F12%2Fsevilla-le-pone-trabas-a-la-salida-de-jorge-sampaoli-y-argentina-sigue-sin-tecnico%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="http://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="http://laopinion.com/2017/04/12/sevilla-le-pone-trabas-a-la-salida-de-jorge-sampaoli-y-argentina-sigue-sin-tecnico/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias de Florida, USA, y El Mundo" /><meta name="msapplication-task" content="name=Suscribir;action-uri=http://laprensafl.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type="text/javascript" >
		if ( jQuery.cookie( 'impre_user' ) ) {
			impre_user = JSON.parse( jQuery.cookie( 'impre_user' ) );
			user_level = impre_user.level;
			user_service = impre_user.service;
		}		
	</script>

	<!-- Google Tag Manager -->
				<script type="text/javascript">
				var publication_date = "2017-04-12 11:08:24";
				var author = "redaccion";
				var section_type = "article";
				var device_category = "desktop";
				var imd_name = "german_diaz";
				var content_source = "";
				var page_category = "deportes|futbol";
				var tags = "argentina|futbol|jorge-sampaoli|rusia-2018|sevilla";
				var cms_user = "imdgermandiaz";

				dataLayer = [];
				dataLayer.push( {
					"segment": user_level,
					"product": user_service,
					"device-category" : device_category,
					"section-type" : section_type,
					"page-category": page_category,
					"publication-date": publication_date,
					"author": author,
					"imd-name": imd_name,
					"content-source": content_source,
					"tags": tags,
					"cms_user": cms_user
				} );
			</script>
			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	

		<!-- // Google Tag Manager -->

	
	<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sevilla le pone trabas a la salida de Jorge Sampaoli y Argentina sigue sin&nbsp;técnico | La Prensa" />
<meta property="og:description" content="&quot;Es inaceptable y una falta de respeto cualquier reunión con él&quot;, publicó el club español en su sitio oficial, a horas de que Chiqui Tapia y Tinelli viajen a España para juntarse con el DT" />
<meta property="og:url" content="http://laprensafl.com/2017/04/12/sevilla-le-pone-trabas-a-la-salida-de-jorge-sampaoli-y-argentina-sigue-sin-tecnico/" />
<meta property="og:site_name" content="La Prensa" />
	<meta property="article:tag" content="Argentina" />
	<meta property="article:tag" content="futbol" />
	<meta property="article:tag" content="Jorge Sampaoli" />
	<meta property="article:tag" content="Rusia 2018" />
	<meta property="article:tag" content="Sevilla" />
<meta property="og:image" content="https://laprensafl.files.wordpress.com/2017/04/636275950175837035.jpg?quality=60&#038;strip=all&#038;w=940" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="601" />
<meta content="302811256453769" property="fb:app_id" />	
	<!-- GoogleAds -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>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</script>
	<!-- //GoogleAds -->
		<meta property="fb:admins" content="100003711233642"/>
	<!-- taboola -->
			<script type="text/javascript" >
			window._taboola = window._taboola || [];
			_taboola.push( {article:'auto'} );
			!function ( e, f, u ) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore( e, f );
			}( document.createElement( 'script' ),
			document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensafl/loader.js" );
		</script>
	<!-- // taboola -->
	
	 
</head>
<body class="" >
		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : "302811256453769",
	      xfbml      : true,
	      version    : 'v2.3'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/es_LA/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk') );
	</script>
		<div id="div-gpt-ad-1461004736091-5" data-id="960x40_pos1" class="ad_960x40">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-5'); 
				});
			}
		</script>
	</div>
	<header class="header " id="top" >
		<nav class="topnav clearfix" >
      		<ul class="top-links">
      			
      			<li class="link-clasificados" ><a href="http://clasificados.laprensafl.com/"  >Clasificados</a></li>

	      		
				<li class="link-empleos" ><a href="http://clasificados.laprensafl.com/ad-category/empleos" >Empleos</a></li>

				
				<li class="link-horoscopo" ><a href="http://laprensafl.com/horoscopo/" id="horoscopo-top-links" >Horóscopo</a></li>

				<li class="link-clima" ><a href="http://laprensafl.com/clima/" >Clima</a></li>

				<li class="link-publica" ><a href="http://clasificados.laprensafl.com/add-new"  >Publica tu aviso</a></li>

				      		</ul>

			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="https://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			    			        <a href="https://www.instagram.com/" id="social-header-instagram" target="_blank" class="pull-left" ><i class="fa fa-instagram" ></i></a>
			          		</div>

		</nav>

		    <div class="desktop-header clearfix" >
		    	<div class="container">
					<div class="icons" >
						<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>

											</div>

					<div class="brand-logo">
						<a href="http://laprensafl.com/" ><h1>La Prensa</h1></a>
					</div>

					<div class="header-login">
											</div>
				</div>
		    </div>

										<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1126680"><a href="http://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="http://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="http://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1179204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1179204"><a href="http://laopinion.com/tema/lexuspilares/">#LexusPilares</a></li>
<li id="menu-item-1188050" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1188050"><a href="http://laprensafl.com/tema/donald-trump/">Donald Trump</a></li>
</ul>					</nav>
                </div>
					</header>

		
<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['728x90_pos1'] = "\/15434205\/la_prensa_desktop_pos1_728x90";
		dynamicAdPositions['728x90_pos2'] = "\/15434205\/la_prensa_desktop_pos2_728x90";
	</script>
<!-- //dynamicAdPositions -->

<!-- addthis -->
	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			},
			url: "http:\/\/laprensafl.com\/2017\/04\/12\/sevilla-le-pone-trabas-a-la-salida-de-jorge-sampaoli-y-argentina-sigue-sin-tecnico\/",
			title: "Sevilla le pone trabas a la salida de Jorge Sampaoli y Argentina sigue sin&nbsp;t\u00e9cnico",
			description: "\"Es inaceptable y una falta de respeto cualquier reuni\u00f3n con \u00e9l\", public\u00f3 el club espa\u00f1ol en su sitio oficial, a horas de que Chiqui Tapia y Tinelli viajen a Espa\u00f1a para juntarse con el DT",
			url_transforms : {
	          	add: {
	              	utm_source: '{{code}}',
	              	utm_campaign: 'Addthisbuttons',
	              	utm_medium: 'Social'
	          	}
	     	} 
		}
	   	var addthis_config = {
	      	data_ga_property: false,
	      	data_ga_social: true
	   	};
	</script>

	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			}
		}
	</script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558c09dcbbe009c4" async></script>
<!-- // addthis -->

<div class="page-container">
		<div id="div-gpt-ad-1461004736091-0" data-id="160x760_left" class="ad_160x600_left">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-0'); 
				});
			}
		</script>
	</div>
	<div id="div-gpt-ad-1461004736091-1" data-id="160x760_right" class="ad_160x600_right">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-1'); 
				});
			}
		</script>
	</div>

	<div class="flex-box" >
		<div class="box-cell" >

				<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-4'); 
				});
			}
		</script>
	</div>
			
			<div class="single-article" >
					<article>
																		
						<h1 class="entry-title">Sevilla le pone trabas a la salida de Jorge Sampaoli y Argentina sigue sin&nbsp;técnico</h1>
						<div class="summary">"Es inaceptable y una falta de respeto cualquier reunión con él", publicó el club español en su sitio oficial, a horas de que Chiqui Tapia y Tinelli viajen a España para juntarse con el DT</div>
						
													<div class="single_fb_like">
								<h4>¡Mantente al día con las noticias de interés de los Hispanos!</h4>
								<p>Sigue a La Prensa en Facebook</p>
								<div id="fboverlay" data-ref="article_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
							</div>

													<figure class="article-image" >
								
																	<img src="https://laprensafl.files.wordpress.com/2017/04/636275950175837035.jpg?quality=60&#038;strip=all&#038;w=940" alt="Sevilla le pone trabas a la salida de Jorge Sampaoli y Argentina sigue sin&nbsp;técnico" />
									
									
															</figure>
							
							<div class="social-box">
								<h3>¡Lee y Comparte!</h3>
									<ul class="social-share">
		<li>
			<a class="addthis_button_facebook FB" addthis:title="Sevilla le pone trabas a la salida de Jorge Sampaoli y Argentina sigue sin&nbsp;técnico" addthis:description="&quot;Es inaceptable y una falta de respeto cualquier reunión con él&quot;, publicó el club español en su sitio oficial, a horas de que Chiqui Tapia y Tinelli viajen a España para juntarse con el DT" addthis:url="http://laprensafl.com/2017/04/12/sevilla-le-pone-trabas-a-la-salida-de-jorge-sampaoli-y-argentina-sigue-sin-tecnico/" title="Compartir"  href="#" >
		    	<i class="fa fa-facebook"></i>
		    </a>
		</li>
		<li>
		    <a class="addthis_button_twitter TW" addthis:title="Sevilla le pone trabas a la salida de Jorge Sampaoli y Argentina sigue sin&nbsp;" addthis:description="Sevilla le pone trabas a la salida de Jorge Sampaoli y Argentina sigue sin&nbsp;técnico" addthis:url="http://laprensafl.com/2017/04/12/sevilla-le-pone-trabas-a-la-salida-de-jorge-sampaoli-y-argentina-sigue-sin-tecnico/" title="Tweet"  href="#" >
		    	<i class="fa fa-twitter"></i>
		    </a>
		</li>
		<li>
				    	<a class="addthis_button_email EM" addthis:title="Sevilla le pone trabas a la salida de Jorge Sampaoli y Argentina sigue sin&nbsp;técnico" addthis:description="Sevilla le pone trabas a la salida de Jorge Sampaoli y Argentina sigue sin&nbsp;técnico" addthis:url="http://laprensafl.com/2017/04/12/sevilla-le-pone-trabas-a-la-salida-de-jorge-sampaoli-y-argentina-sigue-sin-tecnico/" title="Envia" target="_blank" href="#">
	    		<i class="fa fa-envelope"></i>
	    	</a>
	    			</li>
		
			</ul>

	<script type="text/javascript">
		var os = '';

		if ( navigator.userAgent.match( /(iPhone)/i ) ) {
			os = 'iphone';
		}
		if ( navigator.userAgent.match( /(Android)/i ) ) {
			os = 'android';
		}

		if ( os ==  'iphone' ) {
			var v = navigator.userAgent.match(/OS(\d+)_?/ );
			jQuery( '.shareWhatsapp' ).show();
			var whatsAppLink = "whatsapp://send?text=" + encodeURIComponent( "Sevilla le pone trabas a la salida de Jorge Sampaoli y Argentina sigue sin&nbsp;t\u00e9cnico - http:\/\/laprensafl.com\/2017\/04\/12\/sevilla-le-pone-trabas-a-la-salida-de-jorge-sampaoli-y-argentina-sigue-sin-tecnico\/?utm_source=Whatsapp&utm_campaign=Addthisbuttons" );
			jQuery( '.shareWhatsapp' ).attr( "href", whatsAppLink );
		} else {
			jQuery('.shareWhatsapp').hide();
		}


		jQuery( '.SMS' ).click( function( e ) {
			e.preventDefault();
			var t = jQuery( e.currentTarget );
			var url = jQuery( this ).attr( 'data-url' );
			var i = os === "android" ? "?": "&";
			var share = "sms:" + i + "body=Sevilla le pone trabas a la salida de Jorge Sampaoli y Argentina sigue sin&nbsp;t\u00e9cnico - http:\/\/laprensafl.com\/2017\/04\/12\/sevilla-le-pone-trabas-a-la-salida-de-jorge-sampaoli-y-argentina-sigue-sin-tecnico\/?utm_source=SMS&utm_campaign=Addthisbuttons";
			window.location = share;
	    } );
	    
	    	</script>

							</div>

							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																					<span class="by" >Por:</span>
																																				<a href="http://laprensafl.com/autor/redaccion/" target="_self">
														<span class="author_name"> Redacción</span>
													</a>
																																											<time>12 abril 2017</time>
									</div>
								</div>
							</div>
							

							
							<div class="article-content">
								
								<p>Si algo le faltaba a los dirigentes de la <strong>AFA</strong> es que <strong>Sevilla</strong>, el club en el cual está dirigiendo actualmente <strong>Jorge Sampaoli</strong>, comience a poner trabas para su salida. Este miércoles el equipo español publicó un comunicado en el cual critica con dureza a <strong>Claudio Tapia</strong>, presidente de la AFA, y <strong>Marcelo Tinelli</strong>, secretario de selecciones. Los dos dirigentes que viajarán en las próximas horas para reunirse con el gran candidato a reemplazar a Edgardo Bauza en la selección.</p>
<ul>
<li><strong><a href="http://laopinion.com/2017/04/11/bauza-afirma-desde-afuera-que-argentina-va-a-llegar-a-rusia-2018/">Bauza afirma desde afuera que Argentina va a llegar a Rusia 2018</a></strong></li>
</ul>
<p><strong>Sevilla considera &#8220;inaceptable y una falta de respeto&#8221;</strong>, cualquier reunión de la AFA con Sampaoli. El club español señaló que hará &#8220;valer sus derechos&#8221; en caso de que los dirigentes argentinos se reúnan con el técnico.</p>
<p>Lo cierto es que Sampaoli tiene contrato con el club español hasta el 30 de junio de 2018. Sin embargo, una cláusula le permitirá salir una vez que finalice esta temporada. Eso sí: la AFA deberá desembolsar un millón y medio de euros para rescindir el contrato.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="pt" dir="ltr">📣 Comunicado oficial </p>
<p>➡️ <a href="https://t.co/MjijpBW0qb">https://t.co/MjijpBW0qb</a> <a href="https://t.co/4mPM2ZICQu">pic.twitter.com/4mPM2ZICQu</a></p>
<p>&mdash; Sevilla Fútbol Club (@SevillaFC) <a href="https://twitter.com/SevillaFC/status/852116683242254341">April 12, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>

								
								
								<div class="article-comments">
									
																			<div class="newsletter">
													<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="deportes"/>
				<input type="hidden" name="position" value="Content"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las mejores noticias diariamente ​en tu email</span>
				</div>
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
											<input type="hidden" name="opts" value="" />
									</div>
				<div class="gform_footer top_label">
					<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >
		jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "1b9fb9afbd"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_single_default" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
										</div>
									
									<!-- SIDEBAR -->
									
																		
										<div id="div-gpt-ad-1461004736091-7" data-id="728x90_pos2" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-7'); 
				});
			}
		</script>
	</div>
											<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
												googletag.pubads().definePassback('/15434205/la_prensa_desktop_native_415x330',[415,330]).setTargeting('pagetype',[googleAds_pagetype]).setTargeting('section',[googleAds_section]).setTargeting('tag',[googleAds_tag]).setTargeting('device',[googleAds_device]).display();
											</script>
																	</div>
  							</div>
								
						</article>

						
														<div class='s2nPlayer-kPWE5ng5' data-type='full'></div>
								<div id="sendtonews"></div>
								<script>
								 	if ( user_level == 0 ) { 
										var sendtonews = jQuery('<script />');
										sendtonews.attr('src',"https://embed.sendtonews.com/player2/embedcode.php?fk=kPWE5ng5&cid=7454");
										sendtonews.attr('data-type',"s2nScript");
										jQuery('#sendtonews').append( sendtonews );
									}

								</script>
									
													<section class="recommend articles list clearfix">
		<h3 class="title" >Te recomendamos</h3>
		<div class="OUTBRAIN" data-src="http://laprensafl.com/2017/04/12/sevilla-le-pone-trabas-a-la-salida-de-jorge-sampaoli-y-argentina-sigue-sin-tecnico/" data-widget-id="AR_10" data-ob-template="impremedia" ></div>
		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	</section>

						<!-- more articles -->
													<section id="more-articles" class="articles list">
								<h3 class="title" >Más notas</h3>
								
								<!-- related-articles-list -->
								<div class="clearfix related-articles-list" >
																				<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/04/12/video-la-furia-de-luis-enrique-con-los-jugadores-del-barcelona/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/04/636275460219508852.jpg?quality=60&#038;strip=all&#038;w=300" alt="Video: La furia de Luis Enrique con los jugadores del Barcelona" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/04/12/video-la-furia-de-luis-enrique-con-los-jugadores-del-barcelona/" >Video: La furia de Luis Enrique con los jugadores del Barcelona</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 12 abril 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/04/12/un-chorizo-el-origen-del-odio-entre-shakira-y-antonella-rocuzzo/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/04/collage2.jpg?quality=60&#038;strip=all&#038;w=300" alt="Un chorizo, el origen del odio entre Shakira y Antonella Rocuzzo" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/04/12/un-chorizo-el-origen-del-odio-entre-shakira-y-antonella-rocuzzo/" >Un chorizo, el origen del odio entre Shakira y Antonella Rocuzzo</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 12 abril 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/04/12/julio-cesar-chavez-se-burlo-de-canelo-por-la-novia-que-le-puso-televisa/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/04/capture11.png?w=300" alt="Julio César Chávez Jr. se burló de Canelo por la &quot;novia que le puso Televisa&quot;" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/04/12/julio-cesar-chavez-se-burlo-de-canelo-por-la-novia-que-le-puso-televisa/" >Julio César Chávez Jr. se burló de Canelo por la &quot;novia que le puso Televisa&quot;</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/boxeo/" >Boxeo</a>
															</span>
															<span class="time"> - 12 abril 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/04/12/los-planes-de-sampaoli-que-futbolistas-piensa-convocar-a-la-seleccion-de-argentina/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/04/636270254707804524.jpg?quality=60&#038;strip=all&#038;w=300" alt="Los planes de Sampaoli: qué futbolistas piensa convocar a la selección de Argentina" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/04/12/los-planes-de-sampaoli-que-futbolistas-piensa-convocar-a-la-seleccion-de-argentina/" >Los planes de Sampaoli: qué futbolistas piensa convocar a la selección de Argentina</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 12 abril 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/04/12/detienen-a-un-islamista-tras-ataque-en-dortmund-segun-la-fiscalia/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/04/636276053729761501.jpg?quality=60&#038;strip=all&#038;w=300" alt="Detienen a un islamista tras ataque en Dortmund, según la Fiscalía" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/04/12/detienen-a-un-islamista-tras-ataque-en-dortmund-segun-la-fiscalia/" >Detienen a un islamista tras ataque en Dortmund, según la Fiscalía</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 12 abril 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/04/12/cesc-fabregas-podria-ser-demandado-por-balonazo-a-un-bebe/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/04/gettyimages-662991640.jpg?quality=60&#038;strip=all&#038;w=300" alt="Cesc Fábregas podría ser demandado por balonazo a un bebé" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/04/12/cesc-fabregas-podria-ser-demandado-por-balonazo-a-un-bebe/" >Cesc Fábregas podría ser demandado por balonazo a un bebé</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 12 abril 2017</span>
														</div>
																							</article>
											
										<br clear="all" />	<div id="dynamic_ad_728x90_6" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var slot_dynamic_ad_728x90_6 = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_728x90", [728, 90], "dynamic_ad_728x90_6" ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_6");
			} );
		</script>
	</div>
											<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/04/12/revelan-contenido-de-la-carta-hallada-en-el-atentado-contra-el-dortmund/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/04/gettyimages-667343526.jpg?quality=60&#038;strip=all&#038;w=300" alt="Revelan contenido de la carta hallada en el atentado contra el Dortmund" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/04/12/revelan-contenido-de-la-carta-hallada-en-el-atentado-contra-el-dortmund/" >Revelan contenido de la carta hallada en el atentado contra el Dortmund</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 12 abril 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/04/12/en-vivo-bayern-munich-vs-real-madrid-ida-de-cuartos-de-final-de-champions-league-horarios-y-canales-de-tv/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/04/bayern.jpg?quality=60&#038;strip=all&#038;w=300" alt="EN VIVO Bayern Múnich vs. Real Madrid, ida de cuartos de final de Champions League, horarios y canales de TV" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/04/12/en-vivo-bayern-munich-vs-real-madrid-ida-de-cuartos-de-final-de-champions-league-horarios-y-canales-de-tv/" >EN VIVO Bayern Múnich vs. Real Madrid, ida de cuartos de final de Champions League, horarios y canales de TV</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 12 abril 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/04/12/videos-tony-romo-fue-homenajeado-por-los-mavericks-pero-demostro-que-la-duela-no-le-es-ajena/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/04/636275729024563905w.jpg?quality=60&#038;strip=all&#038;w=300" alt="Videos: Tony Romo fue homenajeado por los Mavericks y demostró que la duela no le es ajena" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/04/12/videos-tony-romo-fue-homenajeado-por-los-mavericks-pero-demostro-que-la-duela-no-le-es-ajena/" >Videos: Tony Romo fue homenajeado por los Mavericks y demostró que la duela no le es ajena</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 12 abril 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/04/11/el-cubano-cespedes-demuestra-que-es-el-jonronero-mas-temible-y-hace-historia-con-los-mets/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/04/gettyimages-667404254-e1491965969370.jpg?quality=60&#038;strip=all&#038;w=300" alt="El cubano Céspedes demuestra que es el jonronero más temible y hace historia con los Mets" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/04/11/el-cubano-cespedes-demuestra-que-es-el-jonronero-mas-temible-y-hace-historia-con-los-mets/" >El cubano Céspedes demuestra que es el jonronero más temible y hace historia con los Mets</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/beisbol/" >Béisbol</a>
															</span>
															<span class="time"> - 11 abril 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="http://laprensafl.com/2017/04/11/bauza-afirma-desde-afuera-que-argentina-va-a-llegar-a-rusia-2018/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/04/12784067w-e1491961060396.jpg?quality=60&#038;strip=all&#038;w=300" alt="Bauza afirma desde afuera que Argentina va a llegar a Rusia 2018" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/04/11/bauza-afirma-desde-afuera-que-argentina-va-a-llegar-a-rusia-2018/" >Bauza afirma desde afuera que Argentina va a llegar a Rusia 2018</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 11 abril 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="http://laprensafl.com/2017/04/11/kempes-critica-a-messi-y-a-su-club-de-amigos-en-la-albiceleste/" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/04/gettyimages-511631152.jpg?quality=60&#038;strip=all&#038;w=300" alt="Kempes critica a Messi y a su &#039;Club de Amigos&#039; en la Albiceleste" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="http://laprensafl.com/2017/04/11/kempes-critica-a-messi-y-a-su-club-de-amigos-en-la-albiceleste/" >Kempes critica a Messi y a su &#039;Club de Amigos&#039; en la Albiceleste</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="http://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 11 abril 2017</span>
														</div>
																							</article>
											
										<br clear="all" />	<div id="dynamic_ad_728x90_12" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var slot_dynamic_ad_728x90_12 = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos2_728x90", [728, 90], "dynamic_ad_728x90_12" ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_12");
			} );
		</script>
	</div>
								</div>
								<!-- // related-articles-list -->
									
							</section>

															<div id="nav-below" >
																		<a id="next" href="http://laprensafl.com/categoria/deportes/page/2/" ></a>
								</div> 
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var base_path_tracking = "http:\/\/laprensafl.com\/categoria\/deportes\/page\/";
									var paged = 2;
									var parselypage = 2;
									var max_num_pages = 291;
									var preloading = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>
								<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/assets/javascript/infinite-scroll/related-infinite-scroll.js" ></script>
							
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
							
	<!-- SIDEBAR ARTICLES --> 
	<div class="widget">	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-3'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">
		<section class="newsletter">
				<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_sidebar_article" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="deportes"/>
				<input type="hidden" name="position" value="Sidebar"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las mejores noticias diariamente ​en tu email</span>
				</div>
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
											<input type="hidden" name="opts" value="" />
									</div>
				<div class="gform_footer top_label">
					<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_sidebar_article" >Enviar</button>
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >
		jQuery("#mailchimp_la_prensa_form_sidebar_article" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "1b9fb9afbd"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_sidebar_article" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
		</section>
	</div>	
		
	<div class="widget">	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-6'); 
				});
			}
		</script>
	</div>
</div>
				<section class="widget horoscopo">
				<h3 class="title" ><a href="/horoscopo/" id="horoscopo-widget-header">Horóscopo</a></h3>
				<a href="/horoscopo/" id="horoscopo-widget-content">
					<div class="box clearfix" >
						<div class="horoscopo-description" >			
							<p>Lee tu <b>carta astral</b></p>
							<span>por El Niño Prodigio</span>
						</div>
					</div>
				</a>				
			</section>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-8'); 
				});
			}
		</script>
	</div>
</div>
			<div class="widget_fb_like">
		<h4>¡Síguenos en <b>Facebook</b> y comparte tu contenido favorito!</h4>
		<div id="fbwoverlay" data-ref="widget_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-9'); 
				});
			}
		</script>
	</div>
</div>
			<div class="widget">
			<h3 class="title">Te Puede Interesar</h3>
			<div id="taboola-right-rail-thumbnails"></div>
			<script>
			window._taboola = window._taboola || [];
			_taboola.push( {
				mode: "alternating-thumbnails-rr",
				container: "taboola-right-rail-thumbnails",
				placement: "Right Rail Thumbnails",
				target_type: 'mix'
			} );
			</script>
		</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-10'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="http://clasificados.laprensafl.com">Clasificados</a></h3>
			<p><a href="http://clasificados.laprensafl.com">Encuentra lo que necesitas</a></p>
		</section>
</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-11'); 
				});
			}
		</script>
	</div>
</div>
		<!-- // END SIDEBAR ARTICLES --> 


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
		<footer>
			<div class="publications" data-vr-contentbox="" > 
				<a href="http://www.laopinion.com" target="_blank">La Opinión</a>
				<a href="http://www.eldiariony.com" target="_blank">El Diario </a>
				<a href="http://www.laraza.com" target="_blank">La Raza</a>
				<a href="http://www.laprensafl.com" target="_blank">La Prensa</a>
				<a href="http://www.paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					Copyright &copy; 2017 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy">Política de Privacidad</a>
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj9sOgkAMRH/IUlAe5MH4LYVtZNe94F4g+PUumpAYDQlPbSdzJh2cBuicjWwjmgSDTjdpA2p554CPxIl7skKzL1Q44H9z54zJEnwgtdAthkkOvAf6EjbAI4xyWIA8gCzpOcruB4g9G357cO1Ezxm0I7HAKnfzcxGcJV8Yaffy67HxKYkcDC15NBQi+7yBG9l7KXL0quWEq7lU9bkpy7o6NeoFhWuWoQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-4','user_id':'0','post':'1189675','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-4&user_id=0&post=1189675&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/SWhyeWhBNEw5Yj9LRTNCal9wdTNtNXxlLzJKU0tdZHJEXyw0P3JTJi5Nb2JOJiVzNkt+cjI/SkRvUkdTOUd3MkEzcy0ud1JMWHM3VzFEV2ZZSW1fRUVMdUppYytZZC1fU3ouRDU1dElvdFpmOGJibldFOCVMP2htK0FuYlY='}]);
_stq.push([ 'clickTrackerInit', '112884545', '1189675' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>  <div id="modal_login" class="modal fade">
    <div class="modal-dialog">      
      <div class="modal-content">
        <div class="modal-body">
            <div class="clearfix">
              <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> 
              <h3>Ingresa con tu cuenta</h3>
            </div>
        <div class="modal-form" >
          <form method="post" id="form_paywall_login" >
            <div class="form-group">
              <input type="text" name="email" id="customer_email" placeholder="Email" class="form-control" />
            </div>
            <div class="form-group">
              <input type="password" id="customer_password" name="password" placeholder="Contraseña" class="form-control"  />
            </div>
            <p>
              <span class="pull-right"><a href="/recuperacion-contrasena" >¿Has olvidado tu contraseña?</a></span>
              <input type="checkbox" id="remember" /> <label for="remember">Recordarme</label>
            </p>

            <p class="text-center" >
              <button type="submit" class="btn btn-primary btn-lg text-center btn-enter">Entrar</button>
              <div class="preloading hidden text-center" >
                <img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" />
                <span class="preloading-text"></span>
              </div>
            </p>

            <div id="alert-login-error" class="alert alert-danger hidden">
              <p class="text-center">Comprueba tus datos e inténtalo de nuevo</p>
            </div>

            <div class="alert-no-subscriptions alert alert-warning hidden">
              <p class="text-center" >Tu cuenta no tiene ninguna suscripción activa. <a href="/suscripcion">Suscribete nuevamente aquí</a></p>
            </div>

            <div class="login-register">
              <p>¿Aún no tienes cuenta? <a href="/suscripcion" >Regístrate aquí</a></p>
            </div>
          </form>
          </div>
        </div>
      </div>
    </div>
  </div>
<nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
															<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Última Hora</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="http://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="http://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="http://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1179204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1179204"><a href="http://laopinion.com/tema/lexuspilares/">#LexusPilares</a></li>
<li id="menu-item-1188050" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1188050"><a href="http://laprensafl.com/tema/donald-trump/">Donald Trump</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>
	<div id="div-gpt-ad-1461004736091-2" data-id="1x1" class="ad_1x1">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-2'); 
				});
			}
		</script>
	</div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push( {flush: true} );
		</script>
</body>
</html>
