<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>Video: Memo Ochoa dijo que nunca jugaría en este equipo y que no quiere verlo campeón | La Prensa</title>
    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Video: Memo Ochoa dijo que nunca jugaría en este equipo y que no quiere verlo campeón | La Prensa" />
	
	
				<meta name="description" itemprop="description" content="El internacional mexicano está en franca búsqueda de equipo para la siguiente temporada, pero está totalmente seguro para cuál jamás trabajaría" />
			<meta name="DC.description" content="El internacional mexicano está en franca búsqueda de equipo para la siguiente temporada, pero está totalmente seguro para cuál jamás trabajaría" />
			

								<meta name="twitter:card" content="summary_large_image" />
					<meta name="twitter:image" content="https://laprensafl.files.wordpress.com/2017/05/imago-434610.jpg?quality=60&amp;strip=all&amp;w=800" />
					<meta name="twitter:image:width" content="800" />
					<meta name="twitter:image:height" content="533" />
						
			<meta name="twitter:site" content="@prensafl" />
			<meta name="twitter:via" content="prensafl" />
			<meta name="twitter:url" content="https://laprensafl.com/2017/05/18/video-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon/" />
			<meta name="twitter:creator" content="@prensafl" />			
					<meta name="keywords" itemprop="keywords" content="Chivas,granada,guillermo-ochoa,La Liga,Liguilla 2017" />
		<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v1.1" type="image/x-icon" />
	<link rel="pingback" href="https://laprensafl.com/xmlrpc.php" />
        
	<!-- Global variables -->
	<script type="text/javascript" >
		var domain = 'https://laprensafl.com';
		var imd_ajaxurl = "https:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
		var device = "desktop";
		var platform = "production";
		var user_level = 0;
		var user_service = 0;
	</script>
	<!-- //Global variables -->
	<meta name="google-site-verification" content="LMsKUXGmxxeHk8PaOUxRl32Lbhsbk9Gg22qBR3dhjfM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1495154837&amp;back=https%3A%2F%2Flaprensafl.com%2F2017%2F05%2F18%2Fvideo-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUtFuwzAI/KFRq1P20Idp30Jcknq1jWWcRvn70biLtG6rKr8g7sQdYGPmBJZjoVhMmCD5aXRRzJwsB5DgPC13aGdFXszfMi0LSoF3Z1Ikd0yVOhO5OFXLlvzyLCcK6nBxybiQMoELRxvEfDdSCANa6pnPMBAd12ZDv+YgZfG0Cy4+7YsiVOrEmXsu3KLWYYqUjGn12VDrIJsBZFKyxWbQshpxJuFA9ZkUw41ocZ0JtSKvXrcc6jc2bupx4alpwatabCZ6trlHjVHQ1Bt5cMsjMXi2WBzHHwAGjy4/kmbqPY+ajvWiNvjffKfOjJ579NeCj/C+7w5v+9fu0HWfX0FeXq8=' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylkWFqwzAMhS80xwQ66H6MnUV11EypLXuWnJCdfi6kKd3C1m1gEO/58Vmy7JQMsfOlQ7FDPW8F87yUZpAH+13ABOozKDaB+BJ2kRVZz9kQD+TRFMEMffUq6Bg3cimKBhSpoY3b25aIR8Lpx9iAmsCdTEah9y9UfcX6nh0pWQopo6HQuSAWRFArCkYQlympPRZ2SpFla8T7MUtXLsYT4a36JfQQo4pmSOeZV/HP7hIw+oBc1u9bncZjD27+O7zunJgUTdXR+8/6XnDypSeWanYmwTxBRS3VXJc0yEt4bndPj+2ubff74QP0OReY'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=20150209#pubid=ra-558c09dcbbe009c4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p7DEqt-53iv' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Flaprensafl.com%2F2017%2F05%2F18%2Fvideo-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Flaprensafl.com%2F2017%2F05%2F18%2Fvideo-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="https://laopinion.com/2017/05/18/video-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias en Español de Florida, USA, y El Mundo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laprensafl.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type="text/javascript" >
		if ( jQuery.cookie( 'impre_user' ) ) {
			impre_user = JSON.parse( jQuery.cookie( 'impre_user' ) );
			user_level = impre_user.level;
			user_service = impre_user.service;
		}		
	</script>

	<!-- Google Tag Manager -->
				<script type="text/javascript">
				var publication_date = "2017-05-18 19:43:55";
				var author = "redaccion";
				var section_type = "article";
				var device_category = "desktop";
				var imd_name = "ruben_marin";
				var content_source = "";
				var page_category = "deportes|futbol";
				var tags = "chivas|granada|guillermo-ochoa|la-liga|liguilla-2017";
				var cms_user = "imdrubenmarin";

				dataLayer = [];
				dataLayer.push( {
					"segment": user_level,
					"product": user_service,
					"device-category" : device_category,
					"section-type" : section_type,
					"page-category": page_category,
					"publication-date": publication_date,
					"author": author,
					"imd-name": imd_name,
					"content-source": content_source,
					"tags": tags,
					"cms_user": cms_user
				} );
			</script>
			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	

		<!-- // Google Tag Manager -->

	                <!-- json schema -->
               <script type="application/ld+json">
                   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Video: Memo Ochoa dijo que nunca jugaría en este equipo y que no quiere verlo&nbsp;campeón","url":"https:\/\/laprensafl.com\/2017\/05\/18\/video-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon\/","dateCreated":"2017-05-18T23:43:55Z","articleSection":"Deportes","creator":["Rubén Marín"],"author":{"@type":"Person","name":"Rubén Marín"},"mainEntityOfPage":"https:\/\/laprensafl.com:443\/2017\/05\/18\/video-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon\/","datePublished":"2017-05-18T23:43:55Z","dateModified":"2017-05-18T23:44:05Z","thumbnailUrl":"https:\/\/laprensafl.files.wordpress.com\/2017\/05\/imago-434610.jpg?quality=60&strip=all&w=150","image":{"@type":"ImageObject","url":"https:\/\/laprensafl.files.wordpress.com\/2017\/05\/imago-434610.jpg?quality=60&strip=all&w=800","width":800,"height":533},"publisher":{"@type":"Organization","name":"La Prensa","logo":{"@type":"ImageObject","url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/impre-laprensa\/images\/logos\/laprensa_600x60.jpg","width":600,"height":60}},"keywords":["chivas","granada","guillermo-ochoa","la liga","liguilla 2017"]}               </script>
               <!-- // json schema -->

	<script type="text/javascript">
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

	<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video: Memo Ochoa dijo que nunca jugaría en este equipo y que no quiere verlo&nbsp;campeón | La Prensa" />
<meta property="og:description" content="El internacional mexicano está en franca búsqueda de equipo para la siguiente temporada, pero está totalmente seguro para cuál jamás trabajaría" />
<meta property="og:url" content="https://laprensafl.com/2017/05/18/video-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon/" />
<meta property="og:site_name" content="La Prensa" />
	<meta property="article:tag" content="Chivas" />
	<meta property="article:tag" content="granada" />
	<meta property="article:tag" content="guillermo-ochoa" />
	<meta property="article:tag" content="La Liga" />
	<meta property="article:tag" content="Liguilla 2017" />
<meta property="og:image" content="https://laprensafl.files.wordpress.com/2017/05/imago-434610.jpg?quality=60&#038;strip=all&#038;w=800" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta content="302811256453769" property="fb:app_id" />	
	<!-- GoogleAds -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>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</script>
	<!-- //GoogleAds -->
		<meta property="fb:admins" content="100003711233642"/>
	<!-- taboola -->
			<script type="text/javascript" >
			window._taboola = window._taboola || [];
			_taboola.push( {article:'auto'} );
			!function ( e, f, u ) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore( e, f );
			}( document.createElement( 'script' ),
			document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensafl/loader.js" );
		</script>
	<!-- // taboola -->
	
	 
</head>
<body class="" >
		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : "302811256453769",
	      xfbml      : true,
	      version    : 'v2.3'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/es_LA/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk') );
	</script>
		<div id="div-gpt-ad-1461004736091-5" data-id="960x40_pos1" class="ad_960x40">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-5'); 
				});
			}
		</script>
	</div>
	<header class="header " id="top" >
		<nav class="topnav clearfix" >
      		<ul class="top-links">
      			
      			<li class="link-clasificados" ><a href="http://clasificados.laprensafl.com/"  >Clasificados</a></li>

	      		
				<li class="link-empleos" ><a href="http://clasificados.laprensafl.com/ad-category/empleos" >Empleos</a></li>

				
				<li class="link-horoscopo" ><a href="https://laprensafl.com/horoscopo/" id="horoscopo-top-links" >Horóscopo</a></li>

				<li class="link-clima" ><a href="https://laprensafl.com/clima/" >Clima</a></li>

				<li class="link-publica" ><a href="http://clasificados.laprensafl.com/add-new"  >Publica tu aviso</a></li>

				
								
      		</ul>			

		  	
			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="https://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			          		</div>

		</nav>

		    <div class="desktop-header clearfix" >
		    	<div class="container">
					<div class="icons" >
						<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>

											</div>

					<div class="brand-logo">
						<a href="https://laprensafl.com/" ><h1>La Prensa</h1></a>
					</div>

					<div class="header-login">
											</div>
				</div>
		    </div>

										<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1179204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1179204"><a href="http://laopinion.com/tema/lexuspilares/">#LexusPilares</a></li>
<li id="menu-item-1188050" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1188050"><a href="https://laprensafl.com/tema/donald-trump/">Donald Trump</a></li>
</ul>					</nav>
                </div>
					</header>

			<script>

			var player_0;
	
	var tag = document.createElement("script");
	tag.src = "https://www.youtube.com/iframe_api";
	var firstScriptTag = document.getElementsByTagName("script")[0];
	firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		
	/*
	* Javascript Function onYouTubePlayerAPIReady
	*/
	function onYouTubePlayerAPIReady() {

			player_0 = new YT.Player( "ytplayer_qM7wzumIh5E", {
			width: "100%",
			videoId: "qM7wzumIh5E",
			events: {
				"onStateChange": onPlayerStateChange
			} } );


	} // End javascript function onYouTubePlayerAPIReady.

	/*
	* Javascript Function onPlayerStateChange
	*/
	function onPlayerStateChange( event ) {
		if ( event.data == YT.PlayerState.PLAYING ) {
			var player = event.target;
			var playlistItem = player.getPlaylist();
			PARSELY.video.trackPlay(
			playlistItem.mediaid, {
				title: playlistItem.title
			});
		}
		if (event.data == YT.PlayerState.PAUSE ) {
			var player = event.target;
			var playlistItem = player.getPlaylist();
			PARSELY.video.trackPause(playlistItem.mediaid);
		}
		if (event.data == YT.PlayerState.ENDED ) {
			var player = event.target;
			var playlistItem = player.getPlaylist();
			PARSELY.video.trackPause(playlistItem.mediaid);
		}
	}
	
	</script>

<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['728x90_pos1'] = "\/15434205\/la_prensa_desktop_pos1_728x90";
		dynamicAdPositions['728x90_pos2'] = "\/15434205\/la_prensa_desktop_pos2_728x90";
	</script>
<!-- //dynamicAdPositions -->

<!-- addthis -->
	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			},
			url: "https:\/\/laprensafl.com\/2017\/05\/18\/video-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon\/",
			title: "Video: Memo Ochoa dijo que nunca jugar\u00eda en este equipo y que no quiere verlo&nbsp;campe\u00f3n",
			description: "El internacional mexicano est\u00e1 en franca b\u00fasqueda de equipo para la siguiente temporada, pero est\u00e1 totalmente seguro para cu\u00e1l jam\u00e1s trabajar\u00eda",
			url_transforms : {
	          	add: {
	              	utm_source: '{{code}}',
	              	utm_campaign: 'Addthisbuttons',
	              	utm_medium: 'Social'
	          	}
	     	} 
		}
	   	var addthis_config = {
	      	data_ga_property: false,
	      	data_ga_social: true
	   	};
	</script>

	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			}
		}
	</script>
<!-- // addthis -->

<div class="page-container">
		<div id="div-gpt-ad-1461004736091-0" data-id="160x760_left" class="ad_160x600_left">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-0'); 
				});
			}
		</script>
	</div>
	<div id="div-gpt-ad-1461004736091-1" data-id="160x760_right" class="ad_160x600_right">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-1'); 
				});
			}
		</script>
	</div>

	<div class="flex-box" >
		<div class="box-cell" >

				<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-4'); 
				});
			}
		</script>
	</div>
			
			<div class="single-article" >
					<article>
																		
						<h1 class="entry-title">Video: Memo Ochoa dijo que nunca jugaría en este equipo y que no quiere verlo&nbsp;campeón</h1>
						<div class="summary">El internacional mexicano está en franca búsqueda de equipo para la siguiente temporada, pero está totalmente seguro para cuál jamás trabajaría</div>
						
													<div class="single_fb_like">
								<h4>¡Mantente al día con las noticias de interés de los Hispanos!</h4>
								<p>Sigue a La Prensa en Facebook</p>
								<div id="fboverlay" data-ref="article_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
							</div>

													<figure class="article-image" >
								
																	<img src="https://laprensafl.files.wordpress.com/2017/05/imago-434610.jpg?quality=60&#038;strip=all&#038;w=800" alt="Video: Memo Ochoa dijo que nunca jugaría en este equipo y que no quiere verlo&nbsp;campeón" />
																			<figcaption class="image-caption" >
											Guillermo Ochoa aún no sabe su futuro, pero está seguro a qué club no quiere pertenecer.										</figcaption>
									
									
															</figure>
							
							<div class="social-box">
								<h3>¡Lee y Comparte!</h3>
									<ul class="social-share">
		<li>
			<a class="addthis_button_facebook FB" addthis:title="Video: Memo Ochoa dijo que nunca jugaría en este equipo y que no quiere verlo&nbsp;campeón" addthis:description="El internacional mexicano está en franca búsqueda de equipo para la siguiente temporada, pero está totalmente seguro para cuál jamás trabajaría" addthis:url="https://laprensafl.com/2017/05/18/video-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon/" title="Compartir"  href="#" >
		    	<i class="fa fa-facebook"></i>
		    </a>
		</li>
		<li>
		    <a class="addthis_button_twitter TW" addthis:title="Video: Memo Ochoa dijo que nunca jugaría en este equipo y que no quiere verlo&amp;n" addthis:description="Video: Memo Ochoa dijo que nunca jugaría en este equipo y que no quiere verlo&nbsp;campeón" addthis:url="https://laprensafl.com/2017/05/18/video-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon/" title="Tweet"  href="#" >
		    	<i class="fa fa-twitter"></i>
		    </a>
		</li>
		<li>
				    	<a class="addthis_button_email EM" addthis:title="Video: Memo Ochoa dijo que nunca jugaría en este equipo y que no quiere verlo&nbsp;campeón" addthis:description="Video: Memo Ochoa dijo que nunca jugaría en este equipo y que no quiere verlo&nbsp;campeón" addthis:url="https://laprensafl.com/2017/05/18/video-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon/" title="Envia" target="_blank" href="#">
	    		<i class="fa fa-envelope"></i>
	    	</a>
	    			</li>
		
			</ul>

	<script type="text/javascript">
		var os = '';

		if ( navigator.userAgent.match( /(iPhone)/i ) ) {
			os = 'iphone';
		}
		if ( navigator.userAgent.match( /(Android)/i ) ) {
			os = 'android';
		}

		if ( os ==  'iphone' ) {
			var v = navigator.userAgent.match(/OS(\d+)_?/ );
			jQuery( '.shareWhatsapp' ).show();
			var whatsAppLink = "whatsapp://send?text=" + encodeURIComponent( "Video: Memo Ochoa dijo que nunca jugar\u00eda en este equipo y que no quiere verlo&nbsp;campe\u00f3n - https:\/\/laprensafl.com\/2017\/05\/18\/video-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon\/?utm_source=Whatsapp&utm_campaign=Addthisbuttons" );
			jQuery( '.shareWhatsapp' ).attr( "href", whatsAppLink );
		} else {
			jQuery('.shareWhatsapp').hide();
		}


		jQuery( '.SMS' ).click( function( e ) {
			e.preventDefault();
			var t = jQuery( e.currentTarget );
			var url = jQuery( this ).attr( 'data-url' );
			var i = os === "android" ? "?": "&";
			var share = "sms:" + i + "body=Video: Memo Ochoa dijo que nunca jugar\u00eda en este equipo y que no quiere verlo&nbsp;campe\u00f3n - https:\/\/laprensafl.com\/2017\/05\/18\/video-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon\/?utm_source=SMS&utm_campaign=Addthisbuttons";
			window.location = share;
	    } );
	    
	    	</script>

							</div>

							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																					<span class="by" >Por:</span>
																																				<a href="https://laprensafl.com/autor/redaccion/" target="_self">
														<span class="author_name"> Redacción</span>
													</a>
																																											<time>18 mayo 2017</time>
									</div>
								</div>
							</div>
							

							

							<!-- article-content -->
							<div class="article-content">
								
								<p>A unos días de haberse convertido en el <strong>portero más goleado en una temporada en la historia de la Liga española</strong> y de ver a su equipo, el <strong>Granada</strong>, hundirse en el <strong>descenso,</strong> el portero mexicano <strong>Guillermo Ochoa</strong> está expectante sobre su <strong>futuro,</strong> que seguro no estará en la <strong>Liga Adelante</strong> de la península ibérica.</p>
<p>El arquero mexicano, que disputó<strong> todos los minutos del campeonato liguero</strong> y que <strong>paradojicamente</strong> es sin duda <strong>uno de los mejores jugadores del cuadro granadino</strong> se encontraría &#8216;<strong>deshojando la margarita</strong>&#8216; para elegir nuevo club en <strong>Europa</strong> o incluso en <strong>México.</strong> Y una cosa es segura, así lo dijo en el programa<strong> &#8216;Jorge Ramos y su banda&#8217;</strong>: No atajaría jamás para las <strong>Chivas</strong> rayadas de <strong>Guadalajara</strong>, equipo al que<strong> tampoco le gustaría ver</strong> <strong>campeón</strong> ni en este<strong> Clausura 2017</strong>, ni nunca.</p>
<div id="ytplayer_qM7wzumIh5E"></div>

								
								
								

								<!-- article-comments -->
								<div class="article-comments">
									
																			<div class="newsletter">
													<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="deportes"/>
				<input type="hidden" name="position" value="Content"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las mejores noticias diariamente ​en tu email</span>
				</div>
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
											<input type="hidden" name="opts" value="" />
									</div>
				<div class="gform_footer top_label">
					<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >
		jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "01fbf0f92f"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_single_default" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
										</div>
									
									
								</div><!-- /articles-comments-->
  							</div><!-- /articles-content -->								
						</article>

						
												
						
						
							<!-- 728x90_pos2 -->
								<div id="div-gpt-ad-1461004736091-7" data-id="728x90_pos2" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-7'); 
				});
			}
		</script>
	</div>
							<!-- // 728x90_pos2 -->

						

						
														<div class="single-article">
									<div class='s2nPlayer-kPWE5ng5' data-type='full'></div>
									<div id="sendtonews"></div>
									<script>
									 	if ( user_level == 0 ) { 
											var sendtonews = jQuery('<script />');
											sendtonews.attr('src',"https://embed.sendtonews.com/player2/embedcode.php?fk=kPWE5ng5&cid=7454");
											sendtonews.attr('data-type',"s2nScript");
											jQuery('#sendtonews').append( sendtonews );
										}

									</script>
								</div>
													<section class="recommend articles list clearfix">
		<h3 class="title" >Te recomendamos</h3>
		<div class="OUTBRAIN" data-src="https://laprensafl.com/2017/05/18/video-memo-ochoa-dijo-que-nunca-jugaria-en-este-equipo-y-que-no-quiere-verlo-campeon/" data-widget-id="AR_10" data-ob-template="impremedia" ></div>
		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	</section>

						
													<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8190884134973028" data-ad-slot="8931353648" ></ins>
							<script>
							     (adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						
						<!-- more articles -->
													<section id="more-articles" class="articles list">
								<h3 class="title" >Más notas</h3>
								
								<!-- related-articles-list -->
								<div class="clearfix related-articles-list" >
																				<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/05/18/video-mayweather-no-quiso-hablar-de-conor-mcgregor-ni-del-contrato-que-firmo/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/05/mayweather.jpg?quality=60&#038;strip=all&#038;w=300" alt="Video: Mayweather no quiso hablar de Conor McGregor, ni del contrato que firmó" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/05/18/video-mayweather-no-quiso-hablar-de-conor-mcgregor-ni-del-contrato-que-firmo/" class="related-article-link" >Video: Mayweather no quiso hablar de Conor McGregor, ni del contrato que firmó</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/deportes/boxeo/" >Boxeo</a>
															</span>
															<span class="time"> - 18 mayo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/05/18/miguel-cotto-rompe-su-acuerdo-con-roc-nation/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/05/gettyimages-498234970.jpg?quality=60&#038;strip=all&#038;w=300" alt="Miguel Cotto rompe su acuerdo con Roc Nation" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/05/18/miguel-cotto-rompe-su-acuerdo-con-roc-nation/" class="related-article-link" >Miguel Cotto rompe su acuerdo con Roc Nation</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/deportes/boxeo/" >Boxeo</a>
															</span>
															<span class="time"> - 18 mayo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="https://laprensafl.com/2017/05/18/el-premio-que-casemiro-pide-para-cristiano/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/05/12887479.jpg?quality=60&#038;strip=all&#038;w=300" alt="El premio que Casemiro pide para Cristiano" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/05/18/el-premio-que-casemiro-pide-para-cristiano/" class="related-article-link" >El premio que Casemiro pide para Cristiano</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 18 mayo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/05/18/este-equipo-esta-a-un-paso-de-firmar-una-temporada-perfecta-sin-derrotas/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/05/gettyimages-652577872.jpg?quality=60&#038;strip=all&#038;w=300" alt="Este equipo está a un paso de firmar una temporada perfecta, sin derrotas" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/05/18/este-equipo-esta-a-un-paso-de-firmar-una-temporada-perfecta-sin-derrotas/" class="related-article-link" >Este equipo está a un paso de firmar una temporada perfecta, sin derrotas</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 18 mayo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/05/18/aficionado-le-pinto-la-camiseta-10-de-gignac-a-obra-de-arte-del-renacimiento/" class="related-article-link" >
			<figure>
		 				<span class="media-icon" ><i class="fa fa-play-circle-o" ></i></span>
				<img src="https://laprensafl.files.wordpress.com/2017/05/636300724805825249w.jpg?quality=60&#038;strip=all&#038;w=300" alt="Aficionado le pintó la camiseta 10 de Gignac a obra de arte del Renacimiento" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/05/18/aficionado-le-pinto-la-camiseta-10-de-gignac-a-obra-de-arte-del-renacimiento/" class="related-article-link" >Aficionado le pintó la camiseta 10 de Gignac a obra de arte del Renacimiento</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 18 mayo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="https://laprensafl.com/2017/05/18/la-millonaria-recompensa-que-habria-ofrecido-vergara-a-chivas-si-salen-campeones-de-la-liga-mx/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/05/imago-554311.jpg?quality=60&#038;strip=all&#038;w=300" alt="La millonaria recompensa que habría ofrecido Vergara a Chivas si salen campeones de la Liga MX" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/05/18/la-millonaria-recompensa-que-habria-ofrecido-vergara-a-chivas-si-salen-campeones-de-la-liga-mx/" class="related-article-link" >La millonaria recompensa que habría ofrecido Vergara a Chivas si salen campeones de la Liga MX</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 18 mayo 2017</span>
														</div>
																							</article>
											
										<br clear="all" />	<div id="dynamic_ad_728x90_6" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var slot_dynamic_ad_728x90_6 = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_728x90", [728, 90], "dynamic_ad_728x90_6" ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_6");
			} );
		</script>
	</div>
											<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/05/18/hablan-los-protagonistas-del-ultimo-campeonato-de-chivas/" class="related-article-link" >
			<figure>
		 				<span class="media-icon" ><i class="fa fa-play-circle-o" ></i></span>
				<img src="https://laprensafl.files.wordpress.com/2017/05/chivas.jpg?quality=60&#038;strip=all&#038;w=300" alt="Hablan los protagonistas del último campeonato de Chivas" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/05/18/hablan-los-protagonistas-del-ultimo-campeonato-de-chivas/" class="related-article-link" >Hablan los protagonistas del último campeonato de Chivas</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 18 mayo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/05/18/conor-mcgregor-ya-firmo-contrato-huele-a-pelea-con-floyd-mayweather/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/05/gettyimages-622492118.jpg?quality=60&#038;strip=all&#038;w=300" alt="Conor McGregor ya firmó contrato ¡Huele a pelea con Floyd Mayweather!" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/05/18/conor-mcgregor-ya-firmo-contrato-huele-a-pelea-con-floyd-mayweather/" class="related-article-link" >Conor McGregor ya firmó contrato ¡Huele a pelea con Floyd Mayweather!</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/deportes/boxeo/" >Boxeo</a>
															</span>
															<span class="time"> - 18 mayo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="https://laprensafl.com/2017/05/18/chicharito-se-encuentra-entre-los-mas-influyentes-del-futbol/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/05/imago-542274.jpg?quality=60&#038;strip=all&#038;w=300" alt="Chicharito se encuentra entre los &quot;más influyentes&quot; del fútbol" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/05/18/chicharito-se-encuentra-entre-los-mas-influyentes-del-futbol/" class="related-article-link" >Chicharito se encuentra entre los &quot;más influyentes&quot; del fútbol</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 18 mayo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/05/18/antonella-roccuzzo-luce-misteriosa-pancita-estara-messi-esperando-a-su-tercer-hijo/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/05/messi.jpg?quality=60&#038;strip=all&#038;w=300" alt="Antonella Roccuzzo luce misteriosa pancita, ¿estará Messi esperando a su tercer hijo?" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/05/18/antonella-roccuzzo-luce-misteriosa-pancita-estara-messi-esperando-a-su-tercer-hijo/" class="related-article-link" >Antonella Roccuzzo luce misteriosa pancita, ¿estará Messi esperando a su tercer hijo?</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 18 mayo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/05/18/giovani-dos-santos-hace-a-un-lado-del-futbol-para-debutar-como-actor/" class="related-article-link" >
			<figure>
		 				<span class="media-icon" ><i class="fa fa-play-circle-o" ></i></span>
				<img src="https://laprensafl.files.wordpress.com/2017/05/gio1.jpg?quality=60&#038;strip=all&#038;w=300" alt="Giovani dos Santos hace a un lado del fútbol para debutar como actor" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/05/18/giovani-dos-santos-hace-a-un-lado-del-futbol-para-debutar-como-actor/" class="related-article-link" >Giovani dos Santos hace a un lado del fútbol para debutar como actor</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 18 mayo 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="https://laprensafl.com/2017/05/18/el-hijo-que-bebeto-hizo-famoso-con-su-festejo-en-el-mundial-de-1994-vale-millones/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/05/futbol-internacional-2456652w640.jpg?quality=60&#038;strip=all&#038;w=300" alt="El hijo que Bebeto hizo famoso con su festejo en el Mundial de 1994 vale millones" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/05/18/el-hijo-que-bebeto-hizo-famoso-con-su-festejo-en-el-mundial-de-1994-vale-millones/" class="related-article-link" >El hijo que Bebeto hizo famoso con su festejo en el Mundial de 1994 vale millones</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/deportes/" >Deportes</a>
															</span>
															<span class="time"> - 18 mayo 2017</span>
														</div>
																							</article>
											
										<br clear="all" />	<div id="dynamic_ad_728x90_12" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var slot_dynamic_ad_728x90_12 = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos2_728x90", [728, 90], "dynamic_ad_728x90_12" ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_12");
			} );
		</script>
	</div>
								</div>
								<!-- // related-articles-list -->
									
							</section>

															<div id="nav-below" >
																		<a id="next" href="https://laprensafl.com/categoria/deportes/page/2/" ></a>
								</div> 
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var base_path_tracking = "https:\/\/laprensafl.com\/categoria\/deportes\/page\/";
									var paged = 2;
									var parselypage = 2;
									var max_num_pages = 347;
									var preloading = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>
								<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/assets/javascript/infinite-scroll/related-infinite-scroll.js" ></script>
							
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
						
	<!-- Sidebar Single --> 
		<div class="widget">	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-3'); 
				});
			}
		</script>
	</div>
</div>
				<section class="widget horoscopo">
				<h3 class="title" ><a href="/horoscopo/" id="horoscopo-widget-header">Horóscopo</a></h3>
				<a href="/horoscopo/" id="horoscopo-widget-content">
					<div class="box clearfix" >
						<div class="horoscopo-description" >			
							<p>Lee tu <b>carta astral</b></p>
							<span>por El Niño Prodigio</span>
						</div>
					</div>
				</a>				
			</section>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-6'); 
				});
			}
		</script>
	</div>
</div>
			<div class="widget most-popular">
			<h3 class="title">También te puede interesar</h3>
			<ul class="wpp-list imd_latest_guia_de_compras" >
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/5-bolsas-por-menos-de-50-para-combinar-con-todo-tu-guardarropa/" id="most-popular-desktop-pos1" title="5 bolsas por menos de $50 para combinar con todo tu guardarropa" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/05/free-shipping-delicate-office-lady-tote-bag-pure-color-women-handbag-shoulder-messenger-bag-purse-ladies.jpg?quality=60&#038;strip=all&#038;w=300" title="5 bolsas por menos de $50 para combinar con todo tu guardarropa" alt="5 bolsas por menos de $50 para combinar con todo tu guardarropa" />
								</a>
							</div>
							<div class="position background-default">1</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/5-bolsas-por-menos-de-50-para-combinar-con-todo-tu-guardarropa/" title="5 bolsas por menos de $50 para combinar con todo tu guardarropa" class="wpp-post-title most-popular-item" target="_self">5 bolsas por menos de $50 para combinar con todo tu guardarropa</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/las-mejores-4-panaleras-que-toda-madre-necesita-para-su-bebe-por-menos-de-50/" id="most-popular-desktop-pos1" title="Las mejores 4 pañaleras que toda madre necesita para su bebé por menos de $50" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/05/61fs-k493l-_sx522_1.jpg?quality=60&#038;strip=all&#038;w=282" title="Las mejores 4 pañaleras que toda madre necesita para su bebé por menos de $50" alt="Las mejores 4 pañaleras que toda madre necesita para su bebé por menos de $50" />
								</a>
							</div>
							<div class="position background-default">2</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/las-mejores-4-panaleras-que-toda-madre-necesita-para-su-bebe-por-menos-de-50/" title="Las mejores 4 pañaleras que toda madre necesita para su bebé por menos de $50" class="wpp-post-title most-popular-item" target="_self">Las mejores 4 pañaleras que toda madre necesita para su bebé por menos de $50</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/copia-el-look-de-salma-hayek-con-estos-3-vestidos/" id="most-popular-desktop-pos1" title="Copia el look de Salma Hayek con estos 3 vestidos" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/05/gettyimages-1515062732.jpg?quality=60&#038;strip=all&#038;w=300" title="Copia el look de Salma Hayek con estos 3 vestidos" alt="Copia el look de Salma Hayek con estos 3 vestidos" />
								</a>
							</div>
							<div class="position background-default">3</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/copia-el-look-de-salma-hayek-con-estos-3-vestidos/" title="Copia el look de Salma Hayek con estos 3 vestidos" class="wpp-post-title most-popular-item" target="_self">Copia el look de Salma Hayek con estos 3 vestidos</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/7-bolsas-que-le-daran-un-toque-original-y-divertido-a-tu-look/" id="most-popular-desktop-pos1" title="7 bolsas que le darán un toque original y divertido a tu look." target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/05/71ctqpmyu-l-_ul1500_2.jpg?quality=60&#038;strip=all&#038;w=300" title="7 bolsas que le darán un toque original y divertido a tu look." alt="7 bolsas que le darán un toque original y divertido a tu look." />
								</a>
							</div>
							<div class="position background-default">4</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/7-bolsas-que-le-daran-un-toque-original-y-divertido-a-tu-look/" title="7 bolsas que le darán un toque original y divertido a tu look." class="wpp-post-title most-popular-item" target="_self">7 bolsas que le darán un toque original y divertido a tu look.</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/los-5-telefonos-celulares-con-las-mejores-camaras-para-fotos-y-video/" id="most-popular-desktop-pos1" title="Los 5 teléfonos celulares con las mejores cámaras para fotos y video" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/05/61ca7fple6l-_sl1000_2.jpg?quality=60&#038;strip=all&#038;w=300" title="Los 5 teléfonos celulares con las mejores cámaras para fotos y video" alt="Los 5 teléfonos celulares con las mejores cámaras para fotos y video" />
								</a>
							</div>
							<div class="position background-default">5</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/los-5-telefonos-celulares-con-las-mejores-camaras-para-fotos-y-video/" title="Los 5 teléfonos celulares con las mejores cámaras para fotos y video" class="wpp-post-title most-popular-item" target="_self">Los 5 teléfonos celulares con las mejores cámaras para fotos y video</a></h4>
					</div>
				</li>
							</ul>
		</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-8'); 
				});
			}
		</script>
	</div>
</div>
		<div class="widget_fb_like">
		<h4>¡Síguenos en <b>Facebook</b> y comparte tu contenido favorito!</h4>
		<div id="fbwoverlay" data-ref="widget_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-9'); 
				});
			}
		</script>
	</div>
</div>
			<div class="widget">
			<h3 class="title">Te Puede Interesar</h3>
			<div id="taboola-right-rail-thumbnails"></div>
			<script>
			window._taboola = window._taboola || [];
			_taboola.push( {
				mode: "alternating-thumbnails-rr",
				container: "taboola-right-rail-thumbnails",
				placement: "Right Rail Thumbnails",
				target_type: 'mix'
			} );
			</script>
		</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-10'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="http://clasificados.laprensafl.com">Clasificados</a></h3>
			<p><a href="http://clasificados.laprensafl.com/add-new/">Publica un aviso</a></p>
			<p><a href="http://clasificados.laprensafl.com">Ver todos los avisos</a></p>
		</section>
</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-11'); 
				});
			}
		</script>
	</div>
</div>
		<!-- // Sidebar Single --> 


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
		<footer>
			<div class="publications" data-vr-contentbox="" > 
				<a href="http://www.laopinion.com" target="_blank">La Opinión</a>
				<a href="http://www.eldiariony.com" target="_blank">El Diario </a>
				<a href="http://www.laraza.com" target="_blank">La Raza</a>
				<a href="http://www.laprensafl.com" target="_blank">La Prensa</a>
				<a href="http://www.paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					Copyright &copy; 2017 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy">Política de Privacidad</a>
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj9sOgkAMRH/IUlAe5MH4LYVtZNe94F4g+PUumpAYDQlPbSdzJh2cBuicjWwjmgSDTjdpA2p554CPxIl7skKzL1Q44H9z54zJEnwgtdAthkkOvAf6EjbAI4xyWIA8gCzpOcruB4g9G357cO1Ezxm0I7HAKnfzcxGcJV8Yaffy67HxKYkcDC15NBQi+7yBG9l7KXL0quWEq7lU9bkpy7o6NeoFhWuWoQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-4','user_id':'0','post':'1204319','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-4&user_id=0&post=1204319&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/V3E2bUlGSlouTHgxbE9sZUJFfmZjdyZab2NIdlIrdUw/akpwb05MZy1EdEdbTiZMMW43V2FoeHVWWlpCbDE2cXlWMENQNk0lWHNoNT01eUZQbmZfXS1TQ1ZHSkJ0WVd6bzd3NVhTYl12X0dyMzMyWCtvMywuW1dlcnlPSWNN'}]);
_stq.push([ 'clickTrackerInit', '112884545', '1204319' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>  <div id="modal_login" class="modal fade">
    <div class="modal-dialog">      
      <div class="modal-content">
        <div class="modal-body">
            <div class="clearfix">
              <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> 
              <h3>Ingresa con tu cuenta</h3>
            </div>
        <div class="modal-form" >
          <form method="post" id="form_paywall_login" >
            <div class="form-group">
              <input type="text" name="email" id="customer_email" placeholder="Email" class="form-control" />
            </div>
            <div class="form-group">
              <input type="password" id="customer_password" name="password" placeholder="Contraseña" class="form-control"  />
            </div>
            <p>
              <span class="pull-right"><a href="/recuperacion-contrasena" >¿Has olvidado tu contraseña?</a></span>
              <input type="checkbox" id="remember" /> <label for="remember">Recordarme</label>
            </p>

            <p class="text-center" >
              <button type="submit" class="btn btn-primary btn-lg text-center btn-enter">Entrar</button>
              <div class="preloading hidden text-center" >
                <img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" />
                <span class="preloading-text"></span>
              </div>
            </p>

            <div id="alert-login-error" class="alert alert-danger hidden">
              <p class="text-center">Comprueba tus datos e inténtalo de nuevo</p>
            </div>

            <div class="alert-no-subscriptions alert alert-warning hidden">
              <p class="text-center" >Tu cuenta no tiene ninguna suscripción activa. <a href="/suscripcion">Suscribete nuevamente aquí</a></p>
            </div>

            <div class="login-register">
              <p>¿Aún no tienes cuenta? <a href="/suscripcion" >Regístrate aquí</a></p>
            </div>
          </form>
          </div>
        </div>
      </div>
    </div>
  </div>
<nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
															<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Última Hora</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1179204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1179204"><a href="http://laopinion.com/tema/lexuspilares/">#LexusPilares</a></li>
<li id="menu-item-1188050" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1188050"><a href="https://laprensafl.com/tema/donald-trump/">Donald Trump</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		
		<li><a href="https://laprensafl.wordpress.com/guia-de-compras/">Guía de Compras</a></li>
		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>
	<div id="div-gpt-ad-1461004736091-2" data-id="1x1" class="ad_1x1">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-2'); 
				});
			}
		</script>
	</div>
	<div id="div-slimcut" data-id="slimcut" class="ad_slimcut">
		<script type='text/javascript'>
			if ( user_level <= 0 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-slimcut'); 
				});
			}
		</script>
	</div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push( {flush: true} );
		</script>
</body>
</html>
<!--
	generated in 0.132 seconds
	73994 bytes batcached for 300 seconds
-->
