<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>Video: Comunidad lésbico-gay marcha para exigir respeto en México | La Prensa</title>
    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Video: Comunidad lésbico-gay marcha para exigir respeto en México | La Prensa" />

	
				<meta name="description" itemprop="description" content="MEXICO - Convocados por el lema &quot;Respeta mi familia, mi libertad, mi vida&quot;, miles de personas participaron hoy en la Marcha del Orgullo Lésbico, Gay, Bise" />
			<meta name="DC.description" content="MEXICO - Convocados por el lema &quot;Respeta mi familia, mi libertad, mi vida&quot;, miles de personas participaron hoy en la Marcha del Orgullo Lésbico, Gay, Bise" />
			

								<meta name="twitter:card" content="summary_large_image" />
					<meta name="twitter:image" content="https://laprensafl.files.wordpress.com/2017/06/mx1.jpg?quality=60&amp;strip=all&amp;w=800" />
					<meta name="twitter:image:width" content="800" />
					<meta name="twitter:image:height" content="533" />
						
			<meta name="twitter:site" content="@prensafl" />
			<meta name="twitter:via" content="prensafl" />
			<meta name="twitter:url" content="https://laprensafl.com/2017/06/25/video-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico/" />
			<meta name="twitter:creator" content="@prensafl" />			
					<meta name="keywords" itemprop="keywords" content="homosexuales,LGBT,México,Video" />
		<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v1.1" type="image/x-icon" />
	<link rel="pingback" href="https://laprensafl.com/xmlrpc.php" />
        
	<!-- Global variables -->
	<script type="text/javascript" >
		var domain = 'https://laprensafl.com';
		var imd_ajaxurl = "https:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
		var device = "desktop";
		var platform = "production";
		var user_level = 0;
		var user_service = 0;
		var display_counter_modal = 0;
		var meter_value = 0;
	</script>
	<!-- //Global variables -->
	<meta name="google-site-verification" content="LMsKUXGmxxeHk8PaOUxRl32Lbhsbk9Gg22qBR3dhjfM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1498417573&amp;back=https%3A%2F%2Flaprensafl.com%2F2017%2F06%2F25%2Fvideo-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydUtFuwyAM/KG5dFUndQ/TvoUQh7ICRpgsy9/PDW2kbmpV8WLdWb6zDVZTAkOxYCwqjJD8aF1kNSVDATg4j/MftjHML+qOzPUWCyspuWAo+FMeScQ5SAq8O2EV3mSq1KlIxYmaV/DPsxwxiMO3S8qFlBFc6E1gdW0kFAZtsCM6wYDYL82GbsHAZfa4CS4+7auZr6tm6qhQi1qGKVyyTovPyloHWQ0goyRbbAYpq1FPyBSwPpNwuCRaXCfUUpHrYVQM9RsbN/V6prFpwbOaTUZ8trnXEiNrVW/kwS1bJPBkdHEUbwgMXrv8SJqx82QF2npRK70333GvrKdO+3PBZ/h43b8fdm+7w3b79QurJnIP' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylkWFOwzAMhS9EGiYxYD8QZ/FSr7hLnBA7rcrpyaRSNKhgAymS9ZyXz3Zsx2SInS8tiu3reS2Ypzk0vdzYnwwmUJdBsQnEH2YXWZH15A1xTx5NEczQ1VwFHeKKL0XRgCLVtHJ73hLxQDj+autRE7ijySj09o2qL1jr2YGSpZAyGgqtC2JBBLWiYABxmZLaQ2GnFFnWRrwcM3flYjwSnqsrofsYVTRDOs28iH92l4DRB+SyfN+SaTx24Ka/w+vOiUnRVB29/6ovBSdfOmKpydYkmEY4odr6gnS6Zvo1zhzN57J7eQ5Pm7vd4+b+YXe77d8B8B0zCg=='></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=20150209#pubid=ra-558c09dcbbe009c4'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/rqn0kHFM.js?ver=4.8-RC2-40878'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p7DEqt-56Pp' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaprensafl.com%2F2017%2F06%2F25%2Fvideo-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaprensafl.com%2F2017%2F06%2F25%2Fvideo-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="https://laopinion.com/2017/06/25/video-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias en Español de Florida, USA, y El Mundo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laprensafl.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type="text/javascript" >
		if ( jQuery.cookie( 'impre_user' ) ) {
			impre_user = JSON.parse( jQuery.cookie( 'impre_user' ) );
			user_level = impre_user.level;
			user_service = impre_user.service;
		}		
	</script>

	
	<!-- Google Tag Manager -->
				<script type="text/javascript">
				var publication_date = "2017-06-25 14:37:59";
				var author = "efe";
				var section_type = "article";
				var device_category = "desktop";
				var imd_name = "elia_lopez";
				var content_source = "";
				var page_category = "mexico";
				var tags = "homosexuales|lgbt|mexico|video";
				var cms_user = "imdelialopez";

				dataLayer = [];
				dataLayer.push( {
					"segment": user_level,
					"product": user_service,
					"device-category" : device_category,
					"section-type" : section_type,
					"page-category": page_category,
					"publication-date": publication_date,
					"author": author,
					"imd-name": imd_name,
					"content-source": content_source,
					"tags": tags,
					"cms_user": cms_user
				} );
			</script>
			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	

		<!-- // Google Tag Manager -->

	                <!-- json schema -->
               <script type="application/ld+json">
                   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Video: Comunidad lésbico-gay marcha para exigir respeto en&nbsp;México","url":"https:\/\/laprensafl.com\/2017\/06\/25\/video-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico\/","dateCreated":"2017-06-25T18:37:59Z","articleSection":"Noticias","creator":["Elia Lopez"],"author":{"@type":"Person","name":"Elia Lopez"},"mainEntityOfPage":"https:\/\/laprensafl.com:443\/2017\/06\/25\/video-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico\/","datePublished":"2017-06-25T18:37:59Z","dateModified":"2017-06-25T18:38:37Z","thumbnailUrl":"https:\/\/laprensafl.files.wordpress.com\/2017\/06\/mx1.jpg?quality=60&strip=all&w=150","image":{"@type":"ImageObject","url":"https:\/\/laprensafl.files.wordpress.com\/2017\/06\/mx1.jpg?quality=60&strip=all&w=800","width":800,"height":533},"publisher":{"@type":"Organization","name":"La Prensa","logo":{"@type":"ImageObject","url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/impre-laprensa\/images\/logos\/laprensa_600x60.jpg","width":600,"height":60}},"keywords":["homosexuales","lgbt","méxico","video"]}               </script>
               <!-- // json schema -->

	<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video: Comunidad lésbico-gay marcha para exigir respeto en&nbsp;México | La Prensa" />
<meta property="og:description" content="Afirman que todavía queda mucho por hacer " />
<meta property="og:url" content="https://laprensafl.com/2017/06/25/video-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico/" />
<meta property="og:site_name" content="La Prensa" />
	<meta property="article:tag" content="homosexuales" />
	<meta property="article:tag" content="LGBT" />
	<meta property="article:tag" content="México" />
	<meta property="article:tag" content="Video" />
<meta property="og:image" content="https://laprensafl.files.wordpress.com/2017/06/mx1.jpg?quality=60&#038;strip=all&#038;w=800" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta content="302811256453769" property="fb:app_id" />	
	<!-- GoogleAds -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>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</script>
	<!-- //GoogleAds -->
		<meta property="fb:admins" content="100003711233642"/>
	<!-- taboola -->
				<script type="text/javascript" >
				window._taboola = window._taboola || [];
				_taboola.push( {article:'auto'} );
				!function ( e, f, u ) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore( e, f );
				}( document.createElement( 'script' ),
				document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensafl/loader.js" );
		</script>
	<!-- // taboola -->
	
	 
</head>
<body class="" >
		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : "302811256453769",
	      xfbml      : true,
	      version    : 'v2.3'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/es_LA/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk') );
	</script>
		<div id="div-gpt-ad-1461004736091-5" data-id="960x40_pos1" class="ad_960x40">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-5'); 
				});
			}
		</script>
	</div>
	<header class="header " id="top" >
		<nav class="topnav clearfix" >
      		<ul class="top-links">
      			
      			<li class="link-clasificados" ><a href="http://clasificados.laprensafl.com/"  >Clasificados</a></li>

	      		
				<li class="link-empleos" ><a href="http://clasificados.laprensafl.com/ad-category/empleos" >Empleos</a></li>

				
				<li class="link-horoscopo" ><a href="https://laprensafl.com/horoscopo/" id="horoscopo-top-links" >Horóscopo</a></li>

				<li class="link-clima" ><a href="https://laprensafl.com/clima/">Clima</a></li>

				
													
							
									<li class="link-prensa"><a href="http://clasificados.laprensafl.com/add-new/">Publica tu aviso por sólo $7.99! Promoción limitada!</a></li>
											
      		</ul>			

		  				
		  			  				

			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="https://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			          		</div>

		</nav>

		    <div class="desktop-header clearfix" >
		    	<div class="container">
					<div class="icons" >
						<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>

											</div>

					<div class="brand-logo">
						<a href="https://laprensafl.com/" ><h1>La Prensa</h1></a>
					</div>

					<div class="header-login">
											</div>
				</div>
		    </div>

										<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1213540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1213540"><a href="https://laprensafl.com/tema/aniversario-del-pulse/">Aniversario del Pulse</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1179204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1179204"><a href="http://laopinion.com/tema/lexuspilares/">#LexusPilares</a></li>
</ul>					</nav>
                </div>
					</header>

		
<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['728x90_pos1'] = "\/15434205\/la_prensa_desktop_pos1_728x90";
		dynamicAdPositions['728x90_pos2'] = "\/15434205\/la_prensa_desktop_pos2_728x90";
	</script>
<!-- //dynamicAdPositions -->

<!-- addthis -->
	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			},
			url: "https:\/\/laprensafl.com\/2017\/06\/25\/video-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico\/",
			title: "Video: Comunidad l\u00e9sbico-gay marcha para exigir respeto en&nbsp;M\u00e9xico",
			description: "Afirman que todav\u00eda queda mucho por hacer ",
			url_transforms : {
	          	add: {
	              	utm_source: '{{code}}',
	              	utm_campaign: 'Addthisbuttons',
	              	utm_medium: 'Social'
	          	}
	     	} 
		}
	   	var addthis_config = {
	      	data_ga_property: false,
	      	data_ga_social: true
	   	};
	</script>

	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			}
		}
	</script>
<!-- // addthis -->

<div class="page-container">
		<div id="div-gpt-ad-1461004736091-0" data-id="160x760_left" class="ad_160x600_left">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-0'); 
				});
			}
		</script>
	</div>
	<div id="div-gpt-ad-1461004736091-1" data-id="160x760_right" class="ad_160x600_right">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-1'); 
				});
			}
		</script>
	</div>

	<div class="flex-box" >
		<div class="box-cell" >

				<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-4'); 
				});
			}
		</script>
	</div>
			
			<div class="single-article" >
					<article>
																		
						<h1 class="entry-title">Video: Comunidad lésbico-gay marcha para exigir respeto en&nbsp;México</h1>
						<div class="summary">Afirman que todavía queda mucho por hacer </div>
						
													<div class="single_fb_like">
								Sigue a <strong>La Prensa</strong> en Facebook								<div id="fboverlay" data-ref="article_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
							</div>

													<figure class="article-image" >
								
																	<img src="https://laprensafl.files.wordpress.com/2017/06/mx1.jpg?quality=60&#038;strip=all&#038;w=800" alt="Video: Comunidad lésbico-gay marcha para exigir respeto en&nbsp;México" />
																			<figcaption class="image-caption" >
											Marcha del orgullo lésbico-gay en la Ciudad de México										</figcaption>
									
									
															</figure>
							
							<div class="social-box clearfix">
								<h3>Compartir</h3>
									<ul class="social-share">
		<li>
			<a class="addthis_button_facebook FB" addthis:title="Video: Comunidad lésbico-gay marcha para exigir respeto en&nbsp;México" addthis:description="Afirman que todavía queda mucho por hacer " addthis:url="https://laprensafl.com/2017/06/25/video-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico/" title="Compartir"  href="#" >
		    	<i class="fa fa-facebook"></i>
		    </a>
		</li>
		<li>
		    <a class="addthis_button_twitter TW" addthis:title="Video: Comunidad lésbico-gay marcha para exigir respeto en&nbsp;México" addthis:description="Video: Comunidad lésbico-gay marcha para exigir respeto en&nbsp;México" addthis:url="https://laprensafl.com/2017/06/25/video-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico/" title="Tweet"  href="#" >
		    	<i class="fa fa-twitter"></i>
		    </a>
		</li>
		<li>
				    	<a class="addthis_button_email EM" addthis:title="Video: Comunidad lésbico-gay marcha para exigir respeto en&nbsp;México" addthis:description="Video: Comunidad lésbico-gay marcha para exigir respeto en&nbsp;México" addthis:url="https://laprensafl.com/2017/06/25/video-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico/" title="Envia" target="_blank" href="#">
	    		<i class="fa fa-envelope"></i>
	    	</a>
	    			</li>
		
			</ul>

	<script type="text/javascript">
		var os = '';

		if ( navigator.userAgent.match( /(iPhone)/i ) ) {
			os = 'iphone';
		}
		if ( navigator.userAgent.match( /(Android)/i ) ) {
			os = 'android';
		}

		if ( os ==  'iphone' ) {
			var v = navigator.userAgent.match(/OS(\d+)_?/ );
			jQuery( '.shareWhatsapp' ).show();
			var whatsAppLink = "whatsapp://send?text=" + encodeURIComponent( "Video: Comunidad l\u00e9sbico-gay marcha para exigir respeto en&nbsp;M\u00e9xico - https:\/\/laprensafl.com\/2017\/06\/25\/video-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico\/?utm_source=Whatsapp&utm_campaign=Addthisbuttons" );
			jQuery( '.shareWhatsapp' ).attr( "href", whatsAppLink );
		} else {
			jQuery('.shareWhatsapp').hide();
		}


		jQuery( '.SMS' ).click( function( e ) {
			e.preventDefault();
			var t = jQuery( e.currentTarget );
			var url = jQuery( this ).attr( 'data-url' );
			var i = os === "android" ? "?": "&";
			var share = "sms:" + i + "body=Video: Comunidad l\u00e9sbico-gay marcha para exigir respeto en&nbsp;M\u00e9xico - https:\/\/laprensafl.com\/2017\/06\/25\/video-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico\/?utm_source=SMS&utm_campaign=Addthisbuttons";
			window.location = share;
	    } );
	    
	    	</script>

							</div>

							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																					<span class="by" >Por:</span>
																																				<a href="https://laprensafl.com/autor/efe/" target="_self">
														<span class="author_name"> EFE</span>
													</a>
																																											<time>25 junio 2017</time>
									</div>
								</div>
							</div>
							

							

							<!-- article-content -->
							<div class="article-content">
								
								<p>MEXICO &#8211; Convocados por el lema &#8220;Respeta mi familia, mi libertad, mi vida&#8221;, miles de personas participaron hoy en la <strong>Marcha del Orgullo Lésbico, Gay, Bisexual y Transexual</strong> (LGBT) en la Ciudad de México, donde recordaron que, pese a los avances significativos de los últimos años, aún queda &#8220;mucho&#8221; por hacer.</p>
<p>Un año más, el céntrico<strong> Ángel de la Independencia</strong> fue el punto de partida para una extensa marcha que ya celebra su 39 edición y que es uno de los días de referencia para<strong> reivindicar los derechos de un colectivo</strong> que sigue afrontando la lacra de la exclusión y la violencia, como demuestra el dato de que, en promedio, sufren seis homicidios al mes.</p>
<div id="embed_container_nQUnUuPf">Loading the player...</div><script type="text/javascript">  var player = jwplayer("embed_container_nQUnUuPf");  player.setup({    file: "https://content.jwplatform.com/videos/nQUnUuPf.mp4",    image: "https://content.jwplatform.com/thumbs/nQUnUuPf.jpg",    mediaid: "nQUnUuPf",    autostart: false,		"sharing": {    		"sites": ["facebook","twitter","email"]  		},	    title: "nQUnUuPf.JWID.Video: Comunidad lésbico-gay marcha para exigir respeto en México",    description: "Afirman que todavía queda mucho por hacer"  });  player.on("ready", function() {    player.on("play", function(){      var playlistItem = player.getPlaylistItem(player.getPlaylistIndex());      PARSELY.video.trackPlay(        playlistItem.mediaid,        {          title: playlistItem.title,      section: "mexico",          pub_date_tmsp: 1498401479,          image_url: playlistItem.image,tags: ["homosexuales","lgbt","mexico","video",],          authors: ["Impremedia"]        });    });    player.on("pause", function(){      var playlistItem = player.getPlaylistItem(player.getPlaylistIndex());      PARSELY.video.trackPause(playlistItem.mediaid);    });    player.on("stop", function(){      var playlistItem = player.getPlaylistItem(player.getPlaylistIndex());      PARSELY.video.trackPause(playlistItem.mediaid);    });  });</script>
<p><strong>&#8220;El punto es salir adelante juntos apoyándonos y no discriminar&#8221;,</strong> dice a Efe en el inicio del recorrido Edwin Mendoza, acompañado por su hermana Elisabeth y su madre Judith, ya en la tercera edad y que porta un cartel con el texto &#8220;el 59 % de los católicos apoya los matrimonios civiles entre personas homosexuales&#8221;.</p>
<p>Mientras la hija de Elisabeth corretea por el lugar, su madre asegura que desde pequeña le han enseñado un mensaje de respeto a todas las personas: <strong>&#8220;El amor es el amor, ya sea hombre y hombre, mujer y mujer; y la niña lo entiende, apoya a su tío&#8221;</strong>.</p>
<p>La capital es reconocida a nivel nacional por ser pionera en los derechos del colectivo -fue el lugar en el que primero se aprobó el matrimonio entre personas del mismo sexo, en 2009- pero esta no es la norma general en el resto del país.</p>
<p>&#8220;Es muy diferente, en provincia es un poco cerrado; aquí es mucho más abierto el tema&#8221;, dice Juan Martínez, subido en una de las 80 carrozas que participan en la marcha.</p>
<figure id="id=&quot;attachment_1679868&quot; " class="wp-caption" ><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://laopinionla.files.wordpress.com/2017/06/mx2.jpg?quality=60&#038;strip=all&#038;strip=all" class="size-full wp-image-1679868" alt><noscript><img class="size-full wp-image-1679868" src="https://laopinionla.files.wordpress.com/2017/06/mx2.jpg?quality=60&amp;strip=all&strip=all" alt=""   /></noscript><figcaption class="wp-caption-text">EFE</figcaption></figure>
<p><strong>Originario del estado de Puebla pero residente en la capital desde casi 20 años, Juan matiza que, no obstante y aun en el corazón del país, &#8220;falta todavía mucho por hacer&#8221;</strong>.</p>
<p>Esto incluye &#8220;la aceptación en las calles&#8221; de la diversidad sexual, es decir, que la gente acepte &#8220;ver a una persona del mismo sexo abrazada o dándose un beso en cualquier zona&#8221;.</p>
<p>El pasado año, el grupo llamado <strong>&#8220;Frente nacional por la familia&#8221; emprendió una intensa batalla contra las familias homoparentales y en contra de que estas adoptaran niños.</strong></p>
<p>En una de sus manifestaciones, el Frente colgó tres pancartas en un puente del Estado de México, pero Ania Lejarza, del<strong> colectivo Red Prodh</strong>, las retiró, y hoy ofreció a los participantes de la marcha del orgullo que escribieran encima de ellas los mensajes que quisieran.</p>
<p>Las coloridas frases escritas por los participantes en las pancartas, entre ellas &#8220;donde hay amor hay familias&#8221; y &#8220;love is love&#8221;, se enfocaron más en &#8220;sentimientos positivos que en el odio, como ellos hacen&#8221;, explica Ania a Efe.</p>
<p>Por grupos como el &#8220;Frente nacional por la familia&#8221; ha habido un &#8220;retroceso en la aceptación&#8221;, por lo que hay que &#8220;seguir luchando&#8221;, asegura la activista.</p>
<p><strong>Junto a pancartas con textos como &#8220;Orgulloso de ser como soy&#8221; o &#8220;El amor es demasiado bonito como para guardarlo en un armario&#8221;,</strong> se vieron otras que denunciaban la preocupante violencia machista que azota el país y, en concreto, la que afecta a las mujeres transexuales.</p>
<p><img class="alignnone size-full wp-image-1679869" alt="" /><img class="alignnone size-full wp-image-1679869" alt="" /></p>
<figure id="id=&quot;attachment_1679869&quot; " class="wp-caption" ><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://laopinionla.files.wordpress.com/2017/06/mx3.jpg?quality=60&#038;strip=all&#038;strip=all" class="size-full wp-image-1679869" alt><noscript><img class="size-full wp-image-1679869" src="https://laopinionla.files.wordpress.com/2017/06/mx3.jpg?quality=60&amp;strip=all&strip=all" alt=""   /></noscript><figcaption class="wp-caption-text">EFE</figcaption></figure>
<p>&#8220;El sector más afectado por la discriminación es el sector trans; hay mucha transfobia, en mayor parte para las sexoservidoras&#8221;, señala Anahí Cristóbal, ganadora de un concurso de belleza transexual a nivel nacional.</p>
<p>La marcha <strong>&#8220;es para dignificar la imagen de todas y seguir luchando para que no se nos estigmatice como personas&#8221;</strong>, defiende, mientras que su compañera, la también reina de la belleza Carol Hernández, dice que el encuentro &#8220;nos hace mejores personas y nos ayuda a respetar, a tolerar&#8221;.</p>
<p>En esta ocasión, en la marcha también han participado representantes de las embajadas de 15 países, así como de la ONU-DH, entre ellos la embajadora de Estados Unidos, Roberta Jacobson, y el de Canadá, Pierre Alarie.</p>
<p>El punto final del recorrido fue el Zócalo capitalino, donde se planeó un concierto que durará hasta entrada la noche y en el que participarán artistas como<strong> Maite Perroni y Mariana Seoane.</strong></p>

								
								
								

								<!-- article-comments -->
								<div class="article-comments">
									
																			<div class="newsletter">
													<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="mexico"/>
				<input type="hidden" name="position" value="Content"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las mejores noticias diariamente ​en tu email</span>
				</div>

									<input type="hidden" name="opts" value="" />
				
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
					
				</div>
				<div class="gform_footer top_label">
					<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >

		// btn-display-option
		jQuery( "#mailchimp_la_prensa_form_single_default .btn-display-options" ).click( function( e ) {
			e.preventDefault();
			jQuery("#mailchimp_la_prensa_form_single_default .gfield_checkbox").toggleClass('hidden');
		});

		jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "1b3ce66d53"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_single_default" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
										</div>
									
									
								</div><!-- /articles-comments-->
  							</div><!-- /articles-content -->								
						</article>

						
												
						
						
							<!-- 728x90_pos2 -->
								<div id="div-gpt-ad-1461004736091-7" data-id="728x90_pos2" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-7'); 
				});
			}
		</script>
	</div>
							<!-- // 728x90_pos2 -->

						

						

							<div id="div-gpt-ad-1496343706475-2" data-id="native_415x330" class="native_415x330">
		<script type='text/javascript'>
			if ( user_level <= 0 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1496343706475-2'); 
				});
			}
		</script>
	</div>
						
														<div class="single-article">
									<div class='s2nPlayer-kPWE5ng5' data-type='full'></div>
									<div id="sendtonews"></div>
									<script>
									 	if ( user_level == 0 ) { 
											var sendtonews = jQuery('<script />');
											sendtonews.attr('src',"https://embed.sendtonews.com/player2/embedcode.php?fk=kPWE5ng5&cid=7454");
											sendtonews.attr('data-type',"s2nScript");
											jQuery('#sendtonews').append( sendtonews );
										}

									</script>
								</div>
													<section class="recommend articles list clearfix">
		<h3 class="title" >Alrededor de la web</h3>
		<div class="OUTBRAIN" data-src="https://laprensafl.com/2017/06/25/video-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico/" data-widget-id="AR_10" data-ob-template="impremedia" ></div>
		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	</section>

						
						
						<!-- more articles -->
													<section id="more-articles" class="articles list">
								<h3 class="title" >Te recomendamos</h3>
								
								<!-- related-articles-list -->
								<div class="clearfix related-articles-list" >
																				<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/06/25/video-golpea-a-una-mujer-por-usar-shorts-durante-ramadan/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/06/screen-shot-2017-06-25-at-11-09-21-am.png?w=300" alt="VIDEO: Golpea a una mujer por usar &#039;shorts&#039; durante Ramadán" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/06/25/video-golpea-a-una-mujer-por-usar-shorts-durante-ramadan/" class="related-article-link" >VIDEO: Golpea a una mujer por usar &#039;shorts&#039; durante Ramadán</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/mundo/" >Mundo</a>
															</span>
															<span class="time"> - 25 junio 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/06/25/trump-acusa-a-clinton-de-conspirar-con-su-partido-para-ganarle-al-loco-sanders/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/06/donaldtrumpberniesandershillaryclinton.jpg?quality=60&#038;strip=all&#038;w=300" alt="Trump acusa a Clinton de conspirar con su partido para ganarle al &quot;loco&quot; Sanders" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/06/25/trump-acusa-a-clinton-de-conspirar-con-su-partido-para-ganarle-al-loco-sanders/" class="related-article-link" >Trump acusa a Clinton de conspirar con su partido para ganarle al &quot;loco&quot; Sanders</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 25 junio 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="https://laprensafl.com/2017/06/25/video-madre-e-hijo-mueren-tras-caer-de-la-rueda-de-la-fortuna-en-iran/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/06/rueda-de-la-fortuna.jpg?quality=60&#038;strip=all&#038;w=300" alt="Video: Madre e hijo mueren tras caer de la rueda de la fortuna en Irán" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/06/25/video-madre-e-hijo-mueren-tras-caer-de-la-rueda-de-la-fortuna-en-iran/" class="related-article-link" >Video: Madre e hijo mueren tras caer de la rueda de la fortuna en Irán</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/mundo/" >Mundo</a>
															</span>
															<span class="time"> - 25 junio 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/06/25/su-hijo-murio-en-la-frontera-de-mexico-en-2010-y-ahora-pide-justicia-en-eeuu/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/06/gettyimages-101894152.jpg?quality=60&#038;strip=all&#038;w=300" alt="Su hijo murió en la frontera de México en 2010 y ahora pide justicia en EEUU" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/06/25/su-hijo-murio-en-la-frontera-de-mexico-en-2010-y-ahora-pide-justicia-en-eeuu/" class="related-article-link" >Su hijo murió en la frontera de México en 2010 y ahora pide justicia en EEUU</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 25 junio 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/06/25/ivanka-trump-esta-en-medio-de-escandalo-judicial-por-plagio/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/06/gettyimages-699789996_01.jpg?quality=60&#038;strip=all&#038;w=300" alt="Ivanka Trump está en medio de escándalo judicial por plagio" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/06/25/ivanka-trump-esta-en-medio-de-escandalo-judicial-por-plagio/" class="related-article-link" >Ivanka Trump está en medio de escándalo judicial por plagio</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 25 junio 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="https://laprensafl.com/2017/06/25/cuando-llegue-a-bagdad-tenia-mucho-miedo-deportaciones-de-iraquies-bajo-gobierno-de-trump/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/06/irak.jpg?quality=60&#038;strip=all&#038;w=300" alt="“Cuando llegué a Bagdad tenía mucho miedo”, ola de deportaciones de iraquíes" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/06/25/cuando-llegue-a-bagdad-tenia-mucho-miedo-deportaciones-de-iraquies-bajo-gobierno-de-trump/" class="related-article-link" >“Cuando llegué a Bagdad tenía mucho miedo”, ola de deportaciones de iraquíes</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/mundo/" >Mundo</a>
															</span>
															<span class="time"> - 25 junio 2017</span>
														</div>
																							</article>
											
										<br clear="all" />	<div id="dynamic_ad_728x90_6" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var slot_dynamic_ad_728x90_6 = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_728x90", [728, 90], "dynamic_ad_728x90_6" ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_6");
			} );
		</script>
	</div>
											<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/06/25/espeluznante-y-nauseabundo-pero-puede-un-sonido-llegar-a-ser-mortal/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/06/sonido.jpg?quality=60&#038;strip=all&#038;w=300" alt="Espeluznante y nauseabundo pero, ¿puede un sonido llegar a ser mortal?" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/06/25/espeluznante-y-nauseabundo-pero-puede-un-sonido-llegar-a-ser-mortal/" class="related-article-link" >Espeluznante y nauseabundo pero, ¿puede un sonido llegar a ser mortal?</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/mundo/" >Mundo</a>
															</span>
															<span class="time"> - 25 junio 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/06/25/video-nina-cae-desde-una-atraccion-de-six-flags-en-nueva-york/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/06/screen-shot-2017-06-25-at-8-30-58-am.png?w=300" alt="VIDEO: Niña cae desde una atracción de Six Flags en Nueva York" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/06/25/video-nina-cae-desde-una-atraccion-de-six-flags-en-nueva-york/" class="related-article-link" >VIDEO: Niña cae desde una atracción de Six Flags en Nueva York</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 25 junio 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="https://laprensafl.com/2017/06/25/como-evitar-los-siete-anos-de-mala-suerte-cuando-rompes-un-espejo/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/06/96612247_gettyimages-508896662.jpg?quality=60&#038;strip=all&#038;w=300" alt="Cómo evitar los siete años de mala suerte cuando rompes un espejo" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/06/25/como-evitar-los-siete-anos-de-mala-suerte-cuando-rompes-un-espejo/" class="related-article-link" >Cómo evitar los siete años de mala suerte cuando rompes un espejo</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/estilo/" >Estilo de Vida</a>
															</span>
															<span class="time"> - 25 junio 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/06/25/los-desgarradores-mensajes-de-jovenes-encerrados-en-galeria-incendiada-en-peru/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/06/96629031_getty1.png?w=300" alt="&quot;Por favor, cuiden a mi hija&quot;, los desgarradores mensajes de jóvenes atrapados en almacén incendiado en Perú" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/06/25/los-desgarradores-mensajes-de-jovenes-encerrados-en-galeria-incendiada-en-peru/" class="related-article-link" >&quot;Por favor, cuiden a mi hija&quot;, los desgarradores mensajes de jóvenes atrapados en almacén incendiado en Perú</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/america-latina/" >América Latina</a>
															</span>
															<span class="time"> - 25 junio 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/06/25/al-menos-140-muertos-por-incendio-y-explosion-de-camion-en-pakistan/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/06/96675385_hi040257915.jpg?quality=60&#038;strip=all&#038;w=300" alt="Se incendia y explota camión en Pakistán, deja al menos 140 muertos" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/06/25/al-menos-140-muertos-por-incendio-y-explosion-de-camion-en-pakistan/" class="related-article-link" >Se incendia y explota camión en Pakistán, deja al menos 140 muertos</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/mundo/" >Mundo</a>
															</span>
															<span class="time"> - 25 junio 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="https://laprensafl.com/2017/06/25/fbi-investiga-a-bernie-sanders-por-supuesto-fraude-bancario/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/06/sanders-gettyimages-699790496.jpg?quality=60&#038;strip=all&#038;w=300" alt="FBI investiga a Bernie Sanders y a su esposa por supuesto fraude bancario" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/06/25/fbi-investiga-a-bernie-sanders-por-supuesto-fraude-bancario/" class="related-article-link" >FBI investiga a Bernie Sanders y a su esposa por supuesto fraude bancario</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 25 junio 2017</span>
														</div>
																							</article>
											
										<br clear="all" />	<div id="dynamic_ad_728x90_12" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var slot_dynamic_ad_728x90_12 = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos2_728x90", [728, 90], "dynamic_ad_728x90_12" ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_12");
			} );
		</script>
	</div>
								</div>
								<!-- // related-articles-list -->
									
							</section>

															<div id="nav-below" >
																		<a id="next" href="https://laprensafl.com/categoria/noticias/page/2/" ></a>
								</div> 
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var base_path_tracking = "https:\/\/laprensafl.com\/categoria\/noticias\/page\/";
									var paged = 2;
									var parselypage = 2;
									var max_num_pages = 622;
									var preloading = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>
								<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/assets/javascript/infinite-scroll/related-infinite-scroll.js" ></script>
							
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
						
	<!-- Sidebar Single --> 
		<div class="widget">	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-3'); 
				});
			}
		</script>
	</div>
</div>
				<section class="widget horoscopo">
				<h3 class="title" ><a href="/horoscopo/" id="horoscopo-widget-header">Horóscopo</a></h3>
				<a href="/horoscopo/" id="horoscopo-widget-content">
					<div class="box clearfix" >
						<div class="horoscopo-description" >			
							<p>Lee tu <b>carta astral</b></p>
							<span>por El Niño Prodigio</span>
						</div>
					</div>
				</a>				
			</section>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-6'); 
				});
			}
		</script>
	</div>
</div>
			<div class="widget most-popular">
			<h3 class="title">También te puede interesar</h3>
			<ul class="wpp-list imd_latest_guia_de_compras" >
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/4-prendas-para-vestir-a-tus-hijos-como-lo-hacen-los-famosos-de-hollywood/" id="most-popular-desktop-pos1" title="4 prendas para vestir a tus hijos como lo hacen los famosos de Hollywood" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/06/71yqummke0l-_sl1061_.jpg?quality=60&#038;strip=all&#038;w=300" title="4 prendas para vestir a tus hijos como lo hacen los famosos de Hollywood" alt="4 prendas para vestir a tus hijos como lo hacen los famosos de Hollywood" />
								</a>
							</div>
							<div class="position background-default">1</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/4-prendas-para-vestir-a-tus-hijos-como-lo-hacen-los-famosos-de-hollywood/" title="4 prendas para vestir a tus hijos como lo hacen los famosos de Hollywood" class="wpp-post-title most-popular-item" target="_self">4 prendas para vestir a tus hijos como lo hacen los famosos de Hollywood</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/4-bralettes-para-estar-comoda-y-sexy-este-verano/" id="most-popular-desktop-pos1" title="4 bralettes para estar cómoda y sexy este verano" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/06/bra.jpg?quality=60&#038;strip=all&#038;w=300" title="4 bralettes para estar cómoda y sexy este verano" alt="4 bralettes para estar cómoda y sexy este verano" />
								</a>
							</div>
							<div class="position background-default">2</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/4-bralettes-para-estar-comoda-y-sexy-este-verano/" title="4 bralettes para estar cómoda y sexy este verano" class="wpp-post-title most-popular-item" target="_self">4 bralettes para estar cómoda y sexy este verano</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/3-asombrosas-camaras-espia-con-descuento-en-amazon/" id="most-popular-desktop-pos1" title="3 asombrosas cámaras espía con descuento en Amazon" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/06/cam.jpg?quality=60&#038;strip=all&#038;w=300" title="3 asombrosas cámaras espía con descuento en Amazon" alt="3 asombrosas cámaras espía con descuento en Amazon" />
								</a>
							</div>
							<div class="position background-default">3</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/3-asombrosas-camaras-espia-con-descuento-en-amazon/" title="3 asombrosas cámaras espía con descuento en Amazon" class="wpp-post-title most-popular-item" target="_self">3 asombrosas cámaras espía con descuento en Amazon</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/3-comodos-y-divertidos-shorts-de-bano-para-este-verano/" id="most-popular-desktop-pos1" title="3 cómodos y divertidos shorts de baño para este verano" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/06/hort.jpg?quality=60&#038;strip=all&#038;w=300" title="3 cómodos y divertidos shorts de baño para este verano" alt="3 cómodos y divertidos shorts de baño para este verano" />
								</a>
							</div>
							<div class="position background-default">4</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/3-comodos-y-divertidos-shorts-de-bano-para-este-verano/" title="3 cómodos y divertidos shorts de baño para este verano" class="wpp-post-title most-popular-item" target="_self">3 cómodos y divertidos shorts de baño para este verano</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/4-blusas-offshoulders-para-lucir-radiante-este-verano/" id="most-popular-desktop-pos1" title="4 blusas offshoulders para lucir radiante este verano" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/06/off.jpg?quality=60&#038;strip=all&#038;w=300" title="4 blusas offshoulders para lucir radiante este verano" alt="4 blusas offshoulders para lucir radiante este verano" />
								</a>
							</div>
							<div class="position background-default">5</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/4-blusas-offshoulders-para-lucir-radiante-este-verano/" title="4 blusas offshoulders para lucir radiante este verano" class="wpp-post-title most-popular-item" target="_self">4 blusas offshoulders para lucir radiante este verano</a></h4>
					</div>
				</li>
							</ul>
		</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-8'); 
				});
			}
		</script>
	</div>
</div>
		<div class="widget_fb_like">
		<h4>¡Síguenos en <b>Facebook</b> y comparte tu contenido favorito!</h4>
		<div id="fbwoverlay" data-ref="widget_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-9'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-10'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="http://clasificados.laprensafl.com">Clasificados</a></h3>
			<p><a href="http://clasificados.laprensafl.com/add-new/">Publica un aviso</a></p>
			<p><a href="http://clasificados.laprensafl.com">Ver todos los avisos</a></p>
		</section>
</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-11'); 
				});
			}
		</script>
	</div>
</div>
		<!-- // Sidebar Single --> 


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
		<footer>
			<div class="publications" data-vr-contentbox="" > 
				<a href="http://www.laopinion.com" target="_blank">La Opinión</a>
				<a href="http://www.eldiariony.com" target="_blank">El Diario </a>
				<a href="http://www.laraza.com" target="_blank">La Raza</a>
				<a href="http://www.laprensafl.com" target="_blank">La Prensa</a>
				<a href="http://www.paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					Copyright &copy; 2017 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy">Política de Privacidad</a>
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112884545" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://laprensafl.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="La Prensa" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9bc246e6be" /><input type="hidden" name="_wp_http_referer" value="/2017/06/25/video-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laprensafl.com\/wp-admin\/admin-ajax.php","nonce":"4cd03f0850","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laprensafl.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaprensafl.com%2F2017%2F06%2F25%2Fvideo-comunidad-lesbico-gay-marcha-para-exigir-respeto-en-mexico%2F","blog_id":"112884545","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=112884545&v=wpcom&tz=-4&user_id=0&subd=laprensafl","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkd1OwzAMRl8I19o0wbhAPIuXGOYuf8RJp/L0pFQrY6BKu4s/+dhHDp4TmBgKh4K+QnL1XYKikxMrflSufKRgHeeu1wf8v9lE71sEM9RP9AH1LInvgX4Ft2A5sm9tgyQUnzKDeGu8IqlyaTgNpCZLKijhTYIUhlZH5zCzo8IWbvIVsy1Ma/rvbUCB3FjErBktR6PPEVwkO8F9O14eO42Bcucl3MsvxYop2TYYDpTRkxbO7QVx4JzFttFLdpkgwbhq52tr+lG6zmftxT79Fb/+Q8qxKjvsuSQyJ7gEjXn1L5vd82673+yfHvsvTYvnCQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-4','user_id':'0','post':'1217891','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-4&user_id=0&post=1217891&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/V3UmfFd0V29wQWtLX0VLY1ZqOGtGTGxpL2dZWktdcCVsZ2cuRGQsSE1zcF8zYmQ0emptSkU4dy5dXVMrQ1h3PzFaLDFlMysyS213bjhGbG41dCxDWmlRbHNDNXZqUHVVL1o9SiYrfG1NSXpMNHhNbEVXLm9oXWlnRl0tam1zdGFXY1p6Tlh0cFBQYzNUZU5vVGdXYzFM'}]);
_stq.push([ 'clickTrackerInit', '112884545', '1217891' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>  <div id="modal_login" class="modal-login modal fade">
    <div class="modal-dialog">      
      <div class="modal-content">
        <div class="modal-body">
            <div class="clearfix">
              <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> 
              <h3>Ingresa con tu cuenta</h3>
            </div>
        <div class="modal-form" >
          <form method="post" id="form_paywall_login" >
            <div class="form-group">
              <input type="text" name="email" id="customer_email" placeholder="Email" class="form-control" />
            </div>
            <div class="form-group">
              <input type="password" id="customer_password" name="password" placeholder="Contraseña" class="form-control"  />
            </div>
            <p>
              <span class="pull-right"><a href="/recuperacion-contrasena" >¿Has olvidado tu contraseña?</a></span>
              <input type="checkbox" id="remember" /> <label for="remember">Recordarme</label>
            </p>

            <p class="text-center" >
              <button type="submit" class="btn btn-primary btn-lg text-center btn-enter">Entrar</button>
              <div class="preloading hidden text-center" >
                <img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" />
                <span class="preloading-text"></span>
              </div>
            </p>

            <div id="alert-login-error" class="alert alert-danger hidden">
              <p class="text-center">Comprueba tus datos e inténtalo de nuevo</p>
            </div>

            <div class="alert-no-subscriptions alert alert-warning hidden">
              <p class="text-center" >Tu cuenta no tiene ninguna suscripción activa. <a href="/suscripcion">Suscribete nuevamente aquí</a></p>
            </div>

            <div class="login-register">
              <p>¿Aún no tienes cuenta? <a href="/suscripcion" >Regístrate aquí</a></p>
            </div>
          </form>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="modal_counter" class="modal_counter_desktop hidden" >
    <div class="modal_counter_container clearfix">

      <div class="counter_left clearfix">
        <p class="counter_left_text">Te quedan artículos gratis</p>      
      </div>

      <div class="counter_message" >
         <p>Acceso ilimitado a las noticias de tu comunidad</p>
         <a href="#" class="btn-suscribite" >Suscríbete por sólo 99¢</a>
      </div>


      <div class="counter_login" >
        <a href="#" class="btn-close" >X</a>

        <p>
          <a href="#" class="btn-login-counter" >¿Ya eres suscriptor?<br/>
          Ingresar ></a>
        </p>

      </div>

    </div>
  </div>
  
  <script>
    jQuery('.btn-login-counter').click( function(e) {
      e.preventDefault();
      jQuery('#modal_counter').addClass('hidden');
      jQuery('#modal_login').modal();
    });
    jQuery('#modal_counter .btn-close').click( function(e) {
      e.preventDefault();
      jQuery('#modal_counter').addClass('hidden');
    } );
  </script>
<script>
  function imd_paywall_cookie_validation() {
    var cookie_name = "AccessToken";
    var need_reset = "NeedReset";
    var access_token = false;

    access_token = jQuery.cookie( "AccessToken" );

    console.log("Current AccessToken: " + access_token );
   if ( typeof access_token != 'undefined' && -1 == access_token.indexOf("IMPRETOKEN") ) {
        console.log('Remove current AccessToken and regenerate');
        jQuery.removeCookie("AccessToken");
        establish_mpp_cookie();
    }

    access_token = jQuery.cookie("AccessToken");

    if ( typeof access_token == 'undefined' ) {
      establish_mpp_cookie();
    }

    access_token = jQuery.cookie("AccessToken");
    
    console.log( 'Access Token: ' + access_token );

    var cookie_params = cookie_name + "=" + access_token;
    if ( jQuery.cookie( 'impre_user' ) ) { 
      cookie_params = cookie_params + ",MPP-SessionId=" + impre_user.GUID;
    }
    var json_data_mpp = { 
        REQUEST_URI: location.href, 
        cookie: cookie_params,
    };

    query_url = 'probes/JSONP?callback=?&X-TokenId=' + mpp_get_token();
    query_url = mpp_get_meter_endpoint() + query_url;

    if ( 'article' == section_type ) {
      query_url = query_url + "&Article=True";
    }

    if ( jQuery.cookie( 'impre_user' ) ) { 
      query_url = query_url + "&x-session=" + impre_user.GUID;
    } else {
      query_url = query_url + "&user_logged=false";
    }

    // Adding refferer
    query_url = query_url + "&Referer=" + encodeURIComponent(document.referrer);
     
    jQuery.getJSON( query_url,
      json_data_mpp,
      function(response_data){
        var total_count = 20;
        var diff = 0;

        console.log("## RESPONSE FROM MPP");
        console.log( response_data );

        if ( typeof response_data.MeterCounts != 'undefined') {
          if ( -1 != domain.indexOf("laopinion") ) {
              meter_value = response_data.MeterCounts.LOmeter;
          }
          if ( -1 != domain.indexOf("eldiariony") ) {
              meter_value = response_data.MeterCounts.EDmeter;
          }

            var diff = total_count - meter_value;

            if ( diff == 1 ) {
              jQuery("#modal_counter .counter_left_text").html( 'Te queda ' + diff + ' artículo gratis' );
            } else {
              jQuery("#modal_counter .counter_left_text").html( 'Te quedan ' + diff + ' artículos gratis' );
            }

            jQuery('#modal_counter .btn-suscribite').attr('href','/suscripcion/?reminders=' + diff );

            if ( 'mobile' == device && ( 15 == diff || 10 == diff || 5 == diff || 3 == diff || 2 == diff || 1 == diff || 0 == diff ) && diff >= 0 ) {
              jQuery('#modal_counter').removeClass('hidden');
            }
            if( 'desktop' == device && diff >= 0 ) {
                jQuery('#modal_counter').removeClass('hidden');
            }
        }

        if (  false === response_data.AllowAccess ) {
          jQuery(location).attr('href', response_data.Location );  
        }

      });
  }
  imd_paywall_cookie_validation();
</script>
<nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
															<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Última Hora</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1213540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1213540"><a href="https://laprensafl.com/tema/aniversario-del-pulse/">Aniversario del Pulse</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1179204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1179204"><a href="http://laopinion.com/tema/lexuspilares/">#LexusPilares</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		
		<li><a href="https://laprensafl.wordpress.com/guia-de-compras/">Guía de Compras</a></li>
		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>
	<div id="div-gpt-ad-1461004736091-2" data-id="1x1" class="ad_1x1">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-2'); 
				});
			}
		</script>
	</div>
	<div id="div-slimcut" data-id="slimcut" class="ad_slimcut">
		<script type='text/javascript'>
			if ( user_level <= 0 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-slimcut'); 
				});
			}
		</script>
	</div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push( {flush: true} );
		</script>
</body>
</html>
