<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>Ahora sí, Trump Jr. directo al banquillo de los cuestionados | La Prensa</title>
    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Ahora sí, Trump Jr. directo al banquillo de los cuestionados | La Prensa" />

	
				<meta name="description" itemprop="description" content="WASHINGTON - Donald Trump Jr., el hijo mayor del presidente Donald Trump, testificará ante el Comité Judicial del Senado estadounidense a puerta cerra" />
			<meta name="DC.description" content="WASHINGTON - Donald Trump Jr., el hijo mayor del presidente Donald Trump, testificará ante el Comité Judicial del Senado estadounidense a puerta cerra" />
			

								<meta name="twitter:card" content="summary_large_image" />
					<meta name="twitter:image" content="https://laprensafl.files.wordpress.com/2017/08/gettyimages-646413370_01.jpg?quality=60&amp;strip=all&amp;w=940" />
					<meta name="twitter:image:width" content="940" />
					<meta name="twitter:image:height" content="775" />
						
			<meta name="twitter:site" content="@prensafl" />
			<meta name="twitter:via" content="prensafl" />
			<meta name="twitter:url" content="https://laprensafl.com/2017/08/30/ahora-si-trump-jr-directo-al-banquillo-de-los-cuestionados/" />
			<meta name="twitter:creator" content="@prensafl" />			
					<meta name="keywords" itemprop="keywords" content="Donald Trump,Donald Trump Jr.,Política,Rusiagate" />
		<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v1.1" type="image/x-icon" />
	<link rel="pingback" href="https://laprensafl.com/xmlrpc.php" />
        
	<!-- Global variables -->
	<script type="text/javascript" >
		var domain = 'https://laprensafl.com';
		var imd_ajaxurl = "https:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
		var device = "desktop";
		var platform = "production";
		var user_level = 0;
		var user_service = 0;
		var display_counter_modal = 0;
		var meter_value = 0;
		var country = "us";
	</script>
	<!-- //Global variables -->
	<meta name="google-site-verification" content="LMsKUXGmxxeHk8PaOUxRl32Lbhsbk9Gg22qBR3dhjfM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1504127786&amp;back=https%3A%2F%2Flaprensafl.com%2F2017%2F08%2F30%2Fahora-si-trump-jr-directo-al-banquillo-de-los-cuestionados%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydUtFOwzAM/CG8MAYTL4hvSVO3M0viKk5X9e9xm1FpA6qpL5bP8t3Zic3QgeOYMWYTeuh831IUM3SOA0ggj+Md2jmRJ/M3TduClsDTGRXJXaVQyUTOpGxZkl+a+YRBFS7UGQpdQqBQuyDmx0ghNNZhxXyGBrGezZpqzkHy6HEXKD6sa0Uwl4kTV5x5C1uHyZKT7WadBW0dZBGAhFrcItNoW4l2QOGA5ZkUw7WwRXVAqx1p1rrmUL5x46bejtxvWnBii0uIj5p7qzGKNeVGVm55oLqdLIQdWV8WvAFr5BYZPDubieMNgMZbSmvUhJXnVtO2nOMC/1vu9Gpaz5X1U8Nn+Ni/Pb+8H/bHw/HrGzVMddQ=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkWFOwzAMhS9EFgFTpf1AnMVLveIucULstCqnJ5VK0aCCDaRI1nNePtuxHZMhdr60KLav57Vgnpaw6+XO/mQwgboMirtA/GF2kRVZZ2+IR/JoimCGruYq6BQ3fCmKBhSppo3by5aIB8LxV1uPmsCdTUaht29UfcFazw6ULIWU0VBoXRALIqgVBQOIy5TUngo7pciyNeL1mKUrF+OZ8FLdCD3GqKIZ0jzzKv7ZXQJGH5DL+n1rZuexAzf9HV53TkyKpuro/Vd9LTj50hFLTbYmwTTCjGrrC9Lplum3OEs0n8vu5Tk83e8Ph33TPDw2/TvwJDMK'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=20150209#pubid=ra-558c09dcbbe009c4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p7DEqt-5cU5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaprensafl.com%2F2017%2F08%2F30%2Fahora-si-trump-jr-directo-al-banquillo-de-los-cuestionados%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaprensafl.com%2F2017%2F08%2F30%2Fahora-si-trump-jr-directo-al-banquillo-de-los-cuestionados%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="https://eldiariony.com/2017/08/30/ahora-si-trump-jr-directo-al-banquillo-de-los-cuestionados/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias en Español de Florida, USA, y El Mundo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laprensafl.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type="text/javascript" >
		if ( jQuery.cookie( 'impre_user' ) ) {
			impre_user = JSON.parse( jQuery.cookie( 'impre_user' ) );
			user_level = impre_user.level;
			user_service = impre_user.service;
		}		
	</script>

	
	<!-- Google Tag Manager -->
				<script type="text/javascript">
				var publication_date = "2017-08-30 17:09:28";
				var author = "efe";
				var section_type = "article";
				var device_category = "desktop";
				var imd_name = "jesus_garcia";
				var content_source = "";
				var page_category = "nacional|noticias";
				var tags = "donald-trump|donald-trump-jr|politica|rusiagate";
				var cms_user = "imdjesusgarcia";

				dataLayer = [];
				dataLayer.push( {
					"segment": user_level,
					"product": user_service,
					"device-category" : device_category,
					"section-type" : section_type,
					"page-category": page_category,
					"publication-date": publication_date,
					"author": author,
					"imd-name": imd_name,
					"content-source": content_source,
					"tags": tags,
					"cms_user": cms_user
				} );
			</script>
			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	

		<!-- // Google Tag Manager -->

	                <!-- json schema -->
               <script type="application/ld+json">
                   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Ahora sí, Trump Jr. directo al banquillo de los&nbsp;cuestionados","url":"https:\/\/laprensafl.com\/2017\/08\/30\/ahora-si-trump-jr-directo-al-banquillo-de-los-cuestionados\/","dateCreated":"2017-08-30T21:09:28Z","articleSection":"Noticias","creator":["Jesús García"],"author":{"@type":"Person","name":"Jesús García"},"mainEntityOfPage":"https:\/\/laprensafl.com:443\/2017\/08\/30\/ahora-si-trump-jr-directo-al-banquillo-de-los-cuestionados\/","datePublished":"2017-08-30T21:09:28Z","dateModified":"2017-08-30T21:09:42Z","thumbnailUrl":"https:\/\/laprensafl.files.wordpress.com\/2017\/08\/gettyimages-646413370_01.jpg?quality=60&strip=all&w=150","image":{"@type":"ImageObject","url":"https:\/\/laprensafl.files.wordpress.com\/2017\/08\/gettyimages-646413370_01.jpg?quality=60&strip=all&w=940","width":940,"height":775},"publisher":{"@type":"Organization","name":"La Prensa","logo":{"@type":"ImageObject","url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/impre-laprensa\/images\/logos\/laprensa_600x60.jpg","width":600,"height":60}},"keywords":["donald trump","donald trump jr.","política","rusiagate"]}               </script>
               <!-- // json schema -->

	
	<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ahora sí, Trump Jr. directo al banquillo de los&nbsp;cuestionados | La Prensa" />
<meta property="og:description" content="Debe rendir testimonio por su reunión con una abogada rusa" />
<meta property="og:url" content="https://laprensafl.com/2017/08/30/ahora-si-trump-jr-directo-al-banquillo-de-los-cuestionados/" />
<meta property="og:site_name" content="La Prensa" />
	<meta property="article:tag" content="Donald Trump" />
	<meta property="article:tag" content="Donald Trump Jr." />
	<meta property="article:tag" content="Política" />
	<meta property="article:tag" content="Rusiagate" />
<meta property="og:image" content="https://laprensafl.files.wordpress.com/2017/08/gettyimages-646413370_01.jpg?quality=60&#038;strip=all&#038;w=940" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="775" />
<meta content="302811256453769" property="fb:app_id" />	
	<!-- GoogleAds -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>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</script>
	<!-- //GoogleAds -->
		<meta property="fb:admins" content="100003711233642"/>
	<!-- taboola -->
				<script type="text/javascript" >
				window._taboola = window._taboola || [];
				_taboola.push( {article:'auto'} );
				!function ( e, f, u ) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore( e, f );
				}( document.createElement( 'script' ),
				document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensa/loader.js" );
			</script>
	<!-- // taboola -->
	
	 
</head>
<body class="" >
		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : "302811256453769",
	      xfbml      : true,
	      version    : 'v2.3'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/es_LA/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk') );
	</script>
		<div id="div-gpt-ad-1461004736091-5" data-id="960x40_pos1" class="ad_960x40">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-5'); 
				});
			}
		</script>
	</div>
	<header class="header " id="top" >
		<nav class="topnav clearfix" >

			<ul id="menu-top-links" class="top-links"><li id="menu-item-1224822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224822"><a href="https://clasificados.laprensafl.com/">Clasificados</a></li>
<li id="menu-item-1224823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224823"><a href="https://clasificados.laprensafl.com/ad-category/empleos/">Empleos</a></li>
<li id="menu-item-1225513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225513"><a href="https://laprensafl.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1224824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224824"><a href="https://clasificados.laprensafl.com/add-new/">Publica tu aviso digital por sólo $7.99! Promoción limitada!</a></li>
</ul>
		  				
		  			  	
			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="https://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			          		</div>

		</nav>

		    <div class="desktop-header clearfix" >
		    	<div class="container">
					<div class="icons" >
						<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>

											</div>

					<div class="brand-logo">
						<a href="https://laprensafl.com/" ><h1>La Prensa</h1></a>
					</div>

					<div class="header-login">
											</div>
				</div>
		    </div>

										<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1221831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1221831"><a href="https://laprensafl.com/tema/donald-trump/">Donald Trump</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
</ul>					</nav>
                </div>
					</header>

		
<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['728x90_pos1'] = "\/15434205\/la_prensa_desktop_pos1_728x90";
		dynamicAdPositions['728x90_pos2'] = "\/15434205\/la_prensa_desktop_pos2_728x90";
	</script>
<!-- //dynamicAdPositions -->

<!-- addthis -->
	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			},
			url: "https:\/\/laprensafl.com\/2017\/08\/30\/ahora-si-trump-jr-directo-al-banquillo-de-los-cuestionados\/",
			title: "Ahora s\u00ed, Trump Jr. directo al banquillo de los&nbsp;cuestionados",
			description: "Debe rendir testimonio por su reuni\u00f3n con una abogada rusa",
			url_transforms : {
	          	add: {
	              	utm_source: '{{code}}',
	              	utm_campaign: 'Addthisbuttons',
	              	utm_medium: 'Social'
	          	}
	     	} 
		}
	   	var addthis_config = {
	      	data_ga_property: false,
	      	data_ga_social: true
	   	};
	</script>

	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			}
		}
	</script>
<!-- // addthis -->

<div class="page-container">
		<div id="div-gpt-ad-1461004736091-0" data-id="160x760_left" class="ad_160x600_left">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-0'); 
				});
			}
		</script>
	</div>
	<div id="div-gpt-ad-1461004736091-1" data-id="160x760_right" class="ad_160x600_right">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-1'); 
				});
			}
		</script>
	</div>

	<div class="flex-box" >
		<div class="box-cell" >

				<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-4'); 
				});
			}
		</script>
	</div>
			
			<div class="single-article" >
					<article>
																		
						<h1 class="entry-title">Ahora sí, Trump Jr. directo al banquillo de los&nbsp;cuestionados</h1>
						<div class="summary">Debe rendir testimonio por su reunión con una abogada rusa</div>
						
													<div class="single_fb_like">
								Sigue a <strong>La Prensa</strong> en Facebook								<div id="fboverlay" data-ref="article_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
							</div>

													<figure class="article-image" >
								
																	<img src="https://laprensafl.files.wordpress.com/2017/08/gettyimages-646413370_01.jpg?quality=60&#038;strip=all&#038;w=940" alt="Ahora sí, Trump Jr. directo al banquillo de los&nbsp;cuestionados" />
																			<figcaption class="image-caption" >
											Trump Jr. debe rendir testimonio ante el Senado.										</figcaption>
									
									
															</figure>
							
							<div class="social-box clearfix">
								<h3>Compartir</h3>
									<ul class="social-share">
		<li>
			<a class="addthis_button_facebook FB" addthis:title="Ahora sí, Trump Jr. directo al banquillo de los&nbsp;cuestionados" addthis:description="Debe rendir testimonio por su reunión con una abogada rusa" addthis:url="https://laprensafl.com/2017/08/30/ahora-si-trump-jr-directo-al-banquillo-de-los-cuestionados/" title="Compartir"  href="#" >
		    	<i class="fa fa-facebook"></i>
		    </a>
		</li>
		<li>
		    <a class="addthis_button_twitter TW" addthis:title="Ahora sí, Trump Jr. directo al banquillo de los&nbsp;cuestionados" addthis:description="Ahora sí, Trump Jr. directo al banquillo de los&nbsp;cuestionados" addthis:url="https://laprensafl.com/2017/08/30/ahora-si-trump-jr-directo-al-banquillo-de-los-cuestionados/" title="Tweet"  href="#" >
		    	<i class="fa fa-twitter"></i>
		    </a>
		</li>
		<li>
				    	<a class="addthis_button_email EM" addthis:title="Ahora sí, Trump Jr. directo al banquillo de los&nbsp;cuestionados" addthis:description="Ahora sí, Trump Jr. directo al banquillo de los&nbsp;cuestionados" addthis:url="https://laprensafl.com/2017/08/30/ahora-si-trump-jr-directo-al-banquillo-de-los-cuestionados/" title="Envia" target="_blank" href="#">
	    		<i class="fa fa-envelope"></i>
	    	</a>
	    			</li>
		
			</ul>

	<script type="text/javascript">
		var os = '';

		if ( navigator.userAgent.match( /(iPhone)/i ) ) {
			os = 'iphone';
		}
		if ( navigator.userAgent.match( /(Android)/i ) ) {
			os = 'android';
		}

		if ( os ==  'iphone' ) {
			var v = navigator.userAgent.match(/OS(\d+)_?/ );
			jQuery( '.shareWhatsapp' ).show();
			var whatsAppLink = "whatsapp://send?text=" + encodeURIComponent( "Ahora s\u00ed, Trump Jr. directo al banquillo de los&nbsp;cuestionados - https:\/\/laprensafl.com\/2017\/08\/30\/ahora-si-trump-jr-directo-al-banquillo-de-los-cuestionados\/?utm_source=Whatsapp&utm_campaign=Addthisbuttons" );
			jQuery( '.shareWhatsapp' ).attr( "href", whatsAppLink );
		} else {
			jQuery('.shareWhatsapp').hide();
		}


		jQuery( '.SMS' ).click( function( e ) {
			e.preventDefault();
			var t = jQuery( e.currentTarget );
			var url = jQuery( this ).attr( 'data-url' );
			var i = os === "android" ? "?": "&";
			var share = "sms:" + i + "body=Ahora s\u00ed, Trump Jr. directo al banquillo de los&nbsp;cuestionados - https:\/\/laprensafl.com\/2017\/08\/30\/ahora-si-trump-jr-directo-al-banquillo-de-los-cuestionados\/?utm_source=SMS&utm_campaign=Addthisbuttons";
			window.location = share;
	    } );
	    
	    	</script>

							</div>

							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																					<span class="by" >Por:</span>
																																				<a href="https://laprensafl.com/autor/efe/" target="_self">
														<span class="author_name"> EFE</span>
													</a>
																																											<time>30 agosto 2017</time>
									</div>
								</div>
							</div>
							

							

							<!-- article-content -->
							<div class="article-content">
								
								<p class="DETALLE_N_titulo ">WASHINGTON &#8211; <a href="https://eldiariony.com/tema/donald-trump-jr/"><strong>Donald <span class="classCadenaBusqueda">Trump</span> <span class="classCadenaBusqueda">Jr</span>.</strong></a>, el hijo mayor del presidente <strong><a href="https://eldiariony.com/tema/donald-trump/">Donald <span class="classCadenaBusqueda">Trump</span></a></strong>, testificará ante el Comité Judicial del Senado estadounidense a puerta cerrada para abordar los posibles nexos de la campaña del magnate con el Kremlin para influir en los comicios de 2016, informaron hoy varios medios.</p>
<p class="DETALLE_N_titulo ">El comité no revelará la fecha exacta pactada, pero según confirmaron al diario especializado Politico fuentes familiarizadas con el asunto el testimonio probablemente <strong>ocurrirá en las &#8220;próximas semanas&#8221;</strong>.</p>
<p class="DETALLE_N_titulo ">Se espera que <span class="classCadenaBusqueda">Trump</span> <span class="classCadenaBusqueda">Jr</span>. sea interrogado a conciencia sobre su reunión con un abogado vinculado al Kremlin durante la batalla electoral que el ya presidente estaba librando con su rival demócrata para llegar a la Casa Blanca, <strong><a href="https://eldiariony.com/tema/hillary-clinton/">Hillary Clinton</a></strong>.</p>
<p class="DETALLE_N_titulo "><span class="classCadenaBusqueda">Trump</span> <span class="classCadenaBusqueda">Jr</span>. había sido convocado a testificar públicamente ante el mismo comité en julio, pero el hijo mayor del presidente se ofreció a dar una entrevista privada y proporcionar a cambio documentos para sus pesquisas.</p>
<p class="DETALLE_N_titulo ">Los líderes del panel, el republicano <strong>Chuck Grassley</strong> y la demócrata <a href="https://eldiariony.com/tema/dianne-feinstein/"><strong>Dianne Feinstein</strong></a>, indicaron en julio que aún tenían la intención de celebrar una audiencia pública con <span class="classCadenaBusqueda">Trump</span> <span class="classCadenaBusqueda">Jr</span>. después de hablar con él en privado.</p>
<p class="DETALLE_N_titulo ">En julio salió a la luz que <span class="classCadenaBusqueda">Trump</span> <span class="classCadenaBusqueda">Jr</span>. había acordado reunirse con una abogada rusa con la promesa de que esta le proporcionara información comprometedora para Clinton, como parte de los esfuerzos del Kremlin para ayudar a la campaña presidencial de su padre.</p>
<p class="DETALLE_N_titulo ">El propio <span class="classCadenaBusqueda">Trump</span> <span class="classCadenaBusqueda">Jr</span>. publicó los correos electrónicos que intercambió a tal efecto, elevando aun más la polémica sobre la presunta coordinación entre la campaña del magnate y Moscú para influir en los resultados electorales.</p>
<p class="DETALLE_N_titulo ">A aquella reunión también asistieron, además del propio <strong><a href="https://eldiariony.com/2017/07/12/5-claves-para-entender-el-escandalo-de-trump-jr-por-rusiagate/"><span class="classCadenaBusqueda">Trump</span> <span class="classCadenaBusqueda">Jr</span>. y la abogada Natalia Veselnitskaya</a></strong>, un traductor de la letrada, identificado como Anatoli Samochornov; <a href="https://eldiariony.com/tema/jared-kushner/"><strong>Jared Kushner</strong></a>, el yerno del presidente y <strong>Paul Manafort</strong>, jefe de la campaña presidencial.</p>
<p class="DETALLE_N_titulo ">La lista la completan <strong>Rinat Akhmetshin</strong>, un lobista ruso-estadounidense que buscaba el levantamiento de las sanciones a Moscú por parte de Washington impuestas en 2012, y el publicista británico <strong>Rob Goldstone</strong>, quien cuadró el encuentro.</p>
<p class="DETALLE_N_titulo ">Se trata de la prueba pública más tangible sobre una posible coordinación entre el Gobierno ruso y la campaña del multimillonario para interferir en las elecciones presidenciales del noviembre pasado.</p>
<p class="DETALLE_N_titulo ">Pese al peso de las pruebas, la petición de comparecencia del hijo mayor de <span class="classCadenaBusqueda">Trump</span> se dilató debido al receso de agosto del que disfrutan los congresistas en periodo estival.</p>


								
								<!-- article-comments -->
								<div class="article-comments">
									
																			<div class="newsletter">
													<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="nacional"/>
				<input type="hidden" name="position" value="Content"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las mejores noticias diariamente ​en tu email</span>
				</div>

									<input type="hidden" name="opts" value="" />
				
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
					
				</div>
				<div class="gform_footer top_label">
					<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >

		// btn-display-option
		jQuery( "#mailchimp_la_prensa_form_single_default .btn-display-options" ).click( function( e ) {
			e.preventDefault();
			jQuery("#mailchimp_la_prensa_form_single_default .gfield_checkbox").toggleClass('hidden');
		});

		jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "83bea7649a"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_single_default" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
										</div>
									
									
								</div><!-- /articles-comments-->
							
					
  							</div><!-- /articles-content -->								
						</article>
									<div class="s2nPlayer-kn49r98N" data-type="full" ></div>
			<div id="sendtonews"></div>
			<script>
			 	if ( user_level == 0 ) { 
					var sendtonews = jQuery('<script />');
					sendtonews.attr('src',"https:\/\/embed.sendtonews.com\/player2\/embedcode.php?fk=kn49r98N&cid=7454");
					sendtonews.attr('data-type',"s2nScript");
					jQuery('#sendtonews').append( sendtonews );
				}

			</script>
										
										
									
									
										<!-- 728x90_pos2 -->
											<div id="div-gpt-ad-1461004736091-7" data-id="728x90_pos2" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-7'); 
				});
			}
		</script>
	</div>
										<!-- // 728x90_pos2 -->

									

									

																		
												<section class="recommend articles list clearfix">
				<div id="taboola-below-article-thumbnails"></div>
				<script type="text/javascript" >
					window._taboola = window._taboola || [];
					_taboola.push( {
						mode: "thumbnails-a",
						container: "taboola-below-article-thumbnails",
						placement: "Below Article Thumbnails",
						target_type: 'mix'
					} );
				</script>
			</section>
				
				<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=f221aaf5-0bc9-41d1-babe-159ed4c45189"></script>   

						
						
						<!-- more articles -->
													<section id="more-articles" class="articles list">
								<h3 class="title" >Te recomendamos</h3>
								
								<!-- related-articles-list -->
								<div class="clearfix related-articles-list" >
																				<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/08/30/lo-que-gasta-republica-dominicana-en-deportaciones-de-extranjeros/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/08/haitianos.jpg?quality=60&#038;strip=all&#038;w=300" alt="Lo que gasta República Dominicana en deportaciones de extranjeros" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/08/30/lo-que-gasta-republica-dominicana-en-deportaciones-de-extranjeros/" class="related-article-link" >Lo que gasta República Dominicana en deportaciones de extranjeros</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 30 agosto 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/08/30/el-misterio-del-tercer-hijo-del-lider-de-corea-del-norte/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/08/lider-corea.jpg?quality=60&#038;strip=all&#038;w=300" alt="El misterio del tercer hijo del líder de Corea del Norte" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/08/30/el-misterio-del-tercer-hijo-del-lider-de-corea-del-norte/" class="related-article-link" >El misterio del tercer hijo del líder de Corea del Norte</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/mundo/" >Mundo</a>
															</span>
															<span class="time"> - 30 agosto 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="https://laprensafl.com/2017/08/30/trump-promueve-reforma-tributaria-en-medio-de-crisis-de-damnificados-en-texas/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/08/gettyimages-840966394.jpg?quality=60&#038;strip=all&#038;w=300" alt="Trump promueve reforma tributaria en medio de crisis de damnificados en Texas" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/08/30/trump-promueve-reforma-tributaria-en-medio-de-crisis-de-damnificados-en-texas/" class="related-article-link" >Trump promueve reforma tributaria en medio de crisis de damnificados en Texas</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 30 agosto 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/08/30/tu-hijo-deberia-dejar-de-ser-tan-critico-con-el-gobierno-dice-pena-a-empresario/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/08/claudio-y-pena.jpg?quality=60&#038;strip=all&#038;w=300" alt="&quot;Tu hijo debería dejar de ser tan crítico con el Gobierno”, dice Peña a empresario" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/08/30/tu-hijo-deberia-dejar-de-ser-tan-critico-con-el-gobierno-dice-pena-a-empresario/" class="related-article-link" >&quot;Tu hijo debería dejar de ser tan crítico con el Gobierno”, dice Peña a empresario</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/mexico/" >México</a>
															</span>
															<span class="time"> - 30 agosto 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/08/30/profesor-tuitea-desafortunado-mensaje-sobre-huracan-y-lo-despiden-dos-dias-despues/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/08/profesor-twitter1.jpg?quality=60&#038;strip=all&#038;w=300" alt="Profesor tuitea desafortunado mensaje sobre huracán y lo despiden dos días después" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/08/30/profesor-tuitea-desafortunado-mensaje-sobre-huracan-y-lo-despiden-dos-dias-despues/" class="related-article-link" >Profesor tuitea desafortunado mensaje sobre huracán y lo despiden dos días después</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 30 agosto 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="https://laprensafl.com/2017/08/30/hallan-los-restos-de-la-familia-hispana-que-se-ahogo-en-houston/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/08/family31n-6-web.jpg?quality=60&#038;strip=all&#038;w=300" alt="Hallan los restos de la familia hispana que se ahogó en Houston" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/08/30/hallan-los-restos-de-la-familia-hispana-que-se-ahogo-en-houston/" class="related-article-link" >Hallan los restos de la familia hispana que se ahogó en Houston</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 30 agosto 2017</span>
														</div>
																							</article>
											
										<br clear="all" />	<div id="dynamic_ad_728x90_6" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var slot_dynamic_ad_728x90_6 = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_728x90", [728, 90], "dynamic_ad_728x90_6" ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_6");
			} );
		</script>
	</div>
											<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/08/30/que-tienen-que-ver-sucios-sitios-web-en-el-rusiagate/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/08/gettyimages-832801418.jpg?quality=60&#038;strip=all&#038;w=300" alt="¿Qué tienen que ver &quot;sucios&quot; sitios web en el &quot;Rusiagate&quot;?" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/08/30/que-tienen-que-ver-sucios-sitios-web-en-el-rusiagate/" class="related-article-link" >¿Qué tienen que ver &quot;sucios&quot; sitios web en el &quot;Rusiagate&quot;?</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 30 agosto 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/08/30/la-confusa-promesa-de-melania-trump-sobre-ayuda-a-texas/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/08/melaniatrumptexas.jpg?quality=60&#038;strip=all&#038;w=300" alt="La confusa promesa de Melania Trump sobre ayuda a Texas" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/08/30/la-confusa-promesa-de-melania-trump-sobre-ayuda-a-texas/" class="related-article-link" >La confusa promesa de Melania Trump sobre ayuda a Texas</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 30 agosto 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="https://laprensafl.com/2017/08/30/en-esto-el-tamano-si-importa/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/08/pexels-photo1.jpg?quality=60&#038;strip=all&#038;w=300" alt="En esto, el tamaño sí importa" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/08/30/en-esto-el-tamano-si-importa/" class="related-article-link" >En esto, el tamaño sí importa</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/estilo/" >Estilo de Vida</a>
															</span>
															<span class="time"> - 30 agosto 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/08/30/el-explicito-video-del-nacimiento-de-tres-serpientes/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/08/reptiles.jpg?quality=60&#038;strip=all&#038;w=300" alt="El explícito video del nacimiento de tres serpientes" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/08/30/el-explicito-video-del-nacimiento-de-tres-serpientes/" class="related-article-link" >El explícito video del nacimiento de tres serpientes</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/mundo/" >Mundo</a>
															</span>
															<span class="time"> - 30 agosto 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   "  >
														<a href="https://laprensafl.com/2017/08/30/hallan-mas-de-60000-dolares-en-efectivo-a-lilian-tintori/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/08/lilian-tintori.jpg?quality=60&#038;strip=all&#038;w=300" alt="Hallan más de $60,000 dólares en efectivo a Lilian Tintori" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/08/30/hallan-mas-de-60000-dolares-en-efectivo-a-lilian-tintori/" class="related-article-link" >Hallan más de $60,000 dólares en efectivo a Lilian Tintori</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/america-latina/" >América Latina</a>
															</span>
															<span class="time"> - 30 agosto 2017</span>
														</div>
																							</article>
											
																					<article class="article  has-image   last"  >
														<a href="https://laprensafl.com/2017/08/30/el-pentagono-desafia-a-trump-sobre-transgenero-revisara-opciones/" class="related-article-link" >
			<figure>
		 						<img src="https://laprensafl.files.wordpress.com/2017/08/gettyimages-840952156.jpg?quality=60&#038;strip=all&#038;w=300" alt="El Pentágono &quot;desafía&quot; a Trump sobre transgénero... revisará opciones" />
			</figure>
		</a>
													<div class="article-right">													<h2><a href="https://laprensafl.com/2017/08/30/el-pentagono-desafia-a-trump-sobre-transgenero-revisara-opciones/" class="related-article-link" >El Pentágono &quot;desafía&quot; a Trump sobre transgénero... revisará opciones</a></h2>
																									</div>																										<div class="meta">
															<span class="category">
																<a href="https://laprensafl.com/categoria/noticias/nacional/" >Nacional</a>
															</span>
															<span class="time"> - 30 agosto 2017</span>
														</div>
																							</article>
											
										<br clear="all" />	<div id="dynamic_ad_728x90_12" class="ad_728x90" >
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var slot_dynamic_ad_728x90_12 = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos2_728x90", [728, 90], "dynamic_ad_728x90_12" ).addService( googletag.pubads() );
				googletag.display("dynamic_ad_728x90_12");
			} );
		</script>
	</div>
								</div>
								<!-- // related-articles-list -->
									
							</section>

															<div id="nav-below" >
																		<a id="next" href="https://laprensafl.com/categoria/noticias/page/2/" ></a>
								</div> 
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var base_path_tracking = "https:\/\/laprensafl.com\/categoria\/noticias\/page\/";
									var paged = 2;
									var parselypage = 2;
									var max_num_pages = 784;
									var preloading = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>
								<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/assets/javascript/infinite-scroll/related-infinite-scroll.js" ></script>
							
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
						
	<!-- Sidebar Single --> 
		<div class="widget">	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-3'); 
				});
			}
		</script>
	</div>
</div>
				<section class="widget horoscopo">
				<h3 class="title" ><a href="/horoscopo/" id="horoscopo-widget-header">Horóscopo</a></h3>
				<a href="/horoscopo/" id="horoscopo-widget-content">
					<div class="box clearfix" >
						<div class="horoscopo-description" >			
							<p>Lee tu <b>carta astral</b></p>
							<span>por El Niño Prodigio</span>
						</div>
					</div>
				</a>				
			</section>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-6'); 
				});
			}
		</script>
	</div>
</div>
			<div class="widget most-popular">
			<h3 class="title">También te puede interesar</h3>
			<ul class="wpp-list imd_latest_guia_de_compras" >
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/7-accesorios-cristianos-que-te-acompanaran-a-diario/" id="most-popular-desktop-pos1" title="7 accesorios cristianos que te acompañarán a diario" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/08/crstisno2.jpg?quality=60&#038;strip=all&#038;w=300" title="7 accesorios cristianos que te acompañarán a diario" alt="7 accesorios cristianos que te acompañarán a diario" />
								</a>
							</div>
							<div class="position background-default">1</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/7-accesorios-cristianos-que-te-acompanaran-a-diario/" title="7 accesorios cristianos que te acompañarán a diario" class="wpp-post-title most-popular-item" target="_self">7 accesorios cristianos que te acompañarán a diario</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/5-estilos-de-tenis-de-hombre-y-mujer-para-estar-comodos-durante-el-fin-de-semana-largo-de-labor-day/" id="most-popular-desktop-pos1" title="5 estilos de tenis de hombre y mujer para estar cómodos durante el fin de semana largo de “Labor Day”" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/08/captureufykryu.jpg?quality=60&#038;strip=all&#038;w=300" title="5 estilos de tenis de hombre y mujer para estar cómodos durante el fin de semana largo de “Labor Day”" alt="5 estilos de tenis de hombre y mujer para estar cómodos durante el fin de semana largo de “Labor Day”" />
								</a>
							</div>
							<div class="position background-default">2</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/5-estilos-de-tenis-de-hombre-y-mujer-para-estar-comodos-durante-el-fin-de-semana-largo-de-labor-day/" title="5 estilos de tenis de hombre y mujer para estar cómodos durante el fin de semana largo de “Labor Day”" class="wpp-post-title most-popular-item" target="_self">5 estilos de tenis de hombre y mujer para estar cómodos durante el fin de semana largo de “Labor Day”</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/5-lamparas-de-escritorio-funcionales-y-modernas-por-menos-de-20/" id="most-popular-desktop-pos1" title="5 lámparas de escritorio funcionales y modernas por menos de $20" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/08/61rrvdnb3el-_sl1000_.jpg?quality=60&#038;strip=all&#038;w=300" title="5 lámparas de escritorio funcionales y modernas por menos de $20" alt="5 lámparas de escritorio funcionales y modernas por menos de $20" />
								</a>
							</div>
							<div class="position background-default">3</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/5-lamparas-de-escritorio-funcionales-y-modernas-por-menos-de-20/" title="5 lámparas de escritorio funcionales y modernas por menos de $20" class="wpp-post-title most-popular-item" target="_self">5 lámparas de escritorio funcionales y modernas por menos de $20</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/5-romanticos-vestidos-rojos-para-deslumbrar-a-tu-pareja/" id="most-popular-desktop-pos1" title="5 románticos vestidos rojos para deslumbrar a tu pareja" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/08/rojo.jpg?quality=60&#038;strip=all&#038;w=300" title="5 románticos vestidos rojos para deslumbrar a tu pareja" alt="5 románticos vestidos rojos para deslumbrar a tu pareja" />
								</a>
							</div>
							<div class="position background-default">4</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/5-romanticos-vestidos-rojos-para-deslumbrar-a-tu-pareja/" title="5 románticos vestidos rojos para deslumbrar a tu pareja" class="wpp-post-title most-popular-item" target="_self">5 románticos vestidos rojos para deslumbrar a tu pareja</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/6-comidas-venezolanas-que-puedes-comprar-en-amazon/" id="most-popular-desktop-pos1" title="6 comidas venezolanas que puedes comprar en Amazon" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/08/comida.jpg?quality=60&#038;strip=all&#038;w=300" title="6 comidas venezolanas que puedes comprar en Amazon" alt="6 comidas venezolanas que puedes comprar en Amazon" />
								</a>
							</div>
							<div class="position background-default">5</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/6-comidas-venezolanas-que-puedes-comprar-en-amazon/" title="6 comidas venezolanas que puedes comprar en Amazon" class="wpp-post-title most-popular-item" target="_self">6 comidas venezolanas que puedes comprar en Amazon</a></h4>
					</div>
				</li>
							</ul>
		</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-8'); 
				});
			}
		</script>
	</div>
</div>
		<div class="widget_fb_like">
		<h4>¡Síguenos en <b>Facebook</b> y comparte tu contenido favorito!</h4>
		<div id="fbwoverlay" data-ref="widget_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-9'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-10'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="https://clasificados.laprensafl.com">Clasificados</a></h3>
			<p><a href="https://clasificados.laprensafl.com/add-new/">Publica un aviso</a></p>
			<p><a href="https://clasificados.laprensafl.com">Ver todos los avisos</a></p>
		</section>
</div>
	<div class="widget">	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-11'); 
				});
			}
		</script>
	</div>
</div>
		<!-- // Sidebar Single --> 


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
		<footer>
			<div class="publications" data-vr-contentbox="" > 
				<a href="http://www.laopinion.com" target="_blank">La Opinión</a>
				<a href="http://www.eldiariony.com" target="_blank">El Diario </a>
				<a href="http://www.laraza.com" target="_blank">La Raza</a>
				<a href="http://www.laprensafl.com" target="_blank">La Prensa</a>
				<a href="http://www.paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					Copyright &copy; 2017 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy">Política de Privacidad</a>
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkF1qw0AMhC9UWUmgJXkoPYuyqzba7F+ltYN7+q5bMDQUQ96kYb7RILxVcCU3zg3TCDWOH5INo1zZ8HPkkS+UfWQdgj3h/2ZXUuoS/EJhoc9oN6n8CPRHuAfbhVO3TVJRUlUGSd4lQzLj1nGayJxKbSj5XbI0hr6XGFE5UmMPd/pGswMsZ8LPNaBMcW7ithqtT6OvGWIhv8ChP0/nwUomHZLkR/l12WhKvgfDmRQTWWPtE5SJVcX36FXrCW/pdf+827/sjqfDMXwDNu+7+A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-4','user_id':'0','post':'1241245','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-4&user_id=0&post=1241245&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/V1M2T0g1ajdhPTBxUnA/Z2lQNCwuJUtUTXB1LzFTan5DSkZnaUc0YWkvNXo0bFgsTi5CRlB+ckVabVE3eVUwVXFdPUlnci8wSU0laixXWEpFY2tVU00tcUJLT1N1RmNSTS02RUN2SzdvTl9BMjByR0R2aHJhZm5va1J1P3dN'}]);
_stq.push([ 'clickTrackerInit', '112884545', '1241245' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>  <div id="modal_login" class="modal-login modal fade">
    <div class="modal-dialog">      
      <div class="modal-content">
        <div class="modal-body">
            <div class="clearfix">
              <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> 
              <h3>Ingresa con tu cuenta</h3>
            </div>
        <div class="modal-form" >
          <form method="post" id="form_paywall_login" >
            <div class="form-group">
              <input type="text" name="email" id="customer_email" placeholder="Email" class="form-control" />
            </div>
            <div class="form-group">
              <input type="password" id="customer_password" name="password" placeholder="Contraseña" class="form-control"  />
            </div>
            <p>
              <span class="pull-right"><a href="/recuperacion-contrasena" >¿Has olvidado tu contraseña?</a></span>
              <input type="checkbox" id="remember" /> <label for="remember">Recordarme</label>
            </p>

            <p class="text-center" >
              <button type="submit" class="btn btn-primary btn-lg text-center btn-enter">Entrar</button>
              <div class="preloading hidden text-center" >
                <img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" />
                <span class="preloading-text"></span>
              </div>
            </p>

            <div id="alert-login-error" class="alert alert-danger hidden">
              <p class="text-center">Comprueba tus datos e inténtalo de nuevo</p>
            </div>

            <div class="alert-no-subscriptions alert alert-warning hidden">
              <p class="text-center" >Tu cuenta no tiene ninguna suscripción activa. <a href="/suscripcion">Suscribete nuevamente aquí</a></p>
            </div>

            <div class="login-register">
              <p>¿Aún no tienes cuenta? <a href="/suscripcion" >Regístrate aquí</a></p>
            </div>
          </form>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="modal_counter" class="modal_counter_desktop hidden" >
    <div class="modal_counter_container clearfix">

      <div class="counter_left clearfix">
        <p class="counter_left_text">Te quedan artículos gratis</p>      
      </div>

      <div class="counter_message" >
         <p>Acceso ilimitado a las noticias de tu comunidad</p>
         <a href="#" class="btn-suscribite" >Suscríbete por sólo 99¢</a>
      </div>


      <div class="counter_login" >
        <a href="#" class="btn-close" >X</a>

        <p>
          <a href="#" class="btn-login-counter" >¿Ya eres suscriptor?<br/>
          Ingresar ></a>
        </p>

      </div>

    </div>
  </div>
  
  <script>
    jQuery('.btn-login-counter').click( function(e) {
      e.preventDefault();
      jQuery('#modal_counter').addClass('hidden');
      jQuery('#modal_login').modal();
    });
    jQuery('#modal_counter .btn-close').click( function(e) {
      e.preventDefault();
      jQuery('#modal_counter').addClass('hidden');
    } );
  </script>
<nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
															<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Última Hora</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1221831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1221831"><a href="https://laprensafl.com/tema/donald-trump/">Donald Trump</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		
		<li><a href="https://laprensafl.wordpress.com/guia-de-compras/">Guía de Compras</a></li>
		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li><a href="https://laprensafl.wordpress.com/latinowire" id="negocios-main-nav" >Negocios</a></li>

		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>
	<div id="div-gpt-ad-1461004736091-2" data-id="1x1" class="ad_1x1">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-2'); 
				});
			}
		</script>
	</div>
	<div id="div-slimcut" data-id="slimcut" class="ad_slimcut">
		<script type='text/javascript'>
			if ( user_level <= 0 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-slimcut'); 
				});
			}
		</script>
	</div>
			<script>
				window._taboola = window._taboola || [];
				_taboola.push( {flush: true} );
			</script>
</body>
</html>
