<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>Chris Hemsworth sufre cada vez que personifica a Thor | La Prensa</title>
    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Chris Hemsworth sufre cada vez que personifica a Thor | La Prensa" />

	
				<meta name="description" itemprop="description" content="Han pasado ya seis años desde que Chris Hemsworth se metiera por primera vez en la piel de Thor para adentrarse en el universo Marvel y a lo largo de todo" />
			<meta name="DC.description" content="Han pasado ya seis años desde que Chris Hemsworth se metiera por primera vez en la piel de Thor para adentrarse en el universo Marvel y a lo largo de todo" />
			

								<meta name="twitter:card" content="summary_large_image" />
					<meta name="twitter:image" content="https://laprensafl.files.wordpress.com/2017/09/chrishemsworth-thor.jpg?quality=60&amp;strip=all&amp;w=940" />
					<meta name="twitter:image:width" content="940" />
					<meta name="twitter:image:height" content="617" />
						
			<meta name="twitter:site" content="@prensafl" />
			<meta name="twitter:via" content="prensafl" />
			<meta name="twitter:url" content="https://laprensafl.com/2017/09/28/chris-hemsworth-sufre-cada-vez-que-personifica-a-thor/" />
			<meta name="twitter:creator" content="@prensafl" />			
					<meta name="keywords" itemprop="keywords" content="Chris Hemsworth,Famosos,Thor" />
		<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v1.1" type="image/x-icon" />
	<link rel="pingback" href="https://laprensafl.com/xmlrpc.php" />
        
	<!-- Global variables -->
	<script type="text/javascript" >
		var domain = 'https://laprensafl.com';
		var imd_ajaxurl = "https:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
		var device = "desktop";
		var platform = "production";
		var user_level = 0;
		var user_service = 0;
		var display_counter_modal = 0;
		var meter_value = 0;
		var country = "us";
	</script>
	<!-- //Global variables -->
	<meta name="google-site-verification" content="LMsKUXGmxxeHk8PaOUxRl32Lbhsbk9Gg22qBR3dhjfM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1506641957&amp;back=https%3A%2F%2Flaprensafl.com%2F2017%2F09%2F28%2Fchris-hemsworth-sufre-cada-vez-que-personifica-a-thor%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydUtFOwzAM/CG8bALKE+Jb0tTtzJK4ilOq/j1uMyptQDX1xfJZvjs7sRl7cBwzxmzCAL0fOopixt5xAAnkcbpDByfyZP6maVvQEni6oCK5qxQqmciZlC1r8ksznzGowhf1hkKfECg0Loj5MVIIrXVYM1+gRWwWs7ZecpA8eTwEig/rWhHMZeLENWfew9ZhsuRk+0VnRXsHWQUgoRb3yLTaVqIdUThgeSbFcC3sUR3RakdatK45lG/cuam3Ew+7FpzZ4hLio+beaoxiTbmRjVseqelmC2FH1pcFb8AWuUMGz85m4ngDoPWW0hY1Ye2507Qr57jC/5Y7v5jOc2393PAR3k+vx6o6VW/H589vNWB11A==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkWFOwzAMhS9EFgFTpf1AnMVLveIucULstCqnJ5VK0aCCDaRI1nNePtuxHZMhdr60KLav57Vgnpaw6+XO/mQwgboMirtA/GF2kRVZZ2+IR/JoimCGruYq6BQ3fCmKBhSppo3by5aIB8LxV1uPmsCdTUaht29UfcFazw6ULIWU0VBoXRALIqgVBQOIy5TUngo7pciyNeL1mKUrF+OZ8FLdCD3GqKIZ0jzzKv7ZXQJGH5DL+n1rZuexAzf9HV53TkyKpuro/Vd9LTj50hFLTbYmwTTCjGrrC9Lplum3OEs0n8vu5Tk83e8Ph33TPDw2/TvwJDMK'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=20150209#pubid=ra-558c09dcbbe009c4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p7DEqt-5fz1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaprensafl.com%2F2017%2F09%2F28%2Fchris-hemsworth-sufre-cada-vez-que-personifica-a-thor%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaprensafl.com%2F2017%2F09%2F28%2Fchris-hemsworth-sufre-cada-vez-que-personifica-a-thor%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="https://laopinion.com/2017/09/28/chris-hemsworth-sufre-cada-vez-que-personifica-a-thor/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias en Español de Florida, USA, y El Mundo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laprensafl.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type="text/javascript" >
		if ( jQuery.cookie( 'impre_user' ) ) {
			impre_user = JSON.parse( jQuery.cookie( 'impre_user' ) );
			user_level = impre_user.level;
			user_service = impre_user.service;
		}		
	</script>

	
	<!-- Google Tag Manager -->
				<script type="text/javascript">
				var publication_date = "2017-09-28 19:01:49";
				var author = "showbiz";
				var section_type = "article";
				var device_category = "desktop";
				var imd_name = "armando_tinoco";
				var content_source = "";
				var page_category = "entretenimiento";
				var tags = "chris-hemsworth|famosos|thor";
				var cms_user = "armandotinoco";

				dataLayer = [];
				dataLayer.push( {
					"segment": user_level,
					"product": user_service,
					"device-category" : device_category,
					"section-type" : section_type,
					"page-category": page_category,
					"publication-date": publication_date,
					"author": author,
					"imd-name": imd_name,
					"content-source": content_source,
					"tags": tags,
					"cms_user": cms_user
				} );
			</script>
			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	

		<!-- // Google Tag Manager -->

	                <!-- json schema -->
               <script type="application/ld+json">
                   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Chris Hemsworth sufre cada vez que personifica a&nbsp;Thor","url":"https:\/\/laprensafl.com\/2017\/09\/28\/chris-hemsworth-sufre-cada-vez-que-personifica-a-thor\/","dateCreated":"2017-09-28T23:01:49Z","articleSection":"Entretenimiento","creator":["Armando Tinoco"],"author":{"@type":"Person","name":"Armando Tinoco"},"mainEntityOfPage":"https:\/\/laprensafl.com:443\/2017\/09\/28\/chris-hemsworth-sufre-cada-vez-que-personifica-a-thor\/","datePublished":"2017-09-28T23:01:49Z","dateModified":"2017-09-28T23:02:20Z","thumbnailUrl":"https:\/\/laprensafl.files.wordpress.com\/2017\/09\/chrishemsworth-thor.jpg?quality=60&strip=all&w=150","image":{"@type":"ImageObject","url":"https:\/\/laprensafl.files.wordpress.com\/2017\/09\/chrishemsworth-thor.jpg?quality=60&strip=all&w=940","width":940,"height":617},"publisher":{"@type":"Organization","name":"La Prensa","logo":{"@type":"ImageObject","url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/impre-laprensa\/images\/logos\/laprensa_600x60.jpg","width":600,"height":60}},"keywords":["chris hemsworth","famosos","thor"]}               </script>
               <!-- // json schema -->

	<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chris Hemsworth sufre cada vez que personifica a&nbsp;Thor | La Prensa" />
<meta property="og:description" content="Lucir como &quot;Thor&quot; no es sencillo para el actor australiano " />
<meta property="og:url" content="https://laprensafl.com/2017/09/28/chris-hemsworth-sufre-cada-vez-que-personifica-a-thor/" />
<meta property="og:site_name" content="La Prensa" />
	<meta property="article:tag" content="Chris Hemsworth" />
	<meta property="article:tag" content="Famosos" />
	<meta property="article:tag" content="Thor" />
<meta property="og:image" content="https://laprensafl.files.wordpress.com/2017/09/chrishemsworth-thor.jpg?quality=60&#038;strip=all&#038;w=940" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="617" />
<meta content="302811256453769" property="fb:app_id" />	
	<!-- GoogleAds -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>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</script>
	<!-- //GoogleAds -->
		<meta property="fb:admins" content="100003711233642"/>
	<!-- taboola -->
				<script type="text/javascript" >
				window._taboola = window._taboola || [];
				_taboola.push( {article:'auto'} );
				!function ( e, f, u ) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore( e, f );
				}( document.createElement( 'script' ),
				document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensa/loader.js" );
			</script>
	<!-- // taboola -->
	
	 
</head>
<body class="" >
		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : "302811256453769",
	      xfbml      : true,
	      version    : 'v2.3'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/es_LA/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk') );
	</script>
	
	<div id="div-gpt-ad-1461004736091-5" data-id="960x40_pos1" class="ad_960x40">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-5'); 
				});
			}
		</script>
	</div>
	<header class="header " id="top" >
		<nav class="topnav clearfix" >

			<ul id="menu-top-links" class="top-links"><li id="menu-item-1224822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224822"><a href="https://clasificados.laprensafl.com/">Clasificados</a></li>
<li id="menu-item-1224823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224823"><a href="https://clasificados.laprensafl.com/ad-category/empleos/">Empleos</a></li>
<li id="menu-item-1225513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225513"><a href="https://laprensafl.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1224824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224824"><a href="https://clasificados.laprensafl.com/add-new/">Publica tu aviso digital por sólo $7.99! Promoción limitada!</a></li>
</ul>
		  				
		  			  	
			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="https://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			          		</div>

		</nav>

		    <div class="desktop-header clearfix" >
		    	<div class="container">
					<div class="icons" >
						<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>

											</div>

					<div class="brand-logo">
						<a href="https://laprensafl.com/" ><h1>La Prensa</h1></a>
					</div>

					<div class="header-login">
											</div>
				</div>
		    </div>

										<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1249400" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249400"><a href="https://laprensafl.com/tema/terremoto-en-mexico/">Terremoto en México</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
</ul>					</nav>
                </div>
					</header>

		
<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['desktop_endless_pos1_multi'] = "\/15434205\/laprensafl_desktop_endless_pos1_multi";
	</script>
<!-- //dynamicAdPositions -->

<!-- addthis -->
	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			},
			url: "https:\/\/laprensafl.com\/2017\/09\/28\/chris-hemsworth-sufre-cada-vez-que-personifica-a-thor\/",
			title: "Chris Hemsworth sufre cada vez que personifica a&nbsp;Thor",
			description: "Lucir como \"Thor\" no es sencillo para el actor australiano ",
			url_transforms : {
	          	add: {
	              	utm_source: '{{code}}',
	              	utm_campaign: 'Addthisbuttons',
	              	utm_medium: 'Social'
	          	}
	     	} 
		}
	   	var addthis_config = {
	      	data_ga_property: false,
	      	data_ga_social: true
	   	};
	</script>

	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			}
		}
	</script>
<!-- // addthis -->

<div class="page-container">
		<div data-id="160x760_left" class="ad_160x600_left">
		<script type='text/javascript'>
			var width = jQuery(window).width();
			console.log(width);		
			if ( width >= "1620" ){	
			var ad_container = jQuery('.ad_160x600_left');
			ad_container.attr('id', 'div-gpt-ad-1461004736091-0');
				if ( user_level <= 1 ) {
					googletag.cmd.push(function(){ 
						googletag.display('div-gpt-ad-1461004736091-0'); 
					});
				}
			}	
		</script>
	</div>		

	<div data-id="160x760_right" class="ad_160x600_right">
		<script type='text/javascript'>
			var width = jQuery(window).width();
			console.log(width);		
			if ( width >= "1620" ){	
			var ad_container = jQuery('.ad_160x600_right');
			ad_container.attr('id', 'div-gpt-ad-1461004736091-1');
				if ( user_level <= 1 ) {
					googletag.cmd.push(function(){ 
						googletag.display('div-gpt-ad-1461004736091-1'); 
					});
				}
			}	
		</script>
	</div>		


	<div class="flex-box" >
		<div class="box-cell" >

			
	<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-4'); 
				});
			}
		</script>
	</div>
			
			<div class="single-article" >
					<article>
																		
						<h1 class="entry-title">Chris Hemsworth sufre cada vez que personifica a&nbsp;Thor</h1>
						<div class="summary">Lucir como "Thor" no es sencillo para el actor australiano </div>
						
													<figure class="article-image" >
								
																	<img src="https://laprensafl.files.wordpress.com/2017/09/chrishemsworth-thor.jpg?quality=60&#038;strip=all&#038;w=940" alt="Chris Hemsworth sufre cada vez que personifica a&nbsp;Thor" />
																			<figcaption class="image-caption" >
											Chris Hemsworth da vida al súperheroe Thor										</figcaption>
									
									
															</figure>
							
							<div class="social-box clearfix">
								<h3>Compartir</h3>
									<ul class="social-share">
		<li>
			<a class="addthis_button_facebook FB" addthis:title="Chris Hemsworth sufre cada vez que personifica a&nbsp;Thor" addthis:description="Lucir como &quot;Thor&quot; no es sencillo para el actor australiano " addthis:url="https://laprensafl.com/2017/09/28/chris-hemsworth-sufre-cada-vez-que-personifica-a-thor/" title="Compartir"  href="#" >
		    	<i class="fa fa-facebook"></i>
		    </a>
		</li>
		<li>
		    <a class="addthis_button_twitter TW" addthis:title="Chris Hemsworth sufre cada vez que personifica a&nbsp;Thor" addthis:description="Chris Hemsworth sufre cada vez que personifica a&nbsp;Thor" addthis:url="https://laprensafl.com/2017/09/28/chris-hemsworth-sufre-cada-vez-que-personifica-a-thor/" title="Tweet"  href="#" >
		    	<i class="fa fa-twitter"></i>
		    </a>
		</li>
		<li>
				    	<a class="addthis_button_email EM" addthis:title="Chris Hemsworth sufre cada vez que personifica a&nbsp;Thor" addthis:description="Chris Hemsworth sufre cada vez que personifica a&nbsp;Thor" addthis:url="https://laprensafl.com/2017/09/28/chris-hemsworth-sufre-cada-vez-que-personifica-a-thor/" title="Envia" target="_blank" href="#">
	    		<i class="fa fa-envelope"></i>
	    	</a>
	    			</li>
		
			</ul>

	<script type="text/javascript">
		var os = '';

		if ( navigator.userAgent.match( /(iPhone)/i ) ) {
			os = 'iphone';
		}
		if ( navigator.userAgent.match( /(Android)/i ) ) {
			os = 'android';
		}

		if ( os ==  'iphone' ) {
			var v = navigator.userAgent.match(/OS(\d+)_?/ );
			jQuery( '.shareWhatsapp' ).show();
			var whatsAppLink = "whatsapp://send?text=" + encodeURIComponent( "Chris Hemsworth sufre cada vez que personifica a&nbsp;Thor - https:\/\/laprensafl.com\/2017\/09\/28\/chris-hemsworth-sufre-cada-vez-que-personifica-a-thor\/?utm_source=Whatsapp&utm_campaign=Addthisbuttons" );
			jQuery( '.shareWhatsapp' ).attr( "href", whatsAppLink );
		} else {
			jQuery('.shareWhatsapp').hide();
		}


		jQuery( '.SMS' ).click( function( e ) {
			e.preventDefault();
			var t = jQuery( e.currentTarget );
			var url = jQuery( this ).attr( 'data-url' );
			var i = os === "android" ? "?": "&";
			var share = "sms:" + i + "body=Chris Hemsworth sufre cada vez que personifica a&nbsp;Thor - https:\/\/laprensafl.com\/2017\/09\/28\/chris-hemsworth-sufre-cada-vez-que-personifica-a-thor\/?utm_source=SMS&utm_campaign=Addthisbuttons";
			window.location = share;
	    } );
	    
	    	</script>

							</div>

							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																					<span class="by" >Por:</span>
																																				<a href="https://laprensafl.com/2015/05/06/showbiz/" target="_self">
														<span class="author_name"> Showbiz</span>
													</a>
																																											<time>28 septiembre 2017</time>
									</div>
								</div>
							</div>
							

							

							<!-- article-content -->
							<div class="article-content">
								
								<p>Han pasado ya seis años desde que <a href="https://laopinion.com/tema/chris-hemsworth/"><strong>Chris Hemsworth</strong></a> se metiera por primera vez en la piel de <a href="https://laopinion.com/tema/thor/"><strong>Thor</strong></a> para adentrarse en el universo Marvel y a lo largo de todo ese tiempo al actor ha ido resultándole cada vez <strong>más duro aumentar de musculatura para conseguir el aspecto físico necesario</strong> en cada una de las otras seis ocasiones en que ha retomado el papel, incluida la esperada &#8220;Avengers: Infinity War&#8221;.</p>
<ul>
<li><strong><a class="row-title" href="http://laopinion.com/2017/02/09/fotos-elsa-pataky-muestra-lado-tierno-de-chris-hemsworth-junto-a-sus-hijos/">Fotos: Elsa Pataky muestra lado tierno de Chris Hemsworth junto a sus hijos</a></strong></li>
</ul>
<p>&#8220;<strong>Lo que comienzas a notar con la edad es que las articulaciones y otras partes de tu cuerpo se resienten. Empiezas a decir: &#8216;Antes no me dolía nada cuando levantaba este peso&#8217;</strong>&#8220;, admite el australiano de 34 años en una entrevista con Men&#8217;s Health, en la que reconoce que de no ser por la &#8220;memoria muscular&#8221; sería incapaz de volver a gimnasio y transformarse una vez más.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:26.111111111111114% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BXDcU-VBGy6/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#ThorRagnarok</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Chris Hemsworth (@chrishemsworth) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-27T14:43:34+00:00">Jul 27, 2017 at 7:43am PDT</time></p>
</div>
</blockquote>
<p>&#8220;<strong>Recuerdo que de cara a la primera película tuve que entrenar muchísimo y comer un montón. Ahora me resulta más sencillo cambiar de mentalidad; ya conoces tus rutinas, lo que te funciona y lo que no y cuándo estás forzando demasiado</strong>&#8220;.</p>
<p>En aquella primera ocasión, el intérprete se vio obligado a consumir una cantidad imposible de calorías diarias -principalmente obtenidas del pollo- con el objetivo de ganar diez kilos de músculo. Ahora trata de no castigar tanto su organismo apostando por una alimentación más equilibrada y basada sobre todo en vegetales.</p>
<p>&#8220;<strong>Al principio consumía demasiada cantidad de carne</strong>, para ser sincero. Por suerte, ahora ya no necesito tanta para conseguir los mismo resultados. Presto mucha atención a cuánta proteína animal consumo, y estos días <strong>trato de obtener mi aporte proteínico principalmente a través de las legumbres y verduras</strong>&#8220;.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.10185185185185% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BRfb9OwhabA/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Gettin it done with the worlds best trainer @zocobodypro. For the best training advice, nutrition advice of just how to be a flat out legend check out his website www.zocobodypro.com</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Chris Hemsworth (@chrishemsworth) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-03-11T08:30:41+00:00">Mar 11, 2017 at 12:30am PST</time></p>
</div>
</blockquote>


								
								<!-- article-comments -->
								<div class="article-comments">
									
																			<div class="newsletter">
													<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="entretenimiento"/>
				<input type="hidden" name="position" value="Content"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las mejores noticias diariamente ​en tu email</span>
				</div>

									<input type="hidden" name="opts" value="" />
				
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
					
				</div>
				<div class="gform_footer top_label">
					<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >

		// btn-display-option
		jQuery( "#mailchimp_la_prensa_form_single_default .btn-display-options" ).click( function( e ) {
			e.preventDefault();
			jQuery("#mailchimp_la_prensa_form_single_default .gfield_checkbox").toggleClass('hidden');
		});

		jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "cf0402eba5"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_single_default" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
										</div>
									
									
								</div><!-- /articles-comments-->
							
					
  							</div><!-- /articles-content -->								
						</article>
									<div class="s2nPlayer-kn49r98N" data-type="full" ></div>
			<div id="sendtonews"></div>
			<script>
			 	if ( user_level == 0 ) { 
					var sendtonews = jQuery('<script />');
					sendtonews.attr('src',"https:\/\/embed.sendtonews.com\/player2\/embedcode.php?fk=kn49r98N&cid=7454");
					sendtonews.attr('data-type',"s2nScript");
					jQuery('#sendtonews').append( sendtonews );
				}

			</script>
										
										
									
									
										<!-- 728x90_pos2 -->
										
	<div id="div-gpt-ad-1461004736091-7" data-id="728x90_pos2" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-7'); 
				});
			}
		</script>
	</div>
										<!-- // 728x90_pos2 -->

									

									

																		
												<section class="recommend articles list clearfix">
				<div id="taboola-below-article-thumbnails"></div>
				<script type="text/javascript" >
					window._taboola = window._taboola || [];
					_taboola.push( {
						mode: "thumbnails-a",
						container: "taboola-below-article-thumbnails",
						placement: "Below Article Thumbnails",
						target_type: 'mix'
					} );
				</script>
			</section>

	<div id="div-gpt-ad-1504718545143-0" data-id="Monetization_desktop_728x90" class="ad_728x90_single">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1504718545143-0'); 
				});
			}
		</script>
	</div>

						

						
							<section id="more-articles" class="articles list">
								<h3 class="title" >Te recomendamos</h3>
								<div class="clearfix related-articles-list" >	
								<article class="article" style="display:none;" ></article>
							   </div>
							</section>
						
						
								<div id="nav-below" >
																		<a id="next" href="/related-articles/page/2/?category=Entretenimiento" ></a>
								</div> 
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var base_path_tracking = "https:\/\/laprensafl.com\/categoria\/entretenimiento\/page\/";
									var paged = 2;
									var parselypage = 2;
									var max_num_pages;
									var preloading = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>
								<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/assets/javascript/infinite-scroll/related-infinite-scroll.js" ></script>

								
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
						
	<!-- Sidebar Single --> 
		<div class="widget">
	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-3'); 
				});
			}
		</script>
	</div>
</div>
				<section class="widget horoscopo">
				<h3 class="title" ><a href="/horoscopo/" id="horoscopo-widget-header">Horóscopo</a></h3>
				<a href="/horoscopo/" id="horoscopo-widget-content">
					<div class="box clearfix" >
						<div class="horoscopo-description" >			
							<p>Lee tu <b>carta astral</b></p>
							<span>por El Niño Prodigio</span>
						</div>
					</div>
				</a>				
			</section>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-6'); 
				});
			}
		</script>
	</div>
</div>
			<div class="widget most-popular">
			<h3 class="title">También te puede interesar</h3>
			<ul class="wpp-list imd_latest_guia_de_compras" >
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/los-mejores-5-productos-para-protegerte-de-las-picadas-de-mosquitos/" id="most-popular-desktop-pos1" title="Los mejores 5 productos para protegerte de las picadas de mosquitos" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/09/mosquito.jpg?quality=60&#038;strip=all&#038;w=300" title="Los mejores 5 productos para protegerte de las picadas de mosquitos" alt="Los mejores 5 productos para protegerte de las picadas de mosquitos" />
								</a>
							</div>
							<div class="position background-default">1</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/los-mejores-5-productos-para-protegerte-de-las-picadas-de-mosquitos/" title="Los mejores 5 productos para protegerte de las picadas de mosquitos" class="wpp-post-title most-popular-item" target="_self">Los mejores 5 productos para protegerte de las picadas de mosquitos</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/los-3-mejores-productos-para-fortalecer-el-cabello-y-darle-brillo-duradero/" id="most-popular-desktop-pos1" title="Los 3 mejores productos para fortalecer el cabello y darle brillo duradero" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/09/cabello2.jpg?quality=60&#038;strip=all&#038;w=300" title="Los 3 mejores productos para fortalecer el cabello y darle brillo duradero" alt="Los 3 mejores productos para fortalecer el cabello y darle brillo duradero" />
								</a>
							</div>
							<div class="position background-default">2</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/los-3-mejores-productos-para-fortalecer-el-cabello-y-darle-brillo-duradero/" title="Los 3 mejores productos para fortalecer el cabello y darle brillo duradero" class="wpp-post-title most-popular-item" target="_self">Los 3 mejores productos para fortalecer el cabello y darle brillo duradero</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/6-body-sprays-favoritos-de-las-mujeres-para-cuando-van-a-dormir/" id="most-popular-desktop-pos1" title="6 body sprays favoritos de las mujeres para cuando van a dormir" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/09/splash.jpg?quality=60&#038;strip=all&#038;w=300" title="6 body sprays favoritos de las mujeres para cuando van a dormir" alt="6 body sprays favoritos de las mujeres para cuando van a dormir" />
								</a>
							</div>
							<div class="position background-default">3</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/6-body-sprays-favoritos-de-las-mujeres-para-cuando-van-a-dormir/" title="6 body sprays favoritos de las mujeres para cuando van a dormir" class="wpp-post-title most-popular-item" target="_self">6 body sprays favoritos de las mujeres para cuando van a dormir</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/los-4-estilos-mas-usados-de-botas-de-construccion-para-hombres/" id="most-popular-desktop-pos1" title="Los 4 estilos más usados de botas de construcción para hombres" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/09/botas.jpg?quality=60&#038;strip=all&#038;w=300" title="Los 4 estilos más usados de botas de construcción para hombres" alt="Los 4 estilos más usados de botas de construcción para hombres" />
								</a>
							</div>
							<div class="position background-default">4</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/los-4-estilos-mas-usados-de-botas-de-construccion-para-hombres/" title="Los 4 estilos más usados de botas de construcción para hombres" class="wpp-post-title most-popular-item" target="_self">Los 4 estilos más usados de botas de construcción para hombres</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/5-mejores-productos-para-eliminar-los-piojos-y-liendres-del-cabello/" id="most-popular-desktop-pos1" title="5 mejores productos para eliminar los piojos y liendres del cabello" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/09/piojos1.jpg?quality=60&#038;strip=all&#038;w=300" title="5 mejores productos para eliminar los piojos y liendres del cabello" alt="5 mejores productos para eliminar los piojos y liendres del cabello" />
								</a>
							</div>
							<div class="position background-default">5</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/5-mejores-productos-para-eliminar-los-piojos-y-liendres-del-cabello/" title="5 mejores productos para eliminar los piojos y liendres del cabello" class="wpp-post-title most-popular-item" target="_self">5 mejores productos para eliminar los piojos y liendres del cabello</a></h4>
					</div>
				</li>
							</ul>
		</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-8'); 
				});
			}
		</script>
	</div>
</div>
		<div class="widget_fb_like">
		<h4>¡Síguenos en <b>Facebook</b> y comparte tu contenido favorito!</h4>
		<div id="fbwoverlay" data-ref="widget_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-9'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-10'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="https://clasificados.laprensafl.com">Clasificados</a></h3>
			<p><a href="https://clasificados.laprensafl.com/add-new/">Publica un aviso</a></p>
			<p><a href="https://clasificados.laprensafl.com">Ver todos los avisos</a></p>
		</section>
</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-11'); 
				});
			}
		</script>
	</div>
</div>
		<!-- // Sidebar Single --> 


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
		<footer>
			<div class="publications" data-vr-contentbox="" > 
				<a href="http://www.laopinion.com" target="_blank">La Opinión</a>
				<a href="http://www.eldiariony.com" target="_blank">El Diario </a>
				<a href="http://www.laraza.com" target="_blank">La Raza</a>
				<a href="http://www.laprensafl.com" target="_blank">La Prensa</a>
				<a href="http://www.paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					Copyright &copy; 2017 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy">Política de Privacidad</a>
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkV1Ow0AMhC+EYwpqEQ+Is7i7buOwf9ibVOH03VApEhWK1Dd75G88svFSwOVUOVWMI5QwniUZBvliw++RR+4p+cDaDfaE/w+7HGOT4AYNC31Eu0jhR6A/wj1Ye45tbJKCEosySPQuGpIZ14bTROZUSkVJJ0lSGVqfQ0DlQJU93OkbyV5gWTP8bgNKFOYqbivRejT6mSFk8gs8tOPp3FlOpF2U9Ci/NhtJyTdjOJJiJKusrYI8sar4Zr1qGw7WZ60u+9sLmlLprBQb8Rk/dvvn/ev74W13GK4ycc8e'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-4','user_id':'0','post':'1251471','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-4&user_id=0&post=1251471&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/fnV8OUdKY3Z0LEFDPy5xVzlKMDhIOFU3N1BwN0dzZWhSRU9ILTElUFF2T2JoJl9+SWFaYXBbZnBNVCtWMV8sTmR2ZnEud1Q9ZHZ4VzIuJnBISDNSLzltR1FxcC1QbkpDN1QyZz9pX0REZFVoeGZ+XzdaW1t0clgrNS1oczhB'}]);
_stq.push([ 'clickTrackerInit', '112884545', '1251471' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>  <div id="modal_login" class="modal-login modal fade">
    <div class="modal-dialog">      
      <div class="modal-content">
        <div class="modal-body">
            <div class="clearfix">
              <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> 
              <h3>Ingresa con tu cuenta</h3>
            </div>
        <div class="modal-form" >
          <form method="post" id="form_paywall_login" >
            <div class="form-group">
              <input type="text" name="email" id="customer_email" placeholder="Email" class="form-control" />
            </div>
            <div class="form-group">
              <input type="password" id="customer_password" name="password" placeholder="Contraseña" class="form-control"  />
            </div>
            <p>
              <span class="pull-right"><a href="/recuperacion-contrasena" >¿Has olvidado tu contraseña?</a></span>
              <input type="checkbox" id="remember" /> <label for="remember">Recordarme</label>
            </p>

            <p class="text-center" >
              <button type="submit" class="btn btn-primary btn-lg text-center btn-enter">Entrar</button>
              <div class="preloading hidden text-center" >
                <img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" />
                <span class="preloading-text"></span>
              </div>
            </p>

            <div id="alert-login-error" class="alert alert-danger hidden">
              <p class="text-center">Comprueba tus datos e inténtalo de nuevo</p>
            </div>

            <div class="alert-no-subscriptions alert alert-warning hidden">
              <p class="text-center" >Tu cuenta no tiene ninguna suscripción activa. <a href="/suscripcion">Suscribete nuevamente aquí</a></p>
            </div>

            <div class="login-register">
              <p>¿Aún no tienes cuenta? <a href="/suscripcion" >Regístrate aquí</a></p>
            </div>
          </form>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="modal_counter" class="modal_counter_desktop hidden" >
    <div class="modal_counter_container clearfix">

      <div class="counter_left clearfix">
        <p class="counter_left_text">Te quedan artículos gratis</p>      
      </div>

      <div class="counter_message" >
         <p>Acceso ilimitado a las noticias de tu comunidad</p>
         <a href="#" class="btn-suscribite" >Suscríbete por sólo 99¢</a>
      </div>


      <div class="counter_login" >
        <a href="#" class="btn-close" >X</a>

        <p>
          <a href="#" class="btn-login-counter" >¿Ya eres suscriptor?<br/>
          Ingresar ></a>
        </p>

      </div>

    </div>
  </div>
  
  <script>
    jQuery('.btn-login-counter').click( function(e) {
      e.preventDefault();
      jQuery('#modal_counter').addClass('hidden');
      jQuery('#modal_login').modal();
    });
    jQuery('#modal_counter .btn-close').click( function(e) {
      e.preventDefault();
      jQuery('#modal_counter').addClass('hidden');
    } );
  </script>
<nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
															<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Última Hora</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1249400" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249400"><a href="https://laprensafl.com/tema/terremoto-en-mexico/">Terremoto en México</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		
		<li><a href="https://laprensafl.wordpress.com/guia-de-compras/">Guía de Compras</a></li>
		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li><a href="https://laprensafl.wordpress.com/latinowire" id="negocios-main-nav" >Negocios</a></li>

		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>

	<div id="div-gpt-ad-1461004736091-2" data-id="1x1" class="ad_1x1">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-2'); 
				});
			}
		</script>
	</div>

	<div id="div-slimcut" data-id="slimcut" class="ad_slimcut">
		<script type='text/javascript'>
			if ( user_level <= 0 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-slimcut'); 
				});
			}
		</script>
	</div>
			<script>
				window._taboola = window._taboola || [];
				_taboola.push( {flush: true} );
			</script>
</body>
</html>
