<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>VIDEO: Muere Federico Luppi, el actor argentino que deslumbró en el cine español | La Prensa</title>
    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="VIDEO: Muere Federico Luppi, el actor argentino que deslumbró en el cine español | La Prensa" />

	
	
				<meta name="description" itemprop="description" content="BUENOS AIRES - El actor Federico Luppi, icono del cine argentino y español con cinco décadas de prolífica carrera escénica, murió hoy en Buenos Aires " />

						
			<meta name="DC.description" content="BUENOS AIRES - El actor Federico Luppi, icono del cine argentino y español con cinco décadas de prolífica carrera escénica, murió hoy en Buenos Aires " />
			

								<meta name="twitter:card" content="summary_large_image" />
					<meta name="twitter:image" content="https://laprensafl.files.wordpress.com/2017/10/13484972.jpg?quality=60&amp;strip=all&amp;w=940" />
					<meta name="twitter:image:width" content="940" />
					<meta name="twitter:image:height" content="646" />
						
			<meta name="twitter:site" content="@prensafl" />
			<meta name="twitter:via" content="prensafl" />
			<meta name="twitter:url" content="https://laprensafl.com/2017/10/20/video-muere-federico-luppi-el-actor-argentino-que-deslumbro-en-el-cine-espanol/" />
			<meta name="twitter:creator" content="@prensafl" />			
					<meta name="keywords" itemprop="keywords" content="Argentina,Cine,Cultura,España,Federico Luppi,teatro,Videos" />
		<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v1.1" type="image/x-icon" />
	<link rel="pingback" href="https://laprensafl.com/xmlrpc.php" />
        
	<!-- Global variables -->
	<script type="text/javascript" >
		var domain = 'https://laprensafl.com';
		var imd_ajaxurl = "https:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
		var device = "desktop";
		var platform = "production";
		var user_level = 0;
		var user_service = 0;
		var display_counter_modal = 0;
		var meter_value = 0;
		var country = "us";
	</script>
	<!-- //Global variables -->
	<meta name="google-site-verification" content="LMsKUXGmxxeHk8PaOUxRl32Lbhsbk9Gg22qBR3dhjfM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1508544762&amp;back=https%3A%2F%2Flaprensafl.com%2F2017%2F10%2F20%2Fvideo-muere-federico-luppi-el-actor-argentino-que-deslumbro-en-el-cine-espanol%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydUtFOwzAM/CG8ABsIHhDfkqZuZ5bEVZyu6t/jNqPSBlRTXyyf5buzE5uhA8cxY8wm9ND5vqUoZugcB5BAHscbtHMiD+ZvmrYFLYGnEyqSm0qhkomcSdmyJL808xGDKpypMxS6hEChdkHMj5FCaKzDivkEDWI9mzXVnIPk0eMuULxb14pgLhMnrjjzFrYOkyUn2806C9o6yCIACbW4RabRthLtgMIByzMphkthi+qAVjvSrHXJoXzjxk29HbnftODEFpcQ7zX3VmMUa8qNrNzyQHU7WQg7sr4seAXWyC0yeHY2E8crAI23lNaoCSvPraZtOccF/rfc8WBaz5X1U8Nn+Hh6eXzbH173z+9f3zVvddo=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkWFOwzAMhS9EFgFTpf1AnMVLveIucULstCqnJ5VK0aCCDaRI1nNePtuxHZMhdr60KLav57Vgnpaw6+XO/mQwgboMirtA/GF2kRVZZ2+IR/JoimCGruYq6BQ3fCmKBhSppo3by5aIB8LxV1uPmsCdTUaht29UfcFazw6ULIWU0VBoXRALIqgVBQOIy5TUngo7pciyNeL1mKUrF+OZ8FLdCD3GqKIZ0jzzKv7ZXQJGH5DL+n1rZuexAzf9HV53TkyKpuro/Vd9LTj50hFLTbYmwTTCjGrrC9Lplum3OEs0n8vu5Tk83e8Ph33TPDw2/TvwJDMK'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=20150209#pubid=ra-558c09dcbbe009c4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p7DEqt-5hDY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaprensafl.com%2F2017%2F10%2F20%2Fvideo-muere-federico-luppi-el-actor-argentino-que-deslumbro-en-el-cine-espanol%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaprensafl.com%2F2017%2F10%2F20%2Fvideo-muere-federico-luppi-el-actor-argentino-que-deslumbro-en-el-cine-espanol%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="https://laopinion.com/2017/10/20/video-muere-federico-luppi-el-actor-argentino-que-deslumbro-en-el-cine-espanol/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias en Español de Florida, USA, y El Mundo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laprensafl.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type="text/javascript" >
		if ( jQuery.cookie( 'impre_user' ) ) {
			impre_user = JSON.parse( jQuery.cookie( 'impre_user' ) );
			user_level = impre_user.level;
			user_service = impre_user.service;
		}		
	</script>

	
	<!-- Google Tag Manager -->
				<script type="text/javascript">
				var publication_date = "2017-10-20 20:06:42";
				var author = "efe";
				var section_type = "article";
				var device_category = "desktop";
				var imd_name = "maria_ortiz";
				var content_source = "";
				var page_category = "entretenimiento|noticias";
				var tags = "argentina|cine|cultura|espana|federico-luppi|teatro|videos";
				var cms_user = "imdmariaortiz";

				dataLayer = [];
				dataLayer.push( {
					"segment": user_level,
					"product": user_service,
					"device-category" : device_category,
					"section-type" : section_type,
					"page-category": page_category,
					"publication-date": publication_date,
					"author": author,
					"imd-name": imd_name,
					"content-source": content_source,
					"tags": tags,
					"cms_user": cms_user
				} );
			</script>
			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	

		<!-- // Google Tag Manager -->

	                <!-- json schema -->
               <script type="application/ld+json">
                   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"VIDEO: Muere Federico Luppi, el actor argentino que deslumbró en el cine&nbsp;español","url":"https:\/\/laprensafl.com\/2017\/10\/20\/video-muere-federico-luppi-el-actor-argentino-que-deslumbro-en-el-cine-espanol\/","dateCreated":"2017-10-21T00:06:42Z","articleSection":"Entretenimiento","creator":["Maria Ortiz"],"author":{"@type":"Person","name":"Maria Ortiz"},"mainEntityOfPage":"https:\/\/laprensafl.com:443\/2017\/10\/20\/video-muere-federico-luppi-el-actor-argentino-que-deslumbro-en-el-cine-espanol\/","datePublished":"2017-10-21T00:06:42Z","dateModified":"2017-10-21T00:10:17Z","thumbnailUrl":"https:\/\/laprensafl.files.wordpress.com\/2017\/10\/13484972.jpg?quality=60&strip=all&w=150","image":{"@type":"ImageObject","url":"https:\/\/laprensafl.files.wordpress.com\/2017\/10\/13484972.jpg?quality=60&strip=all&w=940","width":940,"height":646},"publisher":{"@type":"Organization","name":"La Prensa","logo":{"@type":"ImageObject","url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/impre-laprensa\/images\/logos\/laprensa_600x60.jpg","width":600,"height":60}},"keywords":["argentina","cine","cultura","españa","federico luppi","teatro","videos"]}               </script>
               <!-- // json schema -->

	<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: Muere Federico Luppi, el actor argentino que deslumbró en el cine&nbsp;español | La Prensa" />
<meta property="og:description" content="El actor del cine argentino murió a los 81 años" />
<meta property="og:url" content="https://laprensafl.com/2017/10/20/video-muere-federico-luppi-el-actor-argentino-que-deslumbro-en-el-cine-espanol/" />
<meta property="og:site_name" content="La Prensa" />
	<meta property="article:tag" content="Argentina" />
	<meta property="article:tag" content="Cine" />
	<meta property="article:tag" content="Cultura" />
	<meta property="article:tag" content="España" />
	<meta property="article:tag" content="Federico Luppi" />
	<meta property="article:tag" content="teatro" />
	<meta property="article:tag" content="Videos" />
<meta property="og:image" content="https://laprensafl.files.wordpress.com/2017/10/13484972.jpg?quality=60&#038;strip=all&#038;w=940" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="646" />
<meta content="302811256453769" property="fb:app_id" />	
	<!-- GoogleAds -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>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</script>
	<!-- //GoogleAds -->
		<meta property="fb:admins" content="100003711233642"/>
	<!-- taboola -->
		<!-- // taboola -->
	
	 
</head>
<body class="" >
		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : "302811256453769",
	      xfbml      : true,
	      version    : 'v2.3'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/es_LA/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk') );
	</script>
	
	<div id="div-gpt-ad-1461004736091-5" data-id="960x40_pos1" class="ad_960x40">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-5'); 
				});
			}
		</script>
	</div>
	<header class="header " id="top" >
		<nav class="topnav clearfix" >

			<ul id="menu-top-links" class="top-links"><li id="menu-item-1224822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224822"><a href="https://clasificados.laprensafl.com/">Clasificados</a></li>
<li id="menu-item-1224823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224823"><a href="https://clasificados.laprensafl.com/ad-category/empleos/">Empleos</a></li>
<li id="menu-item-1225513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225513"><a href="https://laprensafl.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1224824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224824"><a href="https://clasificados.laprensafl.com/add-new/">Publica tu aviso digital por sólo $7.99! Promoción limitada!</a></li>
</ul>
		  				
		  			  	
			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="https://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			          		</div>

		</nav>

		    <div class="desktop-header clearfix" >
		    	<div class="container">
					<div class="icons" >
						<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>

											</div>

					<div class="brand-logo">
						<a href="https://laprensafl.com/" ><h1>La Prensa</h1></a>
					</div>

					<div class="header-login">
											</div>
				</div>
		    </div>

										<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1249400" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249400"><a href="https://laprensafl.com/tema/terremoto-en-mexico/">Terremoto en México</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
</ul>					</nav>
                </div>
									</header>


		
<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['desktop_endless_pos1_multi'] = "\/15434205\/laprensafl_desktop_endless_pos1_multi";
	</script>
<!-- //dynamicAdPositions -->

<!-- addthis -->
	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			},
			url: "https:\/\/laprensafl.com\/2017\/10\/20\/video-muere-federico-luppi-el-actor-argentino-que-deslumbro-en-el-cine-espanol\/",
			title: "VIDEO: Muere Federico Luppi, el actor argentino que deslumbr\u00f3 en el cine&nbsp;espa\u00f1ol",
			description: "El actor del cine argentino muri\u00f3 a los 81 a\u00f1os",
			url_transforms : {
	          	add: {
	              	utm_source: '{{code}}',
	              	utm_campaign: 'Addthisbuttons',
	              	utm_medium: 'Social'
	          	}
	     	} 
		}
	   	var addthis_config = {
	      	data_ga_property: false,
	      	data_ga_social: true
	   	};
	</script>

	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			}
		}
	</script>
<!-- // addthis -->

<div class="page-container">
		<div data-id="160x760_left" class="ad_160x600_left">
		<script type='text/javascript'>
			var width = jQuery(window).width();
			console.log(width);		
			if ( width >= "1620" ){	
			var ad_container = jQuery('.ad_160x600_left');
			ad_container.attr('id', 'div-gpt-ad-1461004736091-0');
				if ( user_level <= 1 ) {
					googletag.cmd.push(function(){ 
						googletag.display('div-gpt-ad-1461004736091-0'); 
					});
				}
			}	
		</script>
	</div>		

	<div data-id="160x760_right" class="ad_160x600_right">
		<script type='text/javascript'>
			var width = jQuery(window).width();
			console.log(width);		
			if ( width >= "1620" ){	
			var ad_container = jQuery('.ad_160x600_right');
			ad_container.attr('id', 'div-gpt-ad-1461004736091-1');
				if ( user_level <= 1 ) {
					googletag.cmd.push(function(){ 
						googletag.display('div-gpt-ad-1461004736091-1'); 
					});
				}
			}	
		</script>
	</div>		


	<div class="flex-box" >
		<div class="box-cell" >

			
	<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-4'); 
				});
			}
		</script>
	</div>
			
			<div class="single-article" >
					<article>
																		
						<h1 class="entry-title">VIDEO: Muere Federico Luppi, el actor argentino que deslumbró en el cine&nbsp;español</h1>
						<div class="summary">El actor del cine argentino murió a los 81 años</div>
						
						<div class="video vimeo" >	<figure><iframe src="//player.vimeo.com/video/OE57iK91?portrait=0&amp;badge=0&amp;color=000000&amp;autoplay=0" width="100%" height="281" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen>&nbsp;</iframe>	</figure></div>
							<div class="social-box clearfix">
								<h3>Compartir</h3>
									<ul class="social-share">
		<li>
			<a class="addthis_button_facebook FB" addthis:title="VIDEO: Muere Federico Luppi, el actor argentino que deslumbró en el cine&nbsp;español" addthis:description="El actor del cine argentino murió a los 81 años" addthis:url="https://laprensafl.com/2017/10/20/video-muere-federico-luppi-el-actor-argentino-que-deslumbro-en-el-cine-espanol/" title="Compartir"  href="#" >
		    	<i class="fa fa-facebook"></i>
		    </a>
		</li>
		<li>
		    <a class="addthis_button_twitter TW" addthis:title="VIDEO: Muere Federico Luppi, el actor argentino que deslumbró en el cine&nbsp;e" addthis:description="VIDEO: Muere Federico Luppi, el actor argentino que deslumbró en el cine&nbsp;español" addthis:url="https://laprensafl.com/2017/10/20/video-muere-federico-luppi-el-actor-argentino-que-deslumbro-en-el-cine-espanol/" title="Tweet"  href="#" >
		    	<i class="fa fa-twitter"></i>
		    </a>
		</li>
		<li>
				    	<a class="addthis_button_email EM" addthis:title="VIDEO: Muere Federico Luppi, el actor argentino que deslumbró en el cine&nbsp;español" addthis:description="VIDEO: Muere Federico Luppi, el actor argentino que deslumbró en el cine&nbsp;español" addthis:url="https://laprensafl.com/2017/10/20/video-muere-federico-luppi-el-actor-argentino-que-deslumbro-en-el-cine-espanol/" title="Envia" target="_blank" href="#">
	    		<i class="fa fa-envelope"></i>
	    	</a>
	    			</li>
		
			</ul>

	<script type="text/javascript">
		var os = '';

		if ( navigator.userAgent.match( /(iPhone)/i ) ) {
			os = 'iphone';
		}
		if ( navigator.userAgent.match( /(Android)/i ) ) {
			os = 'android';
		}

		if ( os ==  'iphone' ) {
			var v = navigator.userAgent.match(/OS(\d+)_?/ );
			jQuery( '.shareWhatsapp' ).show();
			var whatsAppLink = "whatsapp://send?text=" + encodeURIComponent( "VIDEO: Muere Federico Luppi, el actor argentino que deslumbr\u00f3 en el cine&nbsp;espa\u00f1ol - https:\/\/laprensafl.com\/2017\/10\/20\/video-muere-federico-luppi-el-actor-argentino-que-deslumbro-en-el-cine-espanol\/?utm_source=Whatsapp&utm_campaign=Addthisbuttons" );
			jQuery( '.shareWhatsapp' ).attr( "href", whatsAppLink );
		} else {
			jQuery('.shareWhatsapp').hide();
		}


		jQuery( '.SMS' ).click( function( e ) {
			e.preventDefault();
			var t = jQuery( e.currentTarget );
			var url = jQuery( this ).attr( 'data-url' );
			var i = os === "android" ? "?": "&";
			var share = "sms:" + i + "body=VIDEO: Muere Federico Luppi, el actor argentino que deslumbr\u00f3 en el cine&nbsp;espa\u00f1ol - https:\/\/laprensafl.com\/2017\/10\/20\/video-muere-federico-luppi-el-actor-argentino-que-deslumbro-en-el-cine-espanol\/?utm_source=SMS&utm_campaign=Addthisbuttons";
			window.location = share;
	    } );
	    
	    	</script>

							</div>

							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																					<span class="by" >Por:</span>
																																				<a href="https://laprensafl.com/autor/efe/" target="_self">
														<span class="author_name"> EFE</span>
													</a>
																																											<time>20 octubre 2017</time>
									</div>
								</div>
							</div>
							

							

							<!-- article-content -->
							<div class="article-content">
								
								<p>BUENOS AIRES &#8211; El actor Federico Luppi, icono del cine argentino y español con cinco décadas de prolífica carrera escénica, murió hoy en Buenos Aires a los 81 años tras no superar las complicaciones de un hematoma que se le formó tras sufrir una caída en su domicilio.</p>
<p>El intérprete, nacido en la localidad bonaerense de Ramallo en 1935, no pudo recuperarse de un mal tropiezo que le dejó un golpe en el brazo y la cabeza y le produjo un hematoma por el que hace seis meses que tuvo que ser intervenido en la Fundación Favaloro de la capital argentina, el mismo centro hospitalario en el que falleció.</p>
<p>En declaraciones a Efe, la actriz y guionista española Susana Hornos, casada con Luppi desde 2003, había explicado este jueves que el actor se encontraba &#8220;con los altibajos normales de estos cuadros&#8221;, después de haber permanecido varios meses con asistencia médica en su casa de la capital argentina.</p>
<p>Sinónimo de elegancia ante las cámaras,<strong> el argentino deja atrás más de cinco décadas en las que su trabajo se ha visto reconocido por una amplia diversidad de premios, como la Concha de Plata del Festival de San Sebastián</strong> por su papel en la coproducción hispano argentina Martin Hache (Adolfo Aristarain, 1997).</p>
<p>&#8220;Nuestras condolencias a su compañera, la actriz Susana Hornos, familiares, entre ellos su nieto el actor Juan Luppi, amigos y a quienes han compartido el trabajo con él&#8221;, expresó la Asociación Argentina de Actores en un comunicado.</p>
<p>Esta entidad, que en 1996 entregó al veterano artista el Premio Podestá a la Trayectoria Honorable y en 2014 la medalla por sus 50 años de afiliación al sindicato, hizo especial hincapié en la extensa carrera de un actor que se inició en la televisión en 1964 con la telenovela &#8220;El amor tiene cara de mujer&#8221;.</p>
<p>Ya al año siguiente, filmó su primera película, &#8220;Pajarito Gómez&#8221;, dirigida por Rodolfo Kuhn, a la que siguieron un centenar de títulos principalmente en Argentina y en España, país del que obtuvo la nacionalidad.</p>
<p>&#8220;Tiempo de revancha&#8221; (1982) y &#8220;Un lugar en el mundo&#8221; (1992), ambas del argentino Aristarain; &#8220;La vieja música&#8221; (1985), del español Mario Camus; y &#8220;Cronos&#8221; (1993) y &#8220;El espinazo del diablo&#8221; (2001), del mexicano Guillermo del Toro son apenas una pequeña muestra de su filmografía más premiada.</p>
<p>&#8220;Federico Luppi se ha ido. Nuestro Olivier, nuestro Day Lewis, nuestro genio, Mi amigo querido. Hombre bueno y leal. Adiós Federico&#8221;, escribió Del Toro a través de Twitter.</p>
<p>El actor Antonio Banderas, con quien Luppi coincidió recientemente en el reparto del filme &#8220;Los 33&#8221; (Patricia Riggen, 2015), plasmó un emotivo mensaje para decir adiós al argentino.</p>
<p>&#8220;Nos deja Federico Luppi, gran referente de la interpretación mundial. Gracias por todo. DEP&#8221;, señaló el malagueño en sus redes sociales.</p>
<p>El último adiós al prolífico artista tendrá lugar este sábado en una casa funeraria del barrio porteño de Palermo, donde sus restos serán velados para luego ser inhumados en el Cementerio de Chacarita.</p>


								
								<!-- article-comments -->
								<div class="article-comments">
									
																			<div class="newsletter ">
													<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="entretenimiento"/>
				<input type="hidden" name="position" value="Content"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las mejores noticias diariamente ​en tu email</span>
				</div>

									<input type="hidden" name="opts" value="" />
				
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
					
				</div>
				<div class="gform_footer top_label">
						
						<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
							
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >

		// btn-display-option
		jQuery( "#mailchimp_la_prensa_form_single_default .btn-display-options" ).click( function( e ) {
			e.preventDefault();
			jQuery("#mailchimp_la_prensa_form_single_default .gfield_checkbox").toggleClass('hidden');
		});

		jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "82264a3068"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_single_default" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
										</div>
									
								</div><!-- /articles-comments-->
							
					
  							</div><!-- /articles-content -->								
						</article>
						
										<!-- 728x90_pos2 -->
										
	<div id="div-gpt-ad-1461004736091-7" data-id="728x90_pos2" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-7'); 
				});
			}
		</script>
	</div>
										<!-- // 728x90_pos2 -->

									

									

																		
									
	<div id="div-gpt-ad-1504718545143-0" data-id="Monetization_desktop_728x90" class="ad_728x90_single">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1504718545143-0'); 
				});
			}
		</script>
	</div>

						

						
							<section id="more-articles" class="articles list">
								<h3 class="title" >Te recomendamos</h3>
								<div class="clearfix related-articles-list" >	
								<article class="article" style="display:none;" ></article>
							   </div>
							</section>
						
														<div id="nav-below" >
									<a id="next" href="/related-articles/page/2/?category=Noticias" ></a>
								</div> 
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var base_path_tracking = "https:\/\/laprensafl.com\/categoria\/noticias\/page\/";
									var paged = 2;
									var parselypage = 2;
									var max_num_pages;
									var preloading = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>
								<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/assets/javascript/infinite-scroll/related-infinite-scroll.js" ></script>
																
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
						
	<!-- Sidebar Single --> 
		<div class="widget">
	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-3'); 
				});
			}
		</script>
	</div>
</div>
				<section class="widget horoscopo">
				<h3 class="title" ><a href="/horoscopo/" id="horoscopo-widget-header">Horóscopo</a></h3>
				<a href="/horoscopo/" id="horoscopo-widget-content">
					<div class="box clearfix" >
						<div class="horoscopo-description" >			
							<p>Lee tu <b>carta astral</b></p>
							<span>por El Niño Prodigio</span>
						</div>
					</div>
				</a>				
			</section>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-6'); 
				});
			}
		</script>
	</div>
</div>
			<div class="widget most-popular">
			<h3 class="title">También te puede interesar</h3>
			<ul class="wpp-list imd_latest_guia_de_compras" >
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/hbo-latino-film-festival-3-looks-de-alfombra-roja-que-toda-mujer-puede-copiar/" id="most-popular-desktop-pos1" title="HBO Latino Film Festival: 3 “Looks” de alfombra roja que toda mujer puede copiar" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/10/istock-519657650.jpg?quality=60&#038;strip=all&#038;w=300" title="HBO Latino Film Festival: 3 “Looks” de alfombra roja que toda mujer puede copiar" alt="HBO Latino Film Festival: 3 “Looks” de alfombra roja que toda mujer puede copiar" />
								</a>
							</div>
							<div class="position background-default">1</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/hbo-latino-film-festival-3-looks-de-alfombra-roja-que-toda-mujer-puede-copiar/" title="HBO Latino Film Festival: 3 “Looks” de alfombra roja que toda mujer puede copiar" class="wpp-post-title most-popular-item" target="_self">HBO Latino Film Festival: 3 “Looks” de alfombra roja que toda mujer puede copiar</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/las-6-mejores-opciones-de-maquillaje-para-minimizar-las-marcas-de-moretones/" id="most-popular-desktop-pos1" title="Las 6 mejores opciones de maquillaje para minimizar las marcas de moretones" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/10/moreton.jpg?quality=60&#038;strip=all&#038;w=300" title="Las 6 mejores opciones de maquillaje para minimizar las marcas de moretones" alt="Las 6 mejores opciones de maquillaje para minimizar las marcas de moretones" />
								</a>
							</div>
							<div class="position background-default">2</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/las-6-mejores-opciones-de-maquillaje-para-minimizar-las-marcas-de-moretones/" title="Las 6 mejores opciones de maquillaje para minimizar las marcas de moretones" class="wpp-post-title most-popular-item" target="_self">Las 6 mejores opciones de maquillaje para minimizar las marcas de moretones</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/los-3-equipos-mas-vendidos-para-cortar-el-vello-de-los-oidos/" id="most-popular-desktop-pos1" title="Los 3 equipos más vendidos para cortar el vello de los oídos" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/10/oidos.jpg?quality=60&#038;strip=all&#038;w=300" title="Los 3 equipos más vendidos para cortar el vello de los oídos" alt="Los 3 equipos más vendidos para cortar el vello de los oídos" />
								</a>
							</div>
							<div class="position background-default">3</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/los-3-equipos-mas-vendidos-para-cortar-el-vello-de-los-oidos/" title="Los 3 equipos más vendidos para cortar el vello de los oídos" class="wpp-post-title most-popular-item" target="_self">Los 3 equipos más vendidos para cortar el vello de los oídos</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/los-8-estilos-mas-populares-de-zapatos-adidas-casuales-para-hombre/" id="most-popular-desktop-pos1" title="Los 8 estilos más populares de zapatos Adidas casuales para hombre" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/10/adidas.jpg?quality=60&#038;strip=all&#038;w=300" title="Los 8 estilos más populares de zapatos Adidas casuales para hombre" alt="Los 8 estilos más populares de zapatos Adidas casuales para hombre" />
								</a>
							</div>
							<div class="position background-default">4</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/los-8-estilos-mas-populares-de-zapatos-adidas-casuales-para-hombre/" title="Los 8 estilos más populares de zapatos Adidas casuales para hombre" class="wpp-post-title most-popular-item" target="_self">Los 8 estilos más populares de zapatos Adidas casuales para hombre</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/los-mejores-5-suplementos-vitaminicos-para-darle-fortaleza-a-tus-unas-piel-y-cabello/" id="most-popular-desktop-pos1" title="Los mejores 5 suplementos vitamínicos para darle fortaleza a tus uñas, piel y cabello" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/10/uc3b1as.jpg?quality=60&#038;strip=all&#038;w=300" title="Los mejores 5 suplementos vitamínicos para darle fortaleza a tus uñas, piel y cabello" alt="Los mejores 5 suplementos vitamínicos para darle fortaleza a tus uñas, piel y cabello" />
								</a>
							</div>
							<div class="position background-default">5</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/los-mejores-5-suplementos-vitaminicos-para-darle-fortaleza-a-tus-unas-piel-y-cabello/" title="Los mejores 5 suplementos vitamínicos para darle fortaleza a tus uñas, piel y cabello" class="wpp-post-title most-popular-item" target="_self">Los mejores 5 suplementos vitamínicos para darle fortaleza a tus uñas, piel y cabello</a></h4>
					</div>
				</li>
							</ul>
		</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-8'); 
				});
			}
		</script>
	</div>
</div>
		<div class="widget_fb_like">
		<h4>¡Síguenos en <b>Facebook</b> y comparte tu contenido favorito!</h4>
		<div id="fbwoverlay" data-ref="widget_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-9'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-10'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="https://clasificados.laprensafl.com">Clasificados</a></h3>
			<p><a href="https://clasificados.laprensafl.com/add-new/">Publica un aviso</a></p>
			<p><a href="https://clasificados.laprensafl.com">Ver todos los avisos</a></p>
		</section>
</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-11'); 
				});
			}
		</script>
	</div>
</div>
		
		<!-- // Sidebar Single --> 


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
		<footer>
			<div class="publications" data-vr-contentbox="" > 
				<a href="http://www.laopinion.com" target="_blank">La Opinión</a>
				<a href="http://www.eldiariony.com" target="_blank">El Diario </a>
				<a href="http://www.laraza.com" target="_blank">La Raza</a>
				<a href="http://www.laprensafl.com" target="_blank">La Prensa</a>
				<a href="http://www.paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					Copyright &copy; 2017 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy">Política de Privacidad</a>
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkN1OwzAMRl8I1xtom7hAPIuXGOaQP+y0U3l6UpAqMaFKcJd88jn+ZLxWcCU3zg3TCDWOr5INo7yx4fvII18o+8g6BLvD34ddSalH8A2FhT6jXaXyX6AfwS3YLpz62CQVJVVlkORdMiQzbh2nicyp1IaSXyRLY+j/EiMqR2rs4SbfaHYPy5rwtQ0oU5ybuK1G69HoY4ZYyMNuOC2C0A+o82Alkw5J8n8ca7DRmHyXw5kUE1lj7S8oE6uK7/o164bn9LQ/7A4Pj8fT/hg+AWwkvX8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-4','user_id':'0','post':'1259466','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-4&user_id=0&post=1259466&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/K1FPSH44MjRzZGxOV1taRlV1NWtCcE5hWnJQWnl2S0xTP2ssMSVWYnBUKz8xS3IvaEc4dzh6YXMvJktERHklfltob3ZXMnlrelErRWxvZzZGQzlJV2o9LnUvV1RjVVoxb2JlQldISHFEY1YzM19YdWE1NEF3NDMzV3ZSbjQ='}]);
_stq.push([ 'clickTrackerInit', '112884545', '1259466' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>  <div id="modal_login" class="modal-login modal fade">
    <div class="modal-dialog">      
      <div class="modal-content">
        <div class="modal-body">
            <div class="clearfix">
              <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> 
              <h3>Ingresa con tu cuenta</h3>
            </div>
        <div class="modal-form" >
          <form method="post" id="form_paywall_login" >
            <div class="form-group">
              <input type="text" name="email" id="customer_email" placeholder="Email" class="form-control" />
            </div>
            <div class="form-group">
              <input type="password" id="customer_password" name="password" placeholder="Contraseña" class="form-control"  />
            </div>
            <p>
              <span class="pull-right"><a href="/recuperacion-contrasena" >¿Has olvidado tu contraseña?</a></span>
              <input type="checkbox" id="remember" /> <label for="remember">Recordarme</label>
            </p>

            <p class="text-center" >
              <button type="submit" class="btn btn-primary btn-lg text-center btn-enter">Entrar</button>
              <div class="preloading hidden text-center" >
                <img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" />
                <span class="preloading-text"></span>
              </div>
            </p>

            <div id="alert-login-error" class="alert alert-danger hidden">
              <p class="text-center">Comprueba tus datos e inténtalo de nuevo</p>
            </div>

            <div class="alert-no-subscriptions alert alert-warning hidden">
              <p class="text-center" >Tu cuenta no tiene ninguna suscripción activa. <a href="/suscripcion">Suscribete nuevamente aquí</a></p>
            </div>

            <div class="login-register">
              <p>¿Aún no tienes cuenta? <a href="/suscripcion" >Regístrate aquí</a></p>
            </div>
          </form>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="modal_counter" class="modal_counter_desktop hidden" >
    <div class="modal_counter_container clearfix">

      <div class="counter_left clearfix">
        <p class="counter_left_text">Te quedan artículos gratis</p>      
      </div>

      <div class="counter_message" >
         <p>Acceso ilimitado a las noticias de tu comunidad</p>
         <a href="#" class="btn-suscribite" >Suscríbete por sólo 99¢</a>
      </div>


      <div class="counter_login" >
        <a href="#" class="btn-close" >X</a>

        <p>
          <a href="#" class="btn-login-counter" >¿Ya eres suscriptor?<br/>
          Ingresar ></a>
        </p>

      </div>

    </div>
  </div>
  
  <script>
    jQuery('.btn-login-counter').click( function(e) {
      e.preventDefault();
      jQuery('#modal_counter').addClass('hidden');
      jQuery('#modal_login').modal();
    });
    jQuery('#modal_counter .btn-close').click( function(e) {
      e.preventDefault();
      jQuery('#modal_counter').addClass('hidden');
    } );
  </script>
<nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
															<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Última Hora</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1249400" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249400"><a href="https://laprensafl.com/tema/terremoto-en-mexico/">Terremoto en México</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		
		<li><a href="https://laprensafl.wordpress.com/guia-de-compras/">Guía de Compras</a></li>
		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li><a href="https://laprensafl.wordpress.com/latinowire" id="negocios-main-nav" >Negocios</a></li>

		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>

	<div id="div-gpt-ad-1461004736091-2" data-id="1x1" class="ad_1x1">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-2'); 
				});
			}
		</script>
	</div>

	<div id="div-slimcut" data-id="slimcut" class="ad_slimcut">
		<script type='text/javascript'>
			if ( user_level <= 0 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-slimcut'); 
				});
			}
		</script>
	</div>
</body>
</html>
