<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>Mujer pierde su empleo por hacerle seña obscena a Trump | La Prensa</title>
    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Mujer pierde su empleo por hacerle seña obscena a Trump | La Prensa" />

	
	
				<meta name="description" itemprop="description" content="Despedida. Así terminó una mujer luego de que fuera fotografiada mostrando el dedo medio a la comitiva del presidente Donald Trump el pasado 28 de octubr" />

						
			<meta name="DC.description" content="Despedida. Así terminó una mujer luego de que fuera fotografiada mostrando el dedo medio a la comitiva del presidente Donald Trump el pasado 28 de octubr" />
			

								<meta name="twitter:card" content="summary_large_image" />
					<meta name="twitter:image" content="https://laprensafl.files.wordpress.com/2017/11/98639456_gettyimages-867601574.jpg?quality=60&amp;strip=all&amp;w=660" />
					<meta name="twitter:image:width" content="660" />
					<meta name="twitter:image:height" content="371" />
						
			<meta name="twitter:site" content="@prensafl" />
			<meta name="twitter:via" content="prensafl" />
			<meta name="twitter:url" content="https://laprensafl.com/2017/11/07/mujer-pierde-su-empleo-por-hacerle-sena-obscena-a-trump/" />
			<meta name="twitter:creator" content="@prensafl" />			
					<meta name="keywords" itemprop="keywords" content="Donald Trump,Juli Briskman" />
		<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v1.1" type="image/x-icon" />
	<link rel="pingback" href="https://laprensafl.com/xmlrpc.php" />
        
	<!-- Global variables -->
	<script type="text/javascript" >
		var domain = 'https://laprensafl.com';
		var imd_ajaxurl = "https:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
		var device = "desktop";
		var platform = "production";
		var user_level = 0;
		var user_service = 0;
		var display_counter_modal = 0;
		var meter_value = 0;
		var country = "us";
	</script>
	<!-- //Global variables -->
	<meta name="google-site-verification" content="LMsKUXGmxxeHk8PaOUxRl32Lbhsbk9Gg22qBR3dhjfM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1510068261&amp;back=https%3A%2F%2Flaprensafl.com%2F2017%2F11%2F07%2Fmujer-pierde-su-empleo-por-hacerle-sena-obscena-a-trump%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydUtFOwzAM/CG8wFQEPCC+JU3dziyJqzil6t/jNqPSBlRTXyyf5buzE5uxB8cxY8wmDND7oaMoZuwdB5BAHqcbdHAiD+ZvmrYFLYGnMyqSm0qhkomcSdmyJr808wmDKnxRbyj0CYFC44KYHyOF0FqHNfMZWsRmMWvrJQfJk8dDoHi3rhXBXCZOXHPmPWwdJktOtl90VrR3kFUAEmpxj0yrbSXaEYUDlmdSDJfCHtURrXakReuSQ/nGnZt6O/Gwa8GZLS4h3mvurcYo1pQb2bjlkZputhB2ZH1Z8ApskTtk8OxsJo5XAFpvKW1RE9aeO027co4r/G+5U2U6z7X1c8NHeH96fnyrXo/H6uXzGzWAdds=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkWFOwzAMhS9EFgFTpf1AnMVLveIucULstCqnJ5VK0aCCDaRI1nNePtuxHZMhdr60KLav57Vgnpaw6+XO/mQwgboMirtA/GF2kRVZZ2+IR/JoimCGruYq6BQ3fCmKBhSppo3by5aIB8LxV1uPmsCdTUaht29UfcFazw6ULIWU0VBoXRALIqgVBQOIy5TUngo7pciyNeL1mKUrF+OZ8FLdCD3GqKIZ0jzzKv7ZXQJGH5DL+n1rZuexAzf9HV53TkyKpuro/Vd9LTj50hFLTbYmwTTCjGrrC9Lplum3OEs0n8vu5Tk83e8Ph33TPDw2/TvwJDMK'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=20150209#pubid=ra-558c09dcbbe009c4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p7DEqt-5jds' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaprensafl.com%2F2017%2F11%2F07%2Fmujer-pierde-su-empleo-por-hacerle-sena-obscena-a-trump%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaprensafl.com%2F2017%2F11%2F07%2Fmujer-pierde-su-empleo-por-hacerle-sena-obscena-a-trump%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="https://laopinion.com/2017/11/07/mujer-pierde-su-empleo-por-hacerle-sena-obscena-a-trump/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias en Español de Florida, USA, y El Mundo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laprensafl.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type="text/javascript" >
		if ( jQuery.cookie( 'impre_user' ) ) {
			impre_user = JSON.parse( jQuery.cookie( 'impre_user' ) );
			user_level = impre_user.level;
			user_service = impre_user.service;
		}		
	</script>

		<!-- Google Tag Manager -->
				<script type="text/javascript">
				var publication_date = "2017-11-07 10:57:04";
				var author = "bbc_mundo";
				var section_type = "article";
				var device_category = "desktop";
				var imd_name = "montserrat_arque";
				var content_source = "";
				var page_category = "nacional|noticias";
				var tags = "donald-trump|juli-briskman";
				var cms_user = "imdmontserratarque";

				dataLayer = [];
				dataLayer.push( {
					"segment": user_level,
					"product": user_service,
					"device-category" : device_category,
					"section-type" : section_type,
					"page-category": page_category,
					"publication-date": publication_date,
					"author": author,
					"imd-name": imd_name,
					"content-source": content_source,
					"tags": tags,
					"cms_user": cms_user
				} );
			</script>
			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	

		<!-- // Google Tag Manager -->

	                <!-- json schema -->
               <script type="application/ld+json">
                   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Mujer pierde su empleo por hacerle seña obscena a&nbsp;Trump","url":"https:\/\/laprensafl.com\/2017\/11\/07\/mujer-pierde-su-empleo-por-hacerle-sena-obscena-a-trump\/","dateCreated":"2017-11-07T14:57:04Z","articleSection":"Noticias","creator":["Montserrat Arqué"],"author":{"@type":"Person","name":"Montserrat Arqué"},"mainEntityOfPage":"https:\/\/laprensafl.com:443\/2017\/11\/07\/mujer-pierde-su-empleo-por-hacerle-sena-obscena-a-trump\/","datePublished":"2017-11-07T14:57:04Z","dateModified":"2017-11-07T14:57:18Z","thumbnailUrl":"https:\/\/laprensafl.files.wordpress.com\/2017\/11\/98639456_gettyimages-867601574.jpg?quality=60&strip=all&w=150","image":{"@type":"ImageObject","url":"https:\/\/laprensafl.files.wordpress.com\/2017\/11\/98639456_gettyimages-867601574.jpg?quality=60&strip=all&w=660","width":660,"height":371},"publisher":{"@type":"Organization","name":"La Prensa","logo":{"@type":"ImageObject","url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/impre-laprensa\/images\/logos\/laprensa_600x60.jpg","width":600,"height":60}},"keywords":["donald trump","juli briskman"]}               </script>
               <!-- // json schema -->

	<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mujer pierde su empleo por hacerle seña obscena a&nbsp;Trump | La Prensa" />
<meta property="og:description" content="Juli Briskman, de 50 años, hizo el gesto a la caravana de automóviles del mandatario mientras iba en bicicleta en Virginia, en octubre. La mujer publicó la foto en las redes y su jefe la corrió            " />
<meta property="og:url" content="https://laprensafl.com/2017/11/07/mujer-pierde-su-empleo-por-hacerle-sena-obscena-a-trump/" />
<meta property="og:site_name" content="La Prensa" />
	<meta property="article:tag" content="Donald Trump" />
	<meta property="article:tag" content="Juli Briskman" />
<meta property="og:image" content="https://laprensafl.files.wordpress.com/2017/11/98639456_gettyimages-867601574.jpg?quality=60&#038;strip=all&#038;w=660" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta content="302811256453769" property="fb:app_id" />	
	<!-- GoogleAds -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>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</script>
	<!-- //GoogleAds -->
		<meta property="fb:admins" content="100003711233642"/>
	<!-- taboola -->
				<script type="text/javascript" >
				window._taboola = window._taboola || [];
				_taboola.push( {article:'auto'} );
				!function ( e, f, u ) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore( e, f );
				}( document.createElement( 'script' ),
				document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensa/loader.js" );
			</script>
	<!-- // taboola -->
	
	 
</head>
<body class="" >
		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : "302811256453769",
	      xfbml      : true,
	      version    : 'v2.3'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/es_LA/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk') );
	</script>
	
	<div id="div-gpt-ad-1461004736091-5" data-id="960x40_pos1" class="ad_960x40">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-5'); 
				});
			}
		</script>
	</div>
	<header class="header " id="top" >
	 	

		<nav class="topnav clearfix" >

			<ul id="menu-top-links" class="top-links"><li id="menu-item-1224822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224822"><a href="https://clasificados.laprensafl.com/">Clasificados</a></li>
<li id="menu-item-1224823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224823"><a href="https://clasificados.laprensafl.com/ad-category/empleos/">Empleos</a></li>
<li id="menu-item-1225513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225513"><a href="https://laprensafl.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1224824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224824"><a href="https://clasificados.laprensafl.com/add-new/">Publica tu aviso digital por sólo $7.99! Promoción limitada!</a></li>
</ul>
		  				
		  			  	
			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="https://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			          		</div>

		</nav>

		    <div class="desktop-header clearfix" >
		    	<div class="container">
					<div class="icons" >
						<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>

											</div>

					<div class="brand-logo">
						<a href="https://laprensafl.com/" ><h1>La Prensa</h1></a>
					</div>

					<div class="header-login">
											</div>
				</div>
		    </div>

										<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1249400" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249400"><a href="https://laprensafl.com/tema/terremoto-en-mexico/">Terremoto en México</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
</ul>					</nav>
                </div>
					</header>


		<!-- // If mobile_adhesion_top_320x100 was closed, remove padding of body //--> 
<script type="text/javascript" >
window.onload = function()  {
	var mobileAdhesion = jQuery('.mobile_adhesion_top_320x100');
	var mobileAdhesionStatus = mobileAdhesion.css('display');
	if ('block' == mobileAdhesionStatus){
		var body = jQuery('body');
		var bodyPaddingTop = body.css('padding-top');
		bodyPaddingTop= parseInt(bodyPaddingTop);
		var closeButton = jQuery('input[alt="Cerrar"]');
		closeButton.click(function() {
				jQuery (mobileAdhesion.css('height','0px'));
				if  (bodyPaddingTop > 150){
					jQuery (body.css('padding-top', bodyPaddingTop - 100));
				}
		});
	};
}
</script>

<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['desktop_endless_pos1_multi'] = "\/15434205\/laprensafl_desktop_endless_pos1_multi";
	</script>
<!-- //dynamicAdPositions -->

<!-- addthis -->
	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			},
			url: "https:\/\/laprensafl.com\/2017\/11\/07\/mujer-pierde-su-empleo-por-hacerle-sena-obscena-a-trump\/",
			title: "Mujer pierde su empleo por hacerle se\u00f1a obscena a&nbsp;Trump",
			description: "Juli Briskman, de 50 a\u00f1os, hizo el gesto a la caravana de autom\u00f3viles del mandatario mientras iba en bicicleta en Virginia, en octubre. La mujer public\u00f3 la foto en las redes y su jefe la corri\u00f3            ",
			url_transforms : {
	          	add: {
	              	utm_source: '{{code}}',
	              	utm_campaign: 'Addthisbuttons',
	              	utm_medium: 'Social'
	          	}
	     	} 
		}
	   	var addthis_config = {
	      	data_ga_property: false,
	      	data_ga_social: true
	   	};
	</script>

	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			}
		}
	</script>
<!-- // addthis -->

<div class="page-container">
		<div data-id="160x760_left" class="ad_160x600_left">
		<script type='text/javascript'>
			var width = jQuery(window).width();
			console.log(width);		
			if ( width >= "1620" ){	
			var ad_container = jQuery('.ad_160x600_left');
			ad_container.attr('id', 'div-gpt-ad-1461004736091-0');
				if ( user_level <= 1 ) {
					googletag.cmd.push(function(){ 
						googletag.display('div-gpt-ad-1461004736091-0'); 
					});
				}
			}	
		</script>
	</div>		

	<div data-id="160x760_right" class="ad_160x600_right">
		<script type='text/javascript'>
			var width = jQuery(window).width();
			console.log(width);		
			if ( width >= "1620" ){	
			var ad_container = jQuery('.ad_160x600_right');
			ad_container.attr('id', 'div-gpt-ad-1461004736091-1');
				if ( user_level <= 1 ) {
					googletag.cmd.push(function(){ 
						googletag.display('div-gpt-ad-1461004736091-1'); 
					});
				}
			}	
		</script>
	</div>		


	<div class="flex-box" >
		<div class="box-cell" >

			
	<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-4'); 
				});
			}
		</script>
	</div>
			
			<div class="single-article" >
					<article>
																		
						<h1 class="entry-title">Mujer pierde su empleo por hacerle seña obscena a&nbsp;Trump</h1>
						<div class="summary">Juli Briskman, de 50 años, hizo el gesto a la caravana de automóviles del mandatario mientras iba en bicicleta en Virginia, en octubre. La mujer publicó la foto en las redes y su jefe la corrió            </div>
						
													<figure class="article-image" >
								
																	<img src="https://laprensafl.files.wordpress.com/2017/11/98639456_gettyimages-867601574.jpg?quality=60&#038;strip=all&#038;w=660" alt="Mujer pierde su empleo por hacerle seña obscena a&nbsp;Trump" />
																			<figcaption class="image-caption" >
											A pesar de haber perdido su trabajo, la mujer de 50 años dice que no se arrepiente de lo que hizo.										</figcaption>
									
																				<div class="image-credit">
												Foto:
												Getty Images											</div>
									
															</figure>
							
							<div class="social-box clearfix">
								<h3>Compartir</h3>
									<ul class="social-share">
		<li>
			<a class="addthis_button_facebook FB" addthis:title="Mujer pierde su empleo por hacerle seña obscena a&nbsp;Trump" addthis:description="Juli Briskman, de 50 años, hizo el gesto a la caravana de automóviles del mandatario mientras iba en bicicleta en Virginia, en octubre. La mujer publicó la foto en las redes y su jefe la corrió            " addthis:url="https://laprensafl.com/2017/11/07/mujer-pierde-su-empleo-por-hacerle-sena-obscena-a-trump/" title="Compartir"  href="#" >
		    	<i class="fa fa-facebook"></i>
		    </a>
		</li>
		<li>
		    <a class="addthis_button_twitter TW" addthis:title="Mujer pierde su empleo por hacerle seña obscena a&nbsp;Trump" addthis:description="Mujer pierde su empleo por hacerle seña obscena a&nbsp;Trump" addthis:url="https://laprensafl.com/2017/11/07/mujer-pierde-su-empleo-por-hacerle-sena-obscena-a-trump/" title="Tweet"  href="#" >
		    	<i class="fa fa-twitter"></i>
		    </a>
		</li>
		<li>
				    	<a class="addthis_button_email EM" addthis:title="Mujer pierde su empleo por hacerle seña obscena a&nbsp;Trump" addthis:description="Mujer pierde su empleo por hacerle seña obscena a&nbsp;Trump" addthis:url="https://laprensafl.com/2017/11/07/mujer-pierde-su-empleo-por-hacerle-sena-obscena-a-trump/" title="Envia" target="_blank" href="#">
	    		<i class="fa fa-envelope"></i>
	    	</a>
	    			</li>
		
			</ul>

	<script type="text/javascript">
		var os = '';

		if ( navigator.userAgent.match( /(iPhone)/i ) ) {
			os = 'iphone';
		}
		if ( navigator.userAgent.match( /(Android)/i ) ) {
			os = 'android';
		}

		if ( os ==  'iphone' ) {
			var v = navigator.userAgent.match(/OS(\d+)_?/ );
			jQuery( '.shareWhatsapp' ).show();
			var whatsAppLink = "whatsapp://send?text=" + encodeURIComponent( "Mujer pierde su empleo por hacerle se\u00f1a obscena a&nbsp;Trump - https:\/\/laprensafl.com\/2017\/11\/07\/mujer-pierde-su-empleo-por-hacerle-sena-obscena-a-trump\/?utm_source=Whatsapp&utm_campaign=Addthisbuttons" );
			jQuery( '.shareWhatsapp' ).attr( "href", whatsAppLink );
		} else {
			jQuery('.shareWhatsapp').hide();
		}


		jQuery( '.SMS' ).click( function( e ) {
			e.preventDefault();
			var t = jQuery( e.currentTarget );
			var url = jQuery( this ).attr( 'data-url' );
			var i = os === "android" ? "?": "&";
			var share = "sms:" + i + "body=Mujer pierde su empleo por hacerle se\u00f1a obscena a&nbsp;Trump - https:\/\/laprensafl.com\/2017\/11\/07\/mujer-pierde-su-empleo-por-hacerle-sena-obscena-a-trump\/?utm_source=SMS&utm_campaign=Addthisbuttons";
			window.location = share;
	    } );
	    
	    	</script>

							</div>

							<div class="article-info">
								<div class="byline clearfix">
																											    			<a href="https://laprensafl.com/autor/bbcmundo/" target="_self" ><img src="https://laprensafl.files.wordpress.com/2015/05/bbc_mundo_100x100.png?w=100" alt="BBC Mundo" class="author_image" /></a>
												
									<div class="author_and_date">
																					<span class="by" >Por:</span>
																																				<a href="https://laprensafl.com/autor/bbcmundo/" target="_self">
														<span class="author_name"> BBC Mundo</span>
													</a>
																																											<time>07 noviembre 2017</time>
									</div>
								</div>
							</div>
							

							

							<!-- article-content -->
							<div class="article-content">
								
								<p><strong>Despedida.</strong></p>
<p><strong>Así terminó una mujer luego de que fuera fotografiada mostrando el dedo medio a la comitiva del presidente <a href="https://laopinion.com/tema/donald-trump/" target="_blank" rel="noopener">Donald Trump</a> el pasado 28 de octubre, en Virginia, Estados Unidos.</strong></p>
<p><strong>Juli Briskman,</strong> quien fue identificada como la ciclista en la imagen, <strong>alega que fue despedida por </strong><strong>los responsables de la empresa</strong><strong> Akima LLC, después de que publicó la foto en sus perfiles de redes sociales.</strong></p>
<p>La compañía no respondió a la solicitud de comentario de la BBC.</p>
<ul>
<li><a href="http://www.bbc.co.uk/mundo/noticias-41854972" target="_blank" rel="noopener"><strong>El empleado de Twitter que en su último día de trabajo desactivó la cuenta de Donald Trump</strong> </a></li>
</ul>
<p>Briskman dijo a medios de comunicación estadounidenses que la empresa la había convocado a una reunión un día después de informar a su departamento de recursos humanos que ella era la protagonista de la imagen que fue ampliamente difundida.</p>
<p>Según le confió al sitio web <em>Huffington Post</em>, sus ahora exjefes le dijeron que calificaban la imagen como <strong>&#8220;obscena&#8221; o &#8220;lasciva&#8221;</strong>, y por lo tanto consideraban que violaba las políticas de redes sociales de la empresa después de haberla publicado en sus cuentas de Twitter y Facebook.</p>
<p>Sin embargo, Briskman se defendió diciendo que eso no ocurrió durante el horario de trabajo y que no había mencionado a sus empleadores en las redes sociales.</p>
<p>Briskman también informó que en otro hecho, a un colega masculino se le permitió mantener su trabajo después de que eliminara una publicación considerada ofensiva.</p>
<p>Por lo tanto, <strong>ella cuestiona </strong><strong>la razón por la cual f</strong><strong>ue despedida inmediatamente de su puesto. </strong></p>
<h3>Sin remordimientos</h3>
<p>Briskman tiene 50 años, es madre de dos hijos y había estado trabajando en la empresa contratista del gobierno durante seis meses en el área de comunicaciones.</p>
<p>A pesar de perder su trabajo, <strong>Briskman dijo que no lamentaba haber hecho el gesto.</strong></p>
<p>&#8220;De alguna manera, estoy mejor que nunca&#8221;, le dijo a <em>The Huffington Post.</em></p>
<p>&#8220;Estoy enojada por dónde está nuestro país en este momento. Estoy consternada. Esta fue una oportunidad para decir algo&#8221;.</p>
<ul>
<li><a href="http://www.bbc.co.uk/mundo/noticias-41865939" target="_blank" rel="noopener"><strong>Pasteles con dedicatoria, lanzarse por el tobogán de emergencia de un avión y otras formas originales de renunciar al trabajo</strong> </a></li>
</ul>
<p>El fotógrafo de prensa Mike Smialowski le dijo a la agencia AFP que es común ver a personas protestando o haciendo gestos obscenos a los presidentes mientras pasan con sus autos.</p>
<p>Explicó que le había impresionado la &#8220;tenacidad&#8221; de Briskman después de que ella hizo el gesto varias veces y trató de aumentar la velocidad para alcanzar la caravana de automóviles.</p>


								
								<!-- article-comments -->
								<div class="article-comments">
									
																			<div class="newsletter ">
													<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="nacional"/>
				<input type="hidden" name="position" value="Content"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las mejores noticias diariamente ​en tu email</span>
				</div>

									<input type="hidden" name="opts" value="" />
				
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
					
				</div>
				<div class="gform_footer top_label">
						
						<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
							
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
	

	<script type="text/javascript" >

		// btn-display-option
		jQuery( "#mailchimp_la_prensa_form_single_default .btn-display-options" ).click( function( e ) {
			e.preventDefault();
			jQuery("#mailchimp_la_prensa_form_single_default .gfield_checkbox").toggleClass('hidden');
		});

		jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
			e.preventDefault();
			var email = jQuery(this).find( '.subscribe_email' ).val();
			var input_opts = jQuery(this).find( 'input:checked' );
			var device = jQuery(this).find( 'input[name="device"]' ).val();
			var section = jQuery(this).find( 'input[name="section"]' ).val();
			var position = jQuery(this).find( 'input[name="position"]' ).val();
			var options = [];
			var merge_fields = [];

			// Select checkbox
			var all_input_opts = jQuery(this).find( 'input[name="options"]' );
			if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
				alert( "" );
				return false;
			}

			if(input_opts.length > 0) {
				jQuery.each(input_opts,function(index,elem) {
					options.push( jQuery(elem).val() );
				});
			}

			if( device != '' && section != '' && position != '' ) {
				merge_fields[0] = device;
				merge_fields[1] = section;
				merge_fields[2] = position;
			}

			var data = {
				action: 'mc_subscribe_action',
				email: email,
				options: options,
				merge_fields: merge_fields,
				form_name: "populares",
				security: "c2e1e26696"			};

			if( email == '' ) {
				alert( 'El Email debe estar completo' );
				return false;
			}
			var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
			if( re.test(email) == false ) {
				alert( 'El Email debe ser válido' );
				return false;
			}
			
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
			jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();
			
			jQuery.post( imd_ajaxurl, data, function( response ) {
				jQuery( "#mailchimp_la_prensa_form_single_default" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

			});	
		});
		
		</script>
										</div>
									
								</div><!-- /articles-comments-->
							
					
  							</div><!-- /articles-content -->								
						</article>
						
										<!-- 728x90_pos2 -->
										
	<div id="div-gpt-ad-1461004736091-7" data-id="728x90_pos2" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-7'); 
				});
			}
		</script>
	</div>
										<!-- // 728x90_pos2 -->

									

																				<noscript><img src="https://sa.bbc.com/b/ss/bbcwglobalprod,bbcmundo/1/H.26.2--NS/0?c45=mundo&amp;c25=impremedia" height="1" width="1" border="0" alt="" /></noscript>
											<script language="javaScript" type="text/javascript" src="https://static.bbci.co.uk/ws/js/vendor/site_catalyst/s_code_bbcws.js"></script>
											<script type="text/javascript" >
												s_bbcws.prop25 = "laprensafl.com";
												s_bbcws.prop45 = "mundo";
												s_bbcws.t();
											</script>
									

																		
									
	<div id="div-gpt-ad-1504718545143-0" data-id="Monetization_desktop_728x90" class="ad_728x90_single">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1504718545143-0'); 
				});
			}
		</script>
	</div>
			<section class="recommend articles list clearfix">
				<div id="taboola-below-article-thumbnails"></div>
				<script type="text/javascript" >
					window._taboola = window._taboola || [];
					_taboola.push( {
						mode: "thumbnails-a",
						container: "taboola-below-article-thumbnails",
						placement: "Below Article Thumbnails",
						target_type: 'mix'
					} );
				</script>
			</section>

						

						
							<section id="more-articles" class="articles list">
								<h3 class="title" >Te recomendamos</h3>
								<div class="clearfix related-articles-list" >	
								<article class="article" style="display:none;" ></article>
							   </div>
							</section>
						
														<div id="nav-below" >
									<a id="next" href="/related-articles/page/2/?category=Noticias" ></a>
								</div> 
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var base_path_tracking = "https:\/\/laprensafl.com\/categoria\/noticias\/page\/";
									var paged = 2;
									var parselypage = 2;
									var max_num_pages;
									var preloading = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>
								<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/assets/javascript/infinite-scroll/related-infinite-scroll.js" ></script>
																
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
						
	<!-- Sidebar Single --> 
		<div class="widget">
	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-3'); 
				});
			}
		</script>
	</div>
</div>
				<section class="widget horoscopo">
				<h3 class="title" ><a href="/horoscopo/" id="horoscopo-widget-header">Horóscopo</a></h3>
				<a href="/horoscopo/" id="horoscopo-widget-content">
					<div class="box clearfix" >
						<div class="horoscopo-description" >			
							<p>Lee tu <b>carta astral</b></p>
							<span>por El Niño Prodigio</span>
						</div>
					</div>
				</a>				
			</section>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-6'); 
				});
			}
		</script>
	</div>
</div>
			<div class="widget most-popular">
			<h3 class="title">También te puede interesar</h3>
			<ul class="wpp-list imd_latest_guia_de_compras" >
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/3-mejores-productos-de-colesterol-que-le-devolveran-la-salud-a-tu-cabello/" id="most-popular-desktop-pos1" title="3 mejores productos de colesterol que le devolverán la salud a tu cabello" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/11/istock-841159118.jpg?quality=60&#038;strip=all&#038;w=300" title="3 mejores productos de colesterol que le devolverán la salud a tu cabello" alt="3 mejores productos de colesterol que le devolverán la salud a tu cabello" />
								</a>
							</div>
							<div class="position background-default">1</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/3-mejores-productos-de-colesterol-que-le-devolveran-la-salud-a-tu-cabello/" title="3 mejores productos de colesterol que le devolverán la salud a tu cabello" class="wpp-post-title most-popular-item" target="_self">3 mejores productos de colesterol que le devolverán la salud a tu cabello</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/4-mejor-vendidas-pruebas-de-embarazo-que-puedes-conseguir-en-amazon/" id="most-popular-desktop-pos1" title="4 mejor vendidas pruebas de embarazo que puedes conseguir en Amazon" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/11/istock-91633160.jpg?quality=60&#038;strip=all&#038;w=300" title="4 mejor vendidas pruebas de embarazo que puedes conseguir en Amazon" alt="4 mejor vendidas pruebas de embarazo que puedes conseguir en Amazon" />
								</a>
							</div>
							<div class="position background-default">2</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/4-mejor-vendidas-pruebas-de-embarazo-que-puedes-conseguir-en-amazon/" title="4 mejor vendidas pruebas de embarazo que puedes conseguir en Amazon" class="wpp-post-title most-popular-item" target="_self">4 mejor vendidas pruebas de embarazo que puedes conseguir en Amazon</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/10-piezas-de-lo-ultimo-en-joyeria-en-oro-para-hombres/" id="most-popular-desktop-pos1" title="10 piezas de lo último en joyería en oro para hombres" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/11/oro.jpg?quality=60&#038;strip=all&#038;w=300" title="10 piezas de lo último en joyería en oro para hombres" alt="10 piezas de lo último en joyería en oro para hombres" />
								</a>
							</div>
							<div class="position background-default">3</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/10-piezas-de-lo-ultimo-en-joyeria-en-oro-para-hombres/" title="10 piezas de lo último en joyería en oro para hombres" class="wpp-post-title most-popular-item" target="_self">10 piezas de lo último en joyería en oro para hombres</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/encuentra-los-mejores-descuentos-en-camisas-de-vestir-de-mujer-talla-grande-en-amazon-hoy/" id="most-popular-desktop-pos1" title="Encuentra los mejores descuentos en camisas de vestir de mujer talla grande en Amazon hoy" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/11/camisa-plus.jpg?quality=60&#038;strip=all&#038;w=300" title="Encuentra los mejores descuentos en camisas de vestir de mujer talla grande en Amazon hoy" alt="Encuentra los mejores descuentos en camisas de vestir de mujer talla grande en Amazon hoy" />
								</a>
							</div>
							<div class="position background-default">4</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/encuentra-los-mejores-descuentos-en-camisas-de-vestir-de-mujer-talla-grande-en-amazon-hoy/" title="Encuentra los mejores descuentos en camisas de vestir de mujer talla grande en Amazon hoy" class="wpp-post-title most-popular-item" target="_self">Encuentra los mejores descuentos en camisas de vestir de mujer talla grande en Amazon hoy</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/los-6-mejores-remedios-que-te-ayudaran-a-eliminar-la-caspa-para-siempre/" id="most-popular-desktop-pos1" title="Los 6 mejores remedios que te ayudarán a eliminar la caspa para siempre" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/11/caspa.jpg?quality=60&#038;strip=all&#038;w=300" title="Los 6 mejores remedios que te ayudarán a eliminar la caspa para siempre" alt="Los 6 mejores remedios que te ayudarán a eliminar la caspa para siempre" />
								</a>
							</div>
							<div class="position background-default">5</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/los-6-mejores-remedios-que-te-ayudaran-a-eliminar-la-caspa-para-siempre/" title="Los 6 mejores remedios que te ayudarán a eliminar la caspa para siempre" class="wpp-post-title most-popular-item" target="_self">Los 6 mejores remedios que te ayudarán a eliminar la caspa para siempre</a></h4>
					</div>
				</li>
							</ul>
		</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-8'); 
				});
			}
		</script>
	</div>
</div>
		<div class="widget_fb_like">
		<h4>¡Síguenos en <b>Facebook</b> y comparte tu contenido favorito!</h4>
		<div id="fbwoverlay" data-ref="widget_like" class="fb-like" data-href="https://www.facebook.com/laprensafl" data-layout="button" data-action="like" data-colorscheme="dark" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-9'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-10'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="https://clasificados.laprensafl.com">Clasificados</a></h3>
			<p><a href="https://clasificados.laprensafl.com/add-new/">Publica un aviso</a></p>
			<p><a href="https://clasificados.laprensafl.com">Ver todos los avisos</a></p>
		</section>
</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-11'); 
				});
			}
		</script>
	</div>
</div>
				<div class="widget">
				<h3 class="title">Alrededor de la web</h3>
				<div id="taboola-right-rail-thumbnails"></div>
				<script>
				window._taboola = window._taboola || [];
				_taboola.push( {
					mode: "alternating-thumbnails-a",
					container: "taboola-right-rail-thumbnails",
					placement: "Right Rail Thumbnails",
					target_type: 'mix'
				} );
				</script>
			</div>
	
		<!-- // Sidebar Single --> 


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
		<footer>
			<div class="publications" data-vr-contentbox="" > 
				<a href="http://www.laopinion.com" target="_blank">La Opinión</a>
				<a href="http://www.eldiariony.com" target="_blank">El Diario </a>
				<a href="http://www.laraza.com" target="_blank">La Raza</a>
				<a href="http://www.laprensafl.com" target="_blank">La Prensa</a>
				<a href="http://www.paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					Copyright &copy; 2017 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy">Política de Privacidad</a>
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkFtOw0AMRTeE4/IIFR+ItbgzhjqdV+1JqrB6JiBFokKRyp995Xt8bbwUcDlVThXjCCWMH5IMg5zY8DzyyEdKPrB2g93h38Mux9gk+DENi/uAdpHCt5h+CdfGeuTYxiYpKLEog0TvoiGZcW12msicSqko6V2SVIbW5xBQOVBlD1f6RrIHWNYM39uAEoW5ittKtD6NPmcImTzsuv0CGNoDde4sJ9IuSvoPYxU2EpNvcDiQYiSrrK2CPLGq+IZftRsJVcmdlrvf4ut9v3t53D/1z/3wBSAk0XU='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-4','user_id':'0','post':'1265510','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-4&user_id=0&post=1265510&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/Vy1KK0tPdFNKaFtsTmFVbi90cnc1MFhWUVdXXSYvWTh8dVlFTUl4LitaYT9BS2JyfFd2T0oyJW5vdi9RUkM0ekNpd1hXMi1yYm84RSVnZFBnYT1kTV0rTk0malZPdW5LUS9bdGxUR1RTJmw0aEwsS29CJT1KMGpXZz1fSkx2'}]);
_stq.push([ 'clickTrackerInit', '112884545', '1265510' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>  <div id="modal_login" class="modal-login modal fade">
    <div class="modal-dialog">      
      <div class="modal-content">
        <div class="modal-body">
            <div class="clearfix">
              <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> 
              <h3>Ingresa con tu cuenta</h3>
            </div>
        <div class="modal-form" >
          <form method="post" id="form_paywall_login" >
            <div class="form-group">
              <input type="text" name="email" id="customer_email" placeholder="Email" class="form-control" />
            </div>
            <div class="form-group">
              <input type="password" id="customer_password" name="password" placeholder="Contraseña" class="form-control"  />
            </div>
            <p>
              <span class="pull-right"><a href="/recuperacion-contrasena" >¿Has olvidado tu contraseña?</a></span>
              <input type="checkbox" id="remember" /> <label for="remember">Recordarme</label>
            </p>

            <p class="text-center" >
              <button type="submit" class="btn btn-primary btn-lg text-center btn-enter">Entrar</button>
              <div class="preloading hidden text-center" >
                <img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" />
                <span class="preloading-text"></span>
              </div>
            </p>

            <div id="alert-login-error" class="alert alert-danger hidden">
              <p class="text-center">Comprueba tus datos e inténtalo de nuevo</p>
            </div>

            <div class="alert-no-subscriptions alert alert-warning hidden">
              <p class="text-center" >Tu cuenta no tiene ninguna suscripción activa. <a href="/suscripcion">Suscribete nuevamente aquí</a></p>
            </div>

            <div class="login-register">
              <p>¿Aún no tienes cuenta? <a href="/suscripcion" >Regístrate aquí</a></p>
            </div>
          </form>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="modal_counter" class="modal_counter_desktop hidden" >
    <div class="modal_counter_container clearfix">

      <div class="counter_left clearfix">
        <p class="counter_left_text">Te quedan artículos gratis</p>      
      </div>

      <div class="counter_message" >
         <p>Acceso ilimitado a las noticias de tu comunidad</p>
         <a href="#" class="btn-suscribite" >Suscríbete por sólo 99¢</a>
      </div>


      <div class="counter_login" >
        <a href="#" class="btn-close" >X</a>

        <p>
          <a href="#" class="btn-login-counter" >¿Ya eres suscriptor?<br/>
          Ingresar ></a>
        </p>

      </div>

    </div>
  </div>
  
  <script>
    jQuery('.btn-login-counter').click( function(e) {
      e.preventDefault();
      jQuery('#modal_counter').addClass('hidden');
      jQuery('#modal_login').modal();
    });
    jQuery('#modal_counter .btn-close').click( function(e) {
      e.preventDefault();
      jQuery('#modal_counter').addClass('hidden');
    } );
  </script>
<nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
															<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Última Hora</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/astrologia" >Astrología</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1249400" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249400"><a href="https://laprensafl.com/tema/terremoto-en-mexico/">Terremoto en México</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
<li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		
		<li><a href="https://laprensafl.wordpress.com/guia-de-compras/">Guía de Compras</a></li>
		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li><a href="https://laprensafl.wordpress.com/latinowire" id="negocios-main-nav" >Negocios</a></li>

		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>

	<div id="div-gpt-ad-1461004736091-2" data-id="1x1" class="ad_1x1">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-2'); 
				});
			}
		</script>
	</div>

	<div id="div-slimcut" data-id="slimcut" class="ad_slimcut">
		<script type='text/javascript'>
			if ( user_level <= 0 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-slimcut'); 
				});
			}
		</script>
	</div>
			<script>
				window._taboola = window._taboola || [];
				_taboola.push( {flush: true} );
			</script>
</body>
</html>
<!--
	generated 80 seconds ago
	generated in 0.144 seconds
	served from batcache in 0.001 seconds
	expires in 220 seconds
-->
