<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>Haley Álvarez, la joven hispana que hace historia en el béisbol de las Grandes Ligas | La Prensa</title>
    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Haley Álvarez, la joven hispana que hace historia en el béisbol de las Grandes Ligas | La Prensa" />

	
	
				<meta name="description" itemprop="description" content="A sus 24 años asume una responsabilidad que hasta hace poco era un asunto de hombres" />

						
			<meta name="DC.description" content="A sus 24 años asume una responsabilidad que hasta hace poco era un asunto de hombres" />
			

								<meta name="twitter:card" content="summary_large_image" />
					<meta name="twitter:image" content="https://laprensafl.files.wordpress.com/2018/01/haley_alvarez_baseball_alumna_header_3-2.jpg?quality=60&amp;strip=all&amp;w=940" />
					<meta name="twitter:image:width" content="940" />
					<meta name="twitter:image:height" content="627" />
						
			<meta name="twitter:site" content="@prensafl" />
			<meta name="twitter:via" content="prensafl" />
			<meta name="twitter:url" content="https://laprensafl.com/2018/01/03/haley-alvarez-la-joven-hispana-que-hace-historia-en-el-beisbol-de-las-grandes-ligas/" />
			<meta name="twitter:creator" content="@prensafl" />			
					<meta name="keywords" itemprop="keywords" content="Atléticos de Oakland,Haley Álvarez" />
		<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v1.1" type="image/x-icon" />
	<link rel="pingback" href="https://laprensafl.com/xmlrpc.php" />
        
	<!-- Global variables -->
	<script type="text/javascript" >
		var domain = 'https://laprensafl.com';
		var imd_ajaxurl = "https:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
		var device = "desktop";
		var platform = "production";
		var user_level = 0;
		var user_service = 0;
		var display_counter_modal = 0;
		var meter_value = 0;
		var country = "us";
	</script>
	<!-- //Global variables -->
	<meta name="google-site-verification" content="LMsKUXGmxxeHk8PaOUxRl32Lbhsbk9Gg22qBR3dhjfM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1515010395&amp;back=https%3A%2F%2Flaprensafl.com%2F2018%2F01%2F03%2Fhaley-alvarez-la-joven-hispana-que-hace-historia-en-el-beisbol-de-las-grandes-ligas%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydUtFugzAM/KG5UTX2wMO0bwnBUK9JjOIwxN/PkA6p3YYqXiyf5buzE5tpAMcxY8wmjDD4sacoZhocB5BAHucHdHIiL+ZvmrYFLYGnKyqSh0qhkomcSdmyJb808wWDKnzRYCgMCYFC64KYHyOF0FmHDfMVOsR2NeuaNQfJs8dToPi0rhXBXCZO3HDmI2wdJktOdlh1NnR0kE0AEmrxiEynbSXaCYUDlmdSDLfCEdUJrXakVeuWQ/nGg5t6O/N4aMGFLS4hPmvurcYo1pQb2bnlidp+sRB2ZH1Z8A7skXtk8OxsJo53ADpvKe1REzaee037co4b/G+5S2V6z431S8NHeD+/nau6rl6r+vMbNZx14g==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkWFOwzAMhS9EFgFTpf1AnMVLveIucULstCqnJ5VK0aCCDaRI1nNePtuxHZMhdr60KLav57Vgnpaw6+XO/mQwgboMirtA/GF2kRVZZ2+IR/JoimCGruYq6BQ3fCmKBhSppo3by5aIB8LxV1uPmsCdTUaht29UfcFazw6ULIWU0VBoXRALIqgVBQOIy5TUngo7pciyNeL1mKUrF+OZ8FLdCD3GqKIZ0jzzKv7ZXQJGH5DL+n1rZuexAzf9HV53TkyKpuro/Vd9LTj50hFLTbYmwTTCjGrrC9Lplum3OEs0n8vu5Tk83e8Ph33TPDw2/TvwJDMK'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=20150209#pubid=ra-558c09dcbbe009c4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p7DEqt-5ouP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaprensafl.com%2F2018%2F01%2F03%2Fhaley-alvarez-la-joven-hispana-que-hace-historia-en-el-beisbol-de-las-grandes-ligas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaprensafl.com%2F2018%2F01%2F03%2Fhaley-alvarez-la-joven-hispana-que-hace-historia-en-el-beisbol-de-las-grandes-ligas%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="https://eldiariony.com/2018/01/03/haley-alvarez-la-joven-hispana-que-hace-historia-en-el-beisbol-de-las-grandes-ligas/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias en Español de Florida, USA, y El Mundo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laprensafl.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type="text/javascript" >
		if ( jQuery.cookie( 'impre_user' ) ) {
			impre_user = JSON.parse( jQuery.cookie( 'impre_user' ) );
			user_level = impre_user.level;
			user_service = impre_user.service;
		}		
	</script>

		<!-- Google Tag Manager -->
				<script type="text/javascript">
				var publication_date = "2018-01-03 15:44:37";
				var author = "efe";
				var section_type = "article";
				var device_category = "desktop";
				var imd_name = "juan_mesa";
				var content_source = "";
				var page_category = "beisbol";
				var tags = "atleticos-de-oakland|haley-alvarez";
				var cms_user = "imdjuanmesa";
				var content_type = "Sports";
				var idpost = "201801031944426908";

				dataLayer = [];
				dataLayer.push( {
					"segment": user_level,
					"product": user_service,
					"device-category" : device_category,
					"section-type" : section_type,
					"page-category": page_category,
					"publication-date": publication_date,
					"author": author,
					"imd-name": imd_name,
					"content-source": content_source,
					"tags": tags,
					"cms_user": cms_user,
					"content_type":  content_type,
					"idpost":  idpost
				} );
			</script>
			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	

		<!-- // Google Tag Manager -->

	    

                <!-- json schema -->
               <script type="application/ld+json">
                   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Haley Álvarez, la joven hispana que hace historia en el béisbol de las Grandes&nbsp;Ligas","url":"https:\/\/laprensafl.com\/2018\/01\/03\/haley-alvarez-la-joven-hispana-que-hace-historia-en-el-beisbol-de-las-grandes-ligas\/","dateCreated":"2018-01-03T19:44:37Z","articleSection":"Deportes","creator":["Juan Mesa"],"author":{"@type":"Person","name":"Juan Mesa"},"mainEntityOfPage":"https:\/\/laprensafl.com:443\/2018\/01\/03\/haley-alvarez-la-joven-hispana-que-hace-historia-en-el-beisbol-de-las-grandes-ligas\/","datePublished":"2018-01-03T19:44:37Z","dateModified":"2018-01-03T19:44:51Z","thumbnailUrl":"https:\/\/laprensafl.files.wordpress.com\/2018\/01\/haley_alvarez_baseball_alumna_header_3-2.jpg?quality=60&strip=all&w=150","image":{"@type":"ImageObject","url":"https:\/\/laprensafl.files.wordpress.com\/2018\/01\/haley_alvarez_baseball_alumna_header_3-2.jpg?quality=60&strip=all&w=940","width":940,"height":627},"publisher":{"@type":"Organization","name":"La Prensa","logo":{"@type":"ImageObject","url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/impre-laprensa\/images\/logos\/laprensa_600x60.jpg","width":600,"height":60}},"keywords":["atléticos de oakland","haley Álvarez"]}               </script>
               <!-- // json schema -->

	<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Haley Álvarez, la joven hispana que hace historia en el béisbol de las Grandes&nbsp;Ligas | La Prensa" />
<meta property="og:description" content="A sus 24 años asume una responsabilidad que hasta hace poco era un asunto de hombres" />
<meta property="og:url" content="https://laprensafl.com/2018/01/03/haley-alvarez-la-joven-hispana-que-hace-historia-en-el-beisbol-de-las-grandes-ligas/" />
<meta property="og:site_name" content="La Prensa" />
	<meta property="article:tag" content="Atléticos de Oakland" />
	<meta property="article:tag" content="Haley Álvarez" />
<meta property="og:image" content="https://laprensafl.files.wordpress.com/2018/01/haley_alvarez_baseball_alumna_header_3-2.jpg?quality=60&#038;strip=all&#038;w=940" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="627" />
<meta content="302811256453769" property="fb:app_id" />	
	<!-- GoogleAds -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>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</script>
	<!-- //GoogleAds -->
	<meta property="fb:pages" content="260356660706680">	<meta property="fb:admins" content="100003711233642"/>
	<!-- taboola -->
				<script type="text/javascript" >
				window._taboola = window._taboola || [];
				_taboola.push( {article:'auto'} );
				!function ( e, f, u ) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore( e, f );
				}( document.createElement( 'script' ),
				document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensa/loader.js" );
			</script>
	<!-- // taboola -->
	
	 
</head>
<body class="" >
		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : "302811256453769",
	      xfbml      : true,
	      version    : 'v2.3'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/es_LA/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk') );
	</script>
	
	<div id="div-gpt-ad-1461004736091-5" data-id="960x40_pos1" class="ad_960x40">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-5'); 
				});
			}
		</script>
	</div>
	<header class="header " id="top" >
	 	

		<nav class="topnav clearfix" >

			<ul id="menu-top-links" class="top-links"><li id="menu-item-1224822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224822"><a href="https://clasificados.laprensafl.com/">Clasificados</a></li>
<li id="menu-item-1224823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224823"><a href="https://clasificados.laprensafl.com/ad-category/empleos/">Empleos</a></li>
<li id="menu-item-1225513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225513"><a href="https://laprensafl.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1224824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224824"><a href="https://clasificados.laprensafl.com/add-new/">Publica tu aviso digital por sólo $7.99! Promoción limitada!</a></li>
</ul>
		  				
		  			  	
			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="https://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			          		</div>

		</nav>

		    <div class="desktop-header clearfix" >
		    	<div class="container">
					<div class="icons" >
						<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>

											</div>

					<div class="brand-logo">
						<a href="https://laprensafl.com/" ><h1>La Prensa</h1></a>
					</div>

					<div class="header-login">
											</div>
				</div>
		    </div>

										<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
</ul>					</nav>
                </div>
					</header>


		<!-- // If mobile_adhesion_top_320x100 was closed, remove padding of body //--> 
<script type="text/javascript" >
window.onload = function()  {
	var mobileAdhesion = jQuery('.mobile_adhesion_top_320x100');
	var mobileAdhesionStatus = mobileAdhesion.css('display');
	if ('block' == mobileAdhesionStatus){
		var body = jQuery('body');
		var bodyPaddingTop = body.css('padding-top');
		bodyPaddingTop= parseInt(bodyPaddingTop);
		var closeButton = jQuery('input[alt="Cerrar"]');
		closeButton.click(function() {
				jQuery (mobileAdhesion.css('height','0px'));
				if  (bodyPaddingTop > 150){
					jQuery (body.css('padding-top', bodyPaddingTop - 100));
				}
		});
	}else{
		if ('none' == mobileAdhesionStatus){
				var body = jQuery('body');
				var bodyPaddingTop = body.css('padding-top');
				bodyPaddingTop= parseInt(bodyPaddingTop);
				jQuery (mobileAdhesion.css('height','0px'));
						if  (bodyPaddingTop > 150){
							jQuery (body.css('padding-top', bodyPaddingTop - 100));
						}
		}				
	}
}
</script>

<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['desktop_endless_pos1_multi'] = "\/15434205\/laprensafl_desktop_endless_pos1_multi";
	</script>
<!-- //dynamicAdPositions -->

<!-- addthis -->
	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			},
			url: "https:\/\/laprensafl.com\/2018\/01\/03\/haley-alvarez-la-joven-hispana-que-hace-historia-en-el-beisbol-de-las-grandes-ligas\/",
			title: "Haley \u00c1lvarez, la joven hispana que hace historia en el b\u00e9isbol de las Grandes&nbsp;Ligas",
			description: "A sus 24 a\u00f1os asume una responsabilidad que hasta hace poco era un asunto de hombres",
			url_transforms : {
	          	add: {
	              	utm_source: '{{code}}',
	              	utm_campaign: 'Addthisbuttons',
	              	utm_medium: 'Social'
	          	}
	     	} 
		}
	   	var addthis_config = {
	      	data_ga_property: false,
	      	data_ga_social: true
	   	};
	</script>

	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			}
		}
	</script>
<!-- // addthis -->

<div class="page-container">
		<div data-id="160x760_left" class="ad_160x600_left">
		<script type='text/javascript'>
			var width = jQuery(window).width();
			console.log(width);		
			if ( width >= "1620" ){	
			var ad_container = jQuery('.ad_160x600_left');
			ad_container.attr('id', 'div-gpt-ad-1461004736091-0');
				if ( user_level <= 1 ) {
					googletag.cmd.push(function(){ 
						googletag.display('div-gpt-ad-1461004736091-0'); 
					});
				}
			}	
		</script>
	</div>		

	<div data-id="160x760_right" class="ad_160x600_right">
		<script type='text/javascript'>
			var width = jQuery(window).width();
			console.log(width);		
			if ( width >= "1620" ){	
			var ad_container = jQuery('.ad_160x600_right');
			ad_container.attr('id', 'div-gpt-ad-1461004736091-1');
				if ( user_level <= 1 ) {
					googletag.cmd.push(function(){ 
						googletag.display('div-gpt-ad-1461004736091-1'); 
					});
				}
			}	
		</script>
	</div>		


	<div class="flex-box" >
		<div class="box-cell" >

			
	<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-4'); 
				});
			}
		</script>
	</div>
			
			<div class="single-article" >
					<article>
																		
						<h1 class="entry-title">Haley Álvarez, la joven hispana que hace historia en el béisbol de las Grandes&nbsp;Ligas</h1>
						<div class="summary">A sus 24 años asume una responsabilidad que hasta hace poco era un asunto de hombres</div>
						
													<figure class="article-image" >
								
																	<img src="https://laprensafl.files.wordpress.com/2018/01/haley_alvarez_baseball_alumna_header_3-2.jpg?quality=60&#038;strip=all&#038;w=940" alt="Haley Álvarez, la joven hispana que hace historia en el béisbol de las Grandes&nbsp;Ligas" />
																			<figcaption class="image-caption" >
											Haley Álvarez, ejecutiva de los Atléticos de Oakland. University of Virginia.										</figcaption>
									
									
															</figure>
							
							<div class="social-box clearfix">
								<h3>Compartir</h3>
									<ul class="social-share">
		<li>
			<a class="addthis_button_facebook FB" addthis:title="Haley Álvarez, la joven hispana que hace historia en el béisbol de las Grandes&nbsp;Ligas" addthis:description="A sus 24 años asume una responsabilidad que hasta hace poco era un asunto de hombres" addthis:url="https://laprensafl.com/2018/01/03/haley-alvarez-la-joven-hispana-que-hace-historia-en-el-beisbol-de-las-grandes-ligas/" title="Compartir"  href="#" >
		    	<i class="fa fa-facebook"></i>
		    </a>
		</li>
		<li>
		    <a class="addthis_button_twitter TW" addthis:title="Haley Álvarez, la joven hispana que hace historia en el béisbol de las Grandes" addthis:description="Haley Álvarez, la joven hispana que hace historia en el béisbol de las Grandes&nbsp;Ligas" addthis:url="https://laprensafl.com/2018/01/03/haley-alvarez-la-joven-hispana-que-hace-historia-en-el-beisbol-de-las-grandes-ligas/" title="Tweet"  href="#" >
		    	<i class="fa fa-twitter"></i>
		    </a>
		</li>
		<li>
				    	<a class="addthis_button_email EM" addthis:title="Haley Álvarez, la joven hispana que hace historia en el béisbol de las Grandes&nbsp;Ligas" addthis:description="Haley Álvarez, la joven hispana que hace historia en el béisbol de las Grandes&nbsp;Ligas" addthis:url="https://laprensafl.com/2018/01/03/haley-alvarez-la-joven-hispana-que-hace-historia-en-el-beisbol-de-las-grandes-ligas/" title="Envia" target="_blank" href="#">
	    		<i class="fa fa-envelope"></i>
	    	</a>
	    			</li>
		
			</ul>

	<script type="text/javascript">
		var os = '';

		if ( navigator.userAgent.match( /(iPhone)/i ) ) {
			os = 'iphone';
		}
		if ( navigator.userAgent.match( /(Android)/i ) ) {
			os = 'android';
		}

		if ( os ==  'iphone' ) {
			var v = navigator.userAgent.match(/OS(\d+)_?/ );
			jQuery( '.shareWhatsapp' ).show();
			var whatsAppLink = "whatsapp://send?text=" + encodeURIComponent( "Haley \u00c1lvarez, la joven hispana que hace historia en el b\u00e9isbol de las Grandes&nbsp;Ligas - https:\/\/laprensafl.com\/2018\/01\/03\/haley-alvarez-la-joven-hispana-que-hace-historia-en-el-beisbol-de-las-grandes-ligas\/?utm_source=Whatsapp&utm_campaign=Addthisbuttons" );
			jQuery( '.shareWhatsapp' ).attr( "href", whatsAppLink );
		} else {
			jQuery('.shareWhatsapp').hide();
		}


		jQuery( '.SMS' ).click( function( e ) {
			e.preventDefault();
			var t = jQuery( e.currentTarget );
			var url = jQuery( this ).attr( 'data-url' );
			var i = os === "android" ? "?": "&";
			var share = "sms:" + i + "body=Haley \u00c1lvarez, la joven hispana que hace historia en el b\u00e9isbol de las Grandes&nbsp;Ligas - https:\/\/laprensafl.com\/2018\/01\/03\/haley-alvarez-la-joven-hispana-que-hace-historia-en-el-beisbol-de-las-grandes-ligas\/?utm_source=SMS&utm_campaign=Addthisbuttons";
			window.location = share;
	    } );
	    
	    	</script>

							</div>

							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																					<span class="by" >Por:</span>
																																				<a href="https://laprensafl.com/autor/efe/" target="_self">
														<span class="author_name"> EFE</span>
													</a>
																																											<time>03 enero 2018</time>
									</div>
								</div>
							</div>
							

							

							<!-- article-content -->
							<div class="article-content">
								
								<p>HOUSTON &#8211; Las oportunidades para las mujeres ya están presentes en el mundo del béisbol de las <strong>Grandes Ligas</strong> y la última en acceder a un cargo de importancia ha sido la joven hispana Haley Álvarez, contratada por los <strong>Atléticos de Oakland</strong> como su nueva coordinadora de cazatalentos.</p>
<p><strong>Álvarez</strong>, de apenas 24 años, nacida en Ross, una pequeña localidad, localizada al norte de San Francisco (California), vuelve al equipo donde ya trabajó en un internado y ahora se convierte en la segunda mujer que forme parte del grupo que se encarga del talento que hay dentro de los Atléticos.</p>
<ul>
<li><a href="/2018/01/03/manu-ginobili-explica-su-canasta-fantasma-rarisimo-rarisimo/">Manu Ginóbili explica su canasta fantasma: “Rarísimo, rarísimo”</a></li>
</ul>
<p>Pero será la primera que tenga la responsabilidad de evaluar el talento de los jóvenes valores del equipo que milita en la <strong>Liga Americana</strong>.</p>
<p>Kate Greenthal ya trabajó como una asistente de análisis en la temporada del 2012 con los Atléticos, pioneros en dar oportunidades a las mujeres en cargos dentro de la gestión.</p>
<p>Pam Pitts, la gran pionera de las mujeres que llegaron a los cargos de responsabilidad dentro el béisbol profesional, estuvo con los A<strong>tléticos</strong> 37 años y hace 26 años se convirtió en la primera que alcanzó el grado de directora dentro de la oficina de operaciones de un equipo de las <strong>Grandes Ligas</strong>.<center><div id="paragraphs_desktop_5" class="ad_paragraphs_desktop"><script type="text/javascript">googletag.cmd.push(function() {var paragraphs_desktop_5 = googletag.defineSlot("\/15434205\/laprensa_desktop_body", [728,90],"paragraphs_desktop_5").addService( googletag.pubads() );googletag.display("paragraphs_desktop_5");} );</script></div></center></p>
<p>Pitts fue elegida directora de administración de los Atléticos, que más tarde también contratarían a Justine Seigal como la primera mujer que entrenó con un equipo de Grandes Ligas cuando en el 2015 trabajó por dos semanas con el equipo de la liga menor durante la etapa de instrucción en <strong>Arizona</strong>.</p>
<p>Los Atléticos ya tuvieron a Álvarez hace dos años como una interna que llegó de la Universidad de Virginia e impresionó tanto a los responsables que la recomendaron para que entrase en la escuela de evaluación.</p>
<p>Allí conoció como compañera a <strong>Amanda Hopkins</strong>, la primera mujer que a tiempo completo se dedicó a la evaluación de talento, y que ahora trabaja con los peloteros amateurs de los Marineros de Seattle.</p>
<p>Álvarez luego trabajó en la oficina de operaciones de los <strong>Medias Rojas de Boston</strong> y la pasada temporada lo hizo con los <strong>Rojos de Cincinnati</strong>, como asistenta en la evaluación del talento de los jugadores amateurs además de ayudar en la implementación de las tecnologías de la ciencia para los deportes.</p>
<p>Nick Krall, actual asistente al gerente general de los Rojos, que también trabajó como interno con los Atléticos, definió de &#8220;extraordinaria&#8221; la labor que Álvarez por la manera como asumió sus responsabilidades y lo duro que trabajó.<center><div id="paragraphs_desktop_10" class="ad_paragraphs_desktop"><script type="text/javascript">googletag.cmd.push(function() {var paragraphs_desktop_10 = googletag.defineSlot("\/15434205\/laprensa_desktop_body", [728,90],"paragraphs_desktop_10").addService( googletag.pubads() );googletag.display("paragraphs_desktop_10");} );</script></div></center></p>
<p>Toda la experiencia adquirida por Álvarez ha sido la que le ha permitido ahora hacer historia con los Atléticos, una organización que confía en su talento y juventud.</p>
<p>&#8220;Han sido extremadamente receptivos, y pienso que reconocen el talento por sobre cualquier otra cosa&#8221;, declaró Álvarez ante su nuevo reto profesional. &#8220;Al final del día, eso es lo que realmente ayudará a los equipos de béisbol. Realmente admiro lo que están haciendo abriéndole las <strong>puertas a las mujeres</strong>&#8220;.</p>
<p>Aunque todavía está en las primeras etapas de su carrera, Álvarez entiende que es un modelo a seguir para la siguiente generación de mujeres que aspiran a trabajar en departamentos de béisbol de equipos de Grandes Ligas, al igual que los grupos minoritarios.</p>
<ul>
<li><a href="/2018/01/03/una-firma-separa-a-reinaldo-rueda-de-la-seleccion-chilena/">Una firma separa a Reinaldo Rueda de la selección chilena</a></li>
</ul>
<p>&#8220;He trabajado muy duro para conseguir avanzar en todos los aspectos de mi carrera y como persona, de ahí que cada vez que alguien cuestionaba que podría conseguir mis metas, era la mejor manera de motivarme para luchar aun más y demostrar que estaban equivocados&#8221;, subrayó Álvarez.</p>
<p>Como niña, Álvarez creció en un ambiente familiar donde era una seguidora de los <strong>Gigantes</strong>, pero ahora está con los rivales de la Liga Americana a los que va a dar todo su talento para que los Atléticos sean un equipo campeón.<center><div id="paragraphs_desktop_15" class="ad_paragraphs_desktop"><script type="text/javascript">googletag.cmd.push(function() {var paragraphs_desktop_15 = googletag.defineSlot("\/15434205\/laprensa_desktop_body", [728,90],"paragraphs_desktop_15").addService( googletag.pubads() );googletag.display("paragraphs_desktop_15");} );</script></div></center></p>
<p>&#8220;Ahora, como es natural, todo mi compromiso es con los Atléticos&#8221;, subrayó Álvarez. &#8220;Daré el máximo de mi trabajo para que toda la organización avance y amó a los Atléticos por haber confiado en mi y darme una oportunidad única al inicio de mi carrera profesional&#8221;</p>


								<!-- article-comments -->
								<div class="article-comments">
									
																			<div class="newsletter ">
													<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="beisbol"/>
				<input type="hidden" name="position" value="Content"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las mejores noticias diariamente ​en tu email</span>
				</div>

									<input type="hidden" name="opts" value="" />
				
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
					
				</div>
				<div class="gform_footer top_label">
						
						<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
							
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
				
		<script type="text/javascript" >

			// btn-display-option
			jQuery( "#mailchimp_la_prensa_form_single_default .btn-display-options" ).click( function( e ) {
				e.preventDefault();
				jQuery("#mailchimp_la_prensa_form_single_default .gfield_checkbox").toggleClass('hidden');
			});

			jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
				e.preventDefault();
				var email = jQuery(this).find( '.subscribe_email' ).val();
				var input_opts = jQuery(this).find( 'input:checked' );
				var device = jQuery(this).find( 'input[name="device"]' ).val();
				var section = jQuery(this).find( 'input[name="section"]' ).val();
				var position = jQuery(this).find( 'input[name="position"]' ).val();
				var options = [];
				var merge_fields = [];

				// Select checkbox
				var all_input_opts = jQuery(this).find( 'input[name="options"]' );
				if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
					alert( "" );
					return false;
				}

				if(input_opts.length > 0) {
					jQuery.each(input_opts,function(index,elem) {
						options.push( jQuery(elem).val() );
					});
				}

				if( device != '' && section != '' && position != '' ) {
					merge_fields[0] = device;
					merge_fields[1] = section;
					merge_fields[2] = position;
				}

				var data = {
					action: 'mc_subscribe_action',
					email: email,
					options: options,
					merge_fields: merge_fields,
					form_name: "populares",
					security: "a211bcedf0"				};

				if( email == '' ) {
					alert( 'El Email debe estar completo' );
					return false;
				}
				var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
				if( re.test(email) == false ) {
					alert( 'El Email debe ser válido' );
					return false;
				}
				
				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();
				
				jQuery.post( imd_ajaxurl, data, function( response ) {
					jQuery( "#mailchimp_la_prensa_form_single_default" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

				});	
			});
			
			</script>
										</div>
									
								</div><!-- /articles-comments-->
							
					
  							</div><!-- /articles-content -->								
						</article>
						

												<section class="recommend articles list clearfix">
				<div id="taboola-below-article-thumbnails"></div>
				<script type="text/javascript" >
					window._taboola = window._taboola || [];
					_taboola.push( {
						mode: "thumbnails-a",
						container: "taboola-below-article-thumbnails",
						placement: "Below Article Thumbnails",
						target_type: 'mix'
					} );
				</script>
			</section>

	<div id="div-gpt-ad-1504718545143-0" data-id="Monetization_desktop_728x90" class="ad_728x90_single adex_ad_728x90">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1504718545143-0'); 
				});
			}
		</script>
	</div>

						

						
							<section id="more-articles" class="articles list">
								<h3 class="title" >Te recomendamos</h3>
								<div class="clearfix related-articles-list" >	
								<article class="article" style="display:none;" ></article>
							   </div>
							</section>
						
														<div id="nav-below" >
									<a id="next" href="/related-articles/page/2/?category=Deportes" ></a>
								</div> 
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var base_path_tracking = "https:\/\/laprensafl.com\/categoria\/deportes\/page\/";
									var paged = 2;
									var parselypage = 2;
									var max_num_pages;
									var preloading = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>
																
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
						
	<!-- Sidebar Single --> 
		<div class="widget">
	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-3'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="https://clasificados.laprensafl.com">Clasificados</a></h3>
			<p class="first"><a href="https://clasificados.laprensafl.com/add-new/">Publica un aviso</a></p>
			<p><a href="https://clasificados.laprensafl.com">Ver todos los avisos</a></p>
		</section>
</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-6'); 
				});
			}
		</script>
	</div>
</div>
			<div class="widget most-popular">
			<h3 class="title">GUÍA DE COMPRAS</h3>
			<a href="/guia-de-regalos?right-rail">
			<div class="banner-guia-de-regalos"><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/widgets/banner-guia-de-compras-right-rail.jpg"><h3>Ahorra tiempo y dinero con<br>nuestra <b>Guía de Regalos</b></h3></div></a>
			<ul class="wpp-list imd_latest_guia_de_compras" >
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/las-mejores-computadoras-marca-hp-por-menos-de-300/" id="most-popular-desktop-pos1" title="Las mejores computadoras marca HP por menos de $300" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2018/01/hp.jpg?quality=60&#038;strip=all&#038;w=300" title="Las mejores computadoras marca HP por menos de $300" alt="Las mejores computadoras marca HP por menos de $300" />
								</a>
							</div>
							<div class="position background-default">1</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/las-mejores-computadoras-marca-hp-por-menos-de-300/" title="Las mejores computadoras marca HP por menos de $300" class="wpp-post-title most-popular-item" target="_self">Las mejores computadoras marca HP por menos de $300</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/los-mejores-5-maquinas-para-hacer-ejercicio-para-tonificar-tus-piernas/" id="most-popular-desktop-pos1" title="Los mejores 5 máquinas para hacer ejercicio para tonificar tus piernas" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2018/01/piernas.jpg?quality=60&#038;strip=all&#038;w=300" title="Los mejores 5 máquinas para hacer ejercicio para tonificar tus piernas" alt="Los mejores 5 máquinas para hacer ejercicio para tonificar tus piernas" />
								</a>
							</div>
							<div class="position background-default">2</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/los-mejores-5-maquinas-para-hacer-ejercicio-para-tonificar-tus-piernas/" title="Los mejores 5 máquinas para hacer ejercicio para tonificar tus piernas" class="wpp-post-title most-popular-item" target="_self">Los mejores 5 máquinas para hacer ejercicio para tonificar tus piernas</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/atrae-la-prosperidad-en-el-2018-con-estos-accesorios-para-el-hogar/" id="most-popular-desktop-pos1" title="Atrae la prosperidad en el 2018 con estos accesorios para el hogar" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2018/01/prosperidad.jpg?quality=60&#038;strip=all&#038;w=300" title="Atrae la prosperidad en el 2018 con estos accesorios para el hogar" alt="Atrae la prosperidad en el 2018 con estos accesorios para el hogar" />
								</a>
							</div>
							<div class="position background-default">3</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/atrae-la-prosperidad-en-el-2018-con-estos-accesorios-para-el-hogar/" title="Atrae la prosperidad en el 2018 con estos accesorios para el hogar" class="wpp-post-title most-popular-item" target="_self">Atrae la prosperidad en el 2018 con estos accesorios para el hogar</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/elimina-lo-amarillo-de-tus-dientes-con-estos-8-productos/" id="most-popular-desktop-pos1" title="Elimina lo amarillo de tus dientes con estos 8 productos" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/12/dientes-amarillos.jpg?quality=60&#038;strip=all&#038;w=300" title="Elimina lo amarillo de tus dientes con estos 8 productos" alt="Elimina lo amarillo de tus dientes con estos 8 productos" />
								</a>
							</div>
							<div class="position background-default">4</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/elimina-lo-amarillo-de-tus-dientes-con-estos-8-productos/" title="Elimina lo amarillo de tus dientes con estos 8 productos" class="wpp-post-title most-popular-item" target="_self">Elimina lo amarillo de tus dientes con estos 8 productos</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/7-prendas-de-ropa-que-haran-que-tus-nalgas-se-vean-mas-grandes/" id="most-popular-desktop-pos1" title="7 prendas de ropa que harán que tus nalgas se vean más grandes" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2017/12/pantalones.jpg?quality=60&#038;strip=all&#038;w=300" title="7 prendas de ropa que harán que tus nalgas se vean más grandes" alt="7 prendas de ropa que harán que tus nalgas se vean más grandes" />
								</a>
							</div>
							<div class="position background-default">5</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/7-prendas-de-ropa-que-haran-que-tus-nalgas-se-vean-mas-grandes/" title="7 prendas de ropa que harán que tus nalgas se vean más grandes" class="wpp-post-title most-popular-item" target="_self">7 prendas de ropa que harán que tus nalgas se vean más grandes</a></h4>
					</div>
				</li>
							</ul>
		</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-8'); 
				});
			}
		</script>
	</div>
</div>
				<section class="widget horoscopo-widget">
				<div class="internal-border">
					<a href="/horoscopo/" id="horoscopo-widget-content">
						<div class="box clearfix" >
							<div class="horoscopo-description">
							<span>Horóscopo del día por </span><br>
							<a href="/horoscopo/" class="item">El Niño Prodigio</a><br>	
							    <b>Predicciones </b>			
								<a href="/tema/mhoni-vidente/" class="item">Mhoni Vidente</a>,<br>			
								<a href="/tema/walter-mercado/" class="item">Walter Mercado</a>,	
								<a href="/tema/deseret-tavares/" class="item">Deseret <br>Tavares</a> y
								<span><a href="/horoscopo/" class="item">más</a>...</span>		
							</div>
						</div>
					</a>	
				</div>			
			</section> 
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-9'); 
				});
			}
		</script>
	</div>
</div>
			<div style="width:300px;margin:auto;"><iframe width="300" height="250" src="//www.ora.tv/embed/partner/impremedia_desktop/playlist/294/v/1?break_aspect_ratio=true" frameborder="0" scrolling="no" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen=""></iframe></div>
			<div class="widget">
				<h3 class="title">Alrededor de la web</h3>
				<div id="taboola-right-rail-thumbnails"></div>
				<script>
				window._taboola = window._taboola || [];
				_taboola.push( {
					mode: "alternating-thumbnails-a",
					container: "taboola-right-rail-thumbnails",
					placement: "Right Rail Thumbnails",
					target_type: 'mix'
				} );
				</script>
			</div>
		
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-10'); 
				});
			}
		</script>
	</div>
</div>
		<a href="/guia-de-regalos?right-rail">
			<div class="banner-guia-de-regalos banner-regalos-right"><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/widgets/banner-guia-de-compras-right-rail.jpg"><h3>Ahorra tiempo y dinero con<br>nuestra <b>Guía de Regalos</b></h3></div></a>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-11'); 
				});
			}
		</script>
	</div>
</div>

	<!-- // Sidebar Single --> 


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
		<footer>
			<div class="publications" data-vr-contentbox="" > 
				<a href="http://www.laopinion.com" target="_blank">La Opinión</a>
				<a href="http://www.eldiariony.com" target="_blank">El Diario </a>
				<a href="http://www.laraza.com" target="_blank">La Raza</a>
				<a href="http://www.laprensafl.com" target="_blank">La Prensa</a>
				<a href="http://www.paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					Copyright &copy; 2018 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy">Política de Privacidad</a>
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkFtOw0AMRTeE4/IIFR+ItbgzhjqdV+1JqrB6JiBFokKRyp995Xt8bbwUcDlVThXjCCWMH5IMg5zY8DzyyEdKPrB2g93h38Mux9gk+DENi/uAdpHCt5h+CdfGeuTYxiYpKLEog0TvoiGZcW12msicSqko6V2SVIbW5xBQOVBlD1f6RrIHWNYM39uAEoW5ittKtD6NPmcImTzsuv0CGNoDde4sJ9IuSvoPYxU2EpNvcDiQYiSrrK2CPLGq+IZftRsJVcmdlrvf4ut9v3t53D/1z/3wBSAk0XU='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-4','user_id':'0','post':'1285807','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-4&user_id=0&post=1285807&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/Vz0rSFlKY3Z0LEFDPy5xVzlKMDhIOFU3N1BwN0dzZWhSRU9ILTElUFF2T2JoJl9+SWFaYXBbZnBNVCtWMV8sTmR2ZnEud1Q9ZHZ4VzIuJnBISDNSLzltR1FxcC1QbkpDN1QyZz9pX0REZFVoeGZ+XzdaW1t0R1tfUW5FVmsv'}]);
_stq.push([ 'clickTrackerInit', '112884545', '1285807' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
															<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Última Hora</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
															<li><a href="https://laprensafl.wordpress.com/categoria/astrologia" >Astrología</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Guía de Compras <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
										<li><a href="https://laprensafl.wordpress.com/guia-de-compras/" >TODAS</a></li>
								<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/accesorios" >Accesorios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/arte-y-artesania" >Arte y Artesanía</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/belleza-y-cuidado-personal" >Belleza y Cuidado Personal</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/familia" >familia</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/hijos" >hijos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/hogar" >Hogar</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/recreacion-y-deportes" >Recreación y Deportes</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ropa-y-accesorios" >Ropa y Accesorios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ropa-y-calzado" >Ropa y Calzado</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/salud-y-ejercicios" >Salud y Ejercicios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/tecnologia-y-electronicos" >Tecnología y Electrónicos</a></li>
							</dd>
			</dl>
		</li>

		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li><a href="https://laprensafl.wordpress.com/latinowire" id="negocios-main-nav" >Negocios</a></li>

		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>

	<div id="div-gpt-ad-1461004736091-2" data-id="1x1" class="ad_1x1">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-2'); 
				});
			}
		</script>
	</div>

	<div id="div-slimcut" data-id="slimcut" class="ad_slimcut">
		<script type='text/javascript'>
			if ( user_level <= 0 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-slimcut'); 
				});
			}
		</script>
	</div>
			<script>
				window._taboola = window._taboola || [];
				_taboola.push( {flush: true} );
			</script>
</body>
</html>