<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>Una rebaja fiscal de $1.5 por semana | La Prensa</title>
    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Una rebaja fiscal de $1.5 por semana | La Prensa" />

	
	
				<meta name="description" itemprop="description" content="Paul Ryan borra un tuit que celebra una mínima subida de salario como efecto de la reforma tributaria" />

						
			<meta name="DC.description" content="Paul Ryan borra un tuit que celebra una mínima subida de salario como efecto de la reforma tributaria" />
			

								<meta name="twitter:card" content="summary_large_image" />
					<meta name="twitter:image" content="https://laprensafl.files.wordpress.com/2018/02/gettyimages-869436076.jpg?quality=60&amp;strip=all&amp;w=940" />
					<meta name="twitter:image:width" content="940" />
					<meta name="twitter:image:height" content="627" />
						
			<meta name="twitter:site" content="@prensafl" />
			<meta name="twitter:via" content="prensafl" />
			<meta name="twitter:url" content="https://laprensafl.com/2018/02/05/una-rebaja-fiscal-de-1-5-por-semana/" />
			<meta name="twitter:creator" content="@prensafl" />			
					<meta name="keywords" itemprop="keywords" content="$1.5,Paul Ryan,taxes" />
		<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v1.1" type="image/x-icon" />
	<link rel="pingback" href="https://laprensafl.com/xmlrpc.php" />
        
	<!-- Global variables -->
	<script type="text/javascript" >
		var domain = 'https://laprensafl.com';
		var imd_ajaxurl = "https:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
		var device = "desktop";
		var platform = "production";
		var user_level = 0;
		var user_service = 0;
		var display_counter_modal = 0;
		var meter_value = 0;
		var country = "us";
	</script>
	<!-- //Global variables -->
	<meta name="google-site-verification" content="LMsKUXGmxxeHk8PaOUxRl32Lbhsbk9Gg22qBR3dhjfM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1517853283&amp;back=https%3A%2F%2Flaprensafl.com%2F2018%2F02%2F05%2Funa-rebaja-fiscal-de-1-5-por-semana%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUtFugzAM/KG5EVon9jLtW0Iw1GsSozgU8fczpENqt1UVL5bP8t3Zic00gOOYMWYTRhj82FMUMw2OA0ggj/MdOjiRF/M3TduClsDTGRXJXaVQyUTOpGzZkl+a+YRBFS40GApDQqDQuiDmx0ghdNZhw3yGDrFdzbpmzUHy7PEQKD6ta0Uwl4kTN5x5D1uHyZKTHVadDe0dZBOAhFrcI9NpW4l2QuGA5ZkUw7WwR3VCqx1p1brmUL5x56bezjzuWnBhi0uIz5p7qzGKNeVGHtzyRG2/WAg7sr4seAMekXtk8OxsJo43ADpvKT2iJmw895r25Rw3+N9yp6PpPTfWLw2f4aN6q+pjVb++11/fNXh13Q==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkWFOwzAMhS9EFgFTpf1AnMVLveIucULstCqnJ5VK0aCCDaRI1nNePtuxHZMhdr60KLav57Vgnpaw6+XO/mQwgboMirtA/GF2kRVZZ2+IR/JoimCGruYq6BQ3fCmKBhSppo3by5aIB8LxV1uPmsCdTUaht29UfcFazw6ULIWU0VBoXRALIqgVBQOIy5TUngo7pciyNeL1mKUrF+OZ8FLdCD3GqKIZ0jzzKv7ZXQJGH5DL+n1rZuexAzf9HV53TkyKpuro/Vd9LTj50hFLTbYmwTTCjGrrC9Lplum3OEs0n8vu5Tk83e8Ph33TPDw2/TvwJDMK'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=20150209#pubid=ra-558c09dcbbe009c4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p7DEqt-5rya' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaprensafl.com%2F2018%2F02%2F05%2Funa-rebaja-fiscal-de-1-5-por-semana%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaprensafl.com%2F2018%2F02%2F05%2Funa-rebaja-fiscal-de-1-5-por-semana%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="https://eldiariony.com/2018/02/05/una-rebaja-fiscal-de-1-5-por-semana/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias en Español de Florida, USA, y El Mundo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laprensafl.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type="text/javascript" >
		if ( jQuery.cookie( 'impre_user' ) ) {
			impre_user = JSON.parse( jQuery.cookie( 'impre_user' ) );
			user_level = impre_user.level;
			user_service = impre_user.service;
		}		
	</script>

		<!-- Google Tag Manager -->
				<script type="text/javascript">
				var publication_date = "2018-02-05 13:40:21";
				var author = "el_diario";
				var section_type = "article";
				var device_category = "desktop";
				var imd_name = "ana_b_nieto";
				var content_source = "";
				var page_category = "noticias";
				var tags = "1-5|paul-ryan|taxes";
				var cms_user = "imdananieto";
				var content_type = "News";
				var idpost = "201802051740294277";

				dataLayer = [];
				dataLayer.push( {
					"segment": user_level,
					"product": user_service,
					"device-category" : device_category,
					"section-type" : section_type,
					"page-category": page_category,
					"publication-date": publication_date,
					"author": author,
					"imd-name": imd_name,
					"content-source": content_source,
					"tags": tags,
					"cms_user": cms_user,
					"content_type":  content_type,
					"idpost":  idpost
				} );
			</script>
			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	

		<!-- // Google Tag Manager -->

	    

                <!-- json schema -->
               <script type="application/ld+json">
                   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Una rebaja fiscal de $1.5 por&nbsp;semana","url":"https:\/\/laprensafl.com\/2018\/02\/05\/una-rebaja-fiscal-de-1-5-por-semana\/","dateCreated":"2018-02-05T17:40:21Z","articleSection":"Noticias","creator":["Ana B. Nieto"],"author":{"@type":"Person","name":"Ana B. Nieto"},"mainEntityOfPage":"https:\/\/laprensafl.com:443\/2018\/02\/05\/una-rebaja-fiscal-de-1-5-por-semana\/","datePublished":"2018-02-05T17:40:21Z","dateModified":"2018-02-05T17:50:34Z","thumbnailUrl":"https:\/\/laprensafl.files.wordpress.com\/2018\/02\/gettyimages-869436076.jpg?quality=60&strip=all&w=150","image":{"@type":"ImageObject","url":"https:\/\/laprensafl.files.wordpress.com\/2018\/02\/gettyimages-869436076.jpg?quality=60&strip=all&w=940","width":940,"height":627},"publisher":{"@type":"Organization","name":"La Prensa","logo":{"@type":"ImageObject","url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/impre-laprensa\/images\/logos\/laprensa_600x60.jpg","width":600,"height":60}},"keywords":["$1.5","paul ryan","taxes"]}               </script>
               <!-- // json schema -->

	<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una rebaja fiscal de $1.5 por&nbsp;semana | La Prensa" />
<meta property="og:description" content="Paul Ryan borra un tuit que celebra una mínima subida de salario como efecto de la reforma tributaria" />
<meta property="og:url" content="https://laprensafl.com/2018/02/05/una-rebaja-fiscal-de-1-5-por-semana/" />
<meta property="og:site_name" content="La Prensa" />
	<meta property="article:tag" content="$1.5" />
	<meta property="article:tag" content="Paul Ryan" />
	<meta property="article:tag" content="taxes" />
<meta property="og:image" content="https://laprensafl.files.wordpress.com/2018/02/gettyimages-869436076.jpg?quality=60&#038;strip=all&#038;w=940" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="627" />
<meta content="302811256453769" property="fb:app_id" />	
	<!-- GoogleAds -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>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</script>
	<!-- //GoogleAds -->
	<meta property="fb:pages" content="260356660706680">	<meta property="fb:admins" content="100003711233642"/>
	<!-- taboola -->
				<script type="text/javascript" >
				window._taboola = window._taboola || [];
				_taboola.push( {article:'auto'} );
				!function ( e, f, u ) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore( e, f );
				}( document.createElement( 'script' ),
				document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensa/loader.js" );
			</script>
	<!-- // taboola -->
	
	 
</head>
<body class="" >
		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : "302811256453769",
	      xfbml      : true,
	      version    : 'v2.3'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/es_LA/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk') );
	</script>
	
	<div id="div-gpt-ad-1461004736091-5" data-id="960x40_pos1" class="ad_960x40">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-5'); 
				});
			}
		</script>
	</div>
	<header class="header " id="top" >
	 	

		<nav class="topnav clearfix" >

			<ul id="menu-top-links" class="top-links"><li id="menu-item-1224822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224822"><a href="https://clasificados.laprensafl.com/">Clasificados</a></li>
<li id="menu-item-1224823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224823"><a href="https://clasificados.laprensafl.com/ad-category/empleos/">Empleos</a></li>
<li id="menu-item-1225513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225513"><a href="https://laprensafl.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1224824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224824"><a href="https://clasificados.laprensafl.com/add-new/">¡Publica tu aviso digital por sólo $14.99!</a></li>
</ul>
		  				
		  			  	
			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="https://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			          		</div>

		</nav>

		    <div class="desktop-header clearfix" >
		    	<div class="container">
					<div class="icons" >
						<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>

											</div>

					<div class="brand-logo">
						<a href="https://laprensafl.com/" ><h1>La Prensa</h1></a>
					</div>

					<div class="header-login">
											</div>
				</div>
		    </div>

										<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
</ul>					</nav>
                </div>
					</header>


		<!-- // If mobile_adhesion_top_320x100 was closed, remove padding of body //--> 
<script type="text/javascript" >
window.onload = function()  {
	var mobileAdhesion = jQuery('.mobile_adhesion_top_320x100');
	var mobileAdhesionStatus = mobileAdhesion.css('display');
	if ('block' == mobileAdhesionStatus){
		var body = jQuery('body');
		var bodyPaddingTop = body.css('padding-top');
		bodyPaddingTop= parseInt(bodyPaddingTop);
		var closeButton = jQuery('input[alt="Cerrar"]');
		closeButton.click(function() {
				jQuery (mobileAdhesion.css('height','0px'));
				if  (bodyPaddingTop > 150){
					jQuery (body.css('padding-top', bodyPaddingTop - 100));
				}
		});
	}else{
		if ('none' == mobileAdhesionStatus){
				var body = jQuery('body');
				var bodyPaddingTop = body.css('padding-top');
				bodyPaddingTop= parseInt(bodyPaddingTop);
				jQuery (mobileAdhesion.css('height','0px'));
						if  (bodyPaddingTop > 150){
							jQuery (body.css('padding-top', bodyPaddingTop - 100));
						}
		}				
	}
}
</script>

<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['desktop_endless_pos1_multi'] = "\/15434205\/laprensafl_desktop_endless_pos1_multi";
	</script>
<!-- //dynamicAdPositions -->

<!-- addthis -->
	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			},
			url: "https:\/\/laprensafl.com\/2018\/02\/05\/una-rebaja-fiscal-de-1-5-por-semana\/",
			title: "Una rebaja fiscal de $1.5 por&nbsp;semana",
			description: "Paul Ryan borra un tuit que celebra una m\u00ednima subida de salario como efecto de la reforma tributaria",
			url_transforms : {
	          	add: {
	              	utm_source: '{{code}}',
	              	utm_campaign: 'Addthisbuttons',
	              	utm_medium: 'Social'
	          	}
	     	} 
		}
	   	var addthis_config = {
	      	data_ga_property: false,
	      	data_ga_social: true
	   	};
	</script>

	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			}
		}
	</script>
<!-- // addthis -->

<div class="page-container">
		<div data-id="160x760_left" class="ad_160x600_left">
		<script type='text/javascript'>
			var width = jQuery(window).width();
			console.log(width);		
			if ( width >= "1620" ){	
			var ad_container = jQuery('.ad_160x600_left');
			ad_container.attr('id', 'div-gpt-ad-1461004736091-0');
				if ( user_level <= 1 ) {
					googletag.cmd.push(function(){ 
						googletag.display('div-gpt-ad-1461004736091-0'); 
					});
				}
			}	
		</script>
	</div>		

	<div data-id="160x760_right" class="ad_160x600_right">
		<script type='text/javascript'>
			var width = jQuery(window).width();
			console.log(width);		
			if ( width >= "1620" ){	
			var ad_container = jQuery('.ad_160x600_right');
			ad_container.attr('id', 'div-gpt-ad-1461004736091-1');
				if ( user_level <= 1 ) {
					googletag.cmd.push(function(){ 
						googletag.display('div-gpt-ad-1461004736091-1'); 
					});
				}
			}	
		</script>
	</div>		


	<div class="flex-box" >
		<div class="box-cell" >

			
	<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-4'); 
				});
			}
		</script>
	</div>
			
			<div class="single-article" >
					<article>
																		
						<h1 class="entry-title">Una rebaja fiscal de $1.5 por&nbsp;semana</h1>
						<div class="summary">Paul Ryan borra un tuit que celebra una mínima subida de salario como efecto de la reforma tributaria</div>
						
													<figure class="article-image" >
								
																	<img src="https://laprensafl.files.wordpress.com/2018/02/gettyimages-869436076.jpg?quality=60&#038;strip=all&#038;w=940" alt="Una rebaja fiscal de $1.5 por&nbsp;semana" />
																			<figcaption class="image-caption" >
											Paul Ryan ha sido uno de los artífices de una de las más profundas reformas tributarias del país./Getty Images										</figcaption>
									
									
															</figure>
							
							<div class="social-box clearfix">
								<h3>Compartir</h3>
									<ul class="social-share">
		<li>
			<a class="addthis_button_facebook FB" addthis:title="Una rebaja fiscal de $1.5 por&nbsp;semana" addthis:description="Paul Ryan borra un tuit que celebra una mínima subida de salario como efecto de la reforma tributaria" addthis:url="https://laprensafl.com/2018/02/05/una-rebaja-fiscal-de-1-5-por-semana/" title="Compartir"  href="#" >
		    	<i class="fa fa-facebook"></i>
		    </a>
		</li>
		<li>
		    <a class="addthis_button_twitter TW" addthis:title="Una rebaja fiscal de $1.5 por&nbsp;semana" addthis:description="Una rebaja fiscal de $1.5 por&nbsp;semana" addthis:url="https://laprensafl.com/2018/02/05/una-rebaja-fiscal-de-1-5-por-semana/" title="Tweet"  href="#" >
		    	<i class="fa fa-twitter"></i>
		    </a>
		</li>
		<li>
				    	<a class="addthis_button_email EM" addthis:title="Una rebaja fiscal de $1.5 por&nbsp;semana" addthis:description="Una rebaja fiscal de $1.5 por&nbsp;semana" addthis:url="https://laprensafl.com/2018/02/05/una-rebaja-fiscal-de-1-5-por-semana/" title="Envia" target="_blank" href="#">
	    		<i class="fa fa-envelope"></i>
	    	</a>
	    			</li>
		
			</ul>

	<script type="text/javascript">
		var os = '';

		if ( navigator.userAgent.match( /(iPhone)/i ) ) {
			os = 'iphone';
		}
		if ( navigator.userAgent.match( /(Android)/i ) ) {
			os = 'android';
		}

		if ( os ==  'iphone' ) {
			var v = navigator.userAgent.match(/OS(\d+)_?/ );
			jQuery( '.shareWhatsapp' ).show();
			var whatsAppLink = "whatsapp://send?text=" + encodeURIComponent( "Una rebaja fiscal de $1.5 por&nbsp;semana - https:\/\/laprensafl.com\/2018\/02\/05\/una-rebaja-fiscal-de-1-5-por-semana\/?utm_source=Whatsapp&utm_campaign=Addthisbuttons" );
			jQuery( '.shareWhatsapp' ).attr( "href", whatsAppLink );
		} else {
			jQuery('.shareWhatsapp').hide();
		}


		jQuery( '.SMS' ).click( function( e ) {
			e.preventDefault();
			var t = jQuery( e.currentTarget );
			var url = jQuery( this ).attr( 'data-url' );
			var i = os === "android" ? "?": "&";
			var share = "sms:" + i + "body=Una rebaja fiscal de $1.5 por&nbsp;semana - https:\/\/laprensafl.com\/2018\/02\/05\/una-rebaja-fiscal-de-1-5-por-semana\/?utm_source=SMS&utm_campaign=Addthisbuttons";
			window.location = share;
	    } );
	    
	    	</script>

							</div>

							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																					<span class="by" >Por:</span>
																																					<span class="author_name"> El Diario</span>
																																											<time>05 febrero 2018</time>
									</div>
								</div>
							</div>
							

							

							<!-- article-content -->
							<div class="article-content">
								
								<p>La reforma fiscal aprobada aprobada por el partido republicano en el Congreso y firmada por  Donald Trump empezó a reflejarse en los cheques que cobraron los trabajadores el pasado viernes. Se calcula que al 90% de los trabajadores se les retuvo menos ingresos por impuestos federales lo que se traslada a un mayor salario.</p>
<p>Quienes se han opuesto a esta reforma, que hace temporales los recortes fiscales a los trabajadores y permanentes a las corporaciones que además disfrutan de loa más generosa tributación, tuvieron este fin de semana la prueba de lo corta que se queda con la clase media. Y la prueba la sirvió en bandeja el líder republicano en la cámara de Representantes, Paul Ryan. En su cuenta de Twitter, Ryan se hizo eco de que una secretaria de una escuela de secundaria en Lancaster, Pensilvania, había recibido un cheque con $1.5 más por semana, algo que le permite &#8220;cubrir algo más que su membresía anual en Costco&#8221;.</p>
<p>La memebresía anual básica de Costco es de unos $60.</p>
<p>El tuit no duró mucho en la cuenta de Ryan. Fue borrado pero no lo suficientemente rápido como para la captura en pantalla por parte de otros usuarios y dar lugar a un aluvión de críticas. En Twitter, un medio en el que la crítica feroz vuela, se le ha reprobado la desconexión que el político tiene con la realidad al celebrar una subida que supone que cada hora de las 40 de las semanales de trabajo en una semana se premian con 0.03 centavos de dólar en un momento en el que está empezando a subir la inflación y los salarios apenas por encima de esta.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Gasoline prices up 14.5% from year ago, now $2.60 (AAA national data for avg. gallon of regular); <a href="https://twitter.com/SpeakerRyan?ref_src=twsrc%5Etfw">@SpeakerRyan</a> crowed Saturday about a lady whose paycheck went up by 150 pennies ($78 a year) <a href="https://twitter.com/PRyan?ref_src=twsrc%5Etfw">@PRyan</a> <a href="https://t.co/BHkb9YTjgu">pic.twitter.com/BHkb9YTjgu</a><center><div id="paragraphs_desktop_pos1" class="ad_paragraphs_desktop"><script type="text/javascript">googletag.cmd.push(function() {var paragraphs_desktop_pos1 = googletag.defineSlot("\/15434205\/laprensa_desktop_body_pos1", [728,90],"paragraphs_desktop_pos1").addService( googletag.pubads() );googletag.display("paragraphs_desktop_pos1");} );</script></div></center></p>
<p>&mdash; West Wing Reports (@WestWingReport) <a href="https://twitter.com/WestWingReport/status/960181072750399488?ref_src=twsrc%5Etfw">February 4, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Ryan criticó a la líder de los demócratas, Nancy Pelosi, después de que esta describiera los beneficios que estaban recibiendo los trabajadores como &#8220;migajas&#8221; (&#8220;crumbs&#8221;). Ryan recordó en C-Span que muchos trabajadores están recibiendo bonus de $1,000 de sus empresas y en Walmart se han subido los salarios, algo que el propio presidente de esta empresa atribuyó a la reforma fiscal.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Crumbs. He’s literally bragging about six quarters while giving away the store to the wealthiest &amp; corporations. <a href="https://twitter.com/hashtag/GOPTaxScam?src=hash&amp;ref_src=twsrc%5Etfw">#GOPTaxScam</a> <a href="https://t.co/vGeRCBdXCN">https://t.co/vGeRCBdXCN</a></p>
<p>&mdash; Nancy Pelosi (@NancyPelosi) <a href="https://twitter.com/NancyPelosi/status/959979943240388611?ref_src=twsrc%5Etfw">February 4, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Pero Walmart ha ido subiendo los salarios en años anteriores y este año lo hace después de que lo hiciera su competidor, Target, y entraran en vigor subidas de salarios mínimos en 18 estados, entre ellos Nueva York y California. Eso habría obligado al aumento en ambos estados. Los bonus que esta, y la mayoría de las empresas han concedido, son de un máximo de $1,000 dependiendo de los años que se lleve en el trabajo.  En Lowes, por ejemplo, un empleado a tiempo completo con menos de dos años en la empresa recibirá <span class="quote bgQuote up">$150 antes de impuestos. </span><center><div id="paragraphs_desktop_pos2" class="ad_paragraphs_desktop"><script type="text/javascript">googletag.cmd.push(function() {var paragraphs_desktop_pos2 = googletag.defineSlot("\/15434205\/laprensa_desktop_body_pos2", [728,90],"paragraphs_desktop_pos2").addService( googletag.pubads() );googletag.display("paragraphs_desktop_pos2");} );</script></div></center></p>
<p>Muchos políticos demócratas aprovecharon el tuit de Ryan para pedir donaciones o explicar de nuevo los efectos de la reforma fiscal además de recordar el dinero que campaña que recibe este legislador de donantes ricos. El Tax Policy Center explicaba en <a href="http://www.taxpolicycenter.org/publications/distributional-analysis-conference-agreement-tax-cuts-and-jobs-act" target="_blank" rel="noopener">diciembre</a> que las grandes  rebajas fiscales las disfrutarán quienes más ingresos tienen, además de las corporaciones, y de hecho, en 2027 (en nueve años) el 53% de los contribuyentes pagará más, dada la naturaleza transitoria de  algunas de las rebajas fiscales.</p>
<p>&nbsp;</p>


								<!-- article-comments -->
								<div class="article-comments">
									
																			<div class="newsletter ">
													<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="noticias"/>
				<input type="hidden" name="position" value="Content"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las mejores noticias diariamente ​en tu email</span>
				</div>

									<input type="hidden" name="opts" value="" />
				
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
					
				</div>
				<div class="gform_footer top_label">
						
						<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
							
				</div>

				<div class="preloading" style="display:none" ><img src="https://s0.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
				
		<script type="text/javascript" >

			// btn-display-option
			jQuery( "#mailchimp_la_prensa_form_single_default .btn-display-options" ).click( function( e ) {
				e.preventDefault();
				jQuery("#mailchimp_la_prensa_form_single_default .gfield_checkbox").toggleClass('hidden');
			});

			jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
				e.preventDefault();
				var email = jQuery(this).find( '.subscribe_email' ).val();
				var input_opts = jQuery(this).find( 'input:checked' );
				var device = jQuery(this).find( 'input[name="device"]' ).val();
				var section = jQuery(this).find( 'input[name="section"]' ).val();
				var position = jQuery(this).find( 'input[name="position"]' ).val();
				var options = [];
				var merge_fields = [];

				// Select checkbox
				var all_input_opts = jQuery(this).find( 'input[name="options"]' );
				if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
					alert( "" );
					return false;
				}

				if(input_opts.length > 0) {
					jQuery.each(input_opts,function(index,elem) {
						options.push( jQuery(elem).val() );
					});
				}

				if( device != '' && section != '' && position != '' ) {
					merge_fields[0] = device;
					merge_fields[1] = section;
					merge_fields[2] = position;
				}

				var data = {
					action: 'mc_subscribe_action',
					email: email,
					options: options,
					merge_fields: merge_fields,
					form_name: "populares",
					security: "edac28adfc"				};

				if( email == '' ) {
					alert( 'El Email debe estar completo' );
					return false;
				}
				var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
				if( re.test(email) == false ) {
					alert( 'El Email debe ser válido' );
					return false;
				}
				
				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();
				
				jQuery.post( imd_ajaxurl, data, function( response ) {
					jQuery( "#mailchimp_la_prensa_form_single_default" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

				});	
			});
			
			</script>
										</div>
									
								</div><!-- /articles-comments-->
							
					
  							</div><!-- /articles-content -->								
						</article>
						

												<section class="recommend articles list clearfix">
				<div id="taboola-below-article-thumbnails"></div>
				<script type="text/javascript" >
					window._taboola = window._taboola || [];
					_taboola.push( {
						mode: "thumbnails-a",
						container: "taboola-below-article-thumbnails",
						placement: "Below Article Thumbnails",
						target_type: 'mix'
					} );
				</script>
			</section>

	<div id="div-gpt-ad-1504718545143-0" data-id="Monetization_desktop_728x90" class="ad_728x90_single adex_ad_728x90">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1504718545143-0'); 
				});
			}
		</script>
	</div>

						

						
							<section id="more-articles" class="articles list">
								<h3 class="title" >Te recomendamos</h3>
								<div class="clearfix related-articles-list" >	
								<article class="article" style="display:none;" ></article>
							   </div>
							</section>
						
														<div id="nav-below" >
									<a id="next" href="/related-articles/page/2/?category=Noticias" ></a>
								</div> 
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var base_path_tracking = "https:\/\/laprensafl.com\/categoria\/noticias\/page\/";
									var paged = 2;
									var parselypage = 2;
									var max_num_pages;
									var preloading = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>
																
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
						
	<!-- Sidebar Single --> 
		<div class="widget">
	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-3'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="https://clasificados.laprensafl.com">Clasificados</a></h3>
			<p class="first"><a href="https://clasificados.laprensafl.com/add-new/">Publica un aviso</a></p>
			<p><a href="https://clasificados.laprensafl.com">Ver todos los avisos</a></p>
		</section>
</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-6'); 
				});
			}
		</script>
	</div>
</div>
			<div class="widget most-popular">
			<h3 class="title">GUÍA DE COMPRAS</h3>
			<ul class="wpp-list imd_latest_guia_de_compras" >
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/5-atuendos-perfectos-para-este-san-valentin/" id="most-popular-desktop-pos1" title="5 atuendos perfectos para este San Valentín" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2018/02/istock-492705094.jpg?quality=60&#038;strip=all&#038;w=300" title="5 atuendos perfectos para este San Valentín" alt="5 atuendos perfectos para este San Valentín" />
								</a>
							</div>
							<div class="position background-default">1</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/5-atuendos-perfectos-para-este-san-valentin/" title="5 atuendos perfectos para este San Valentín" class="wpp-post-title most-popular-item" target="_self">5 atuendos perfectos para este San Valentín</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/6-estilos-de-mahones-baratos-para-mujeres-plus-size/" id="most-popular-desktop-pos1" title="6 estilos de mahones baratos para mujeres plus size" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2018/02/mahones.jpg?quality=60&#038;strip=all&#038;w=300" title="6 estilos de mahones baratos para mujeres plus size" alt="6 estilos de mahones baratos para mujeres plus size" />
								</a>
							</div>
							<div class="position background-default">2</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/6-estilos-de-mahones-baratos-para-mujeres-plus-size/" title="6 estilos de mahones baratos para mujeres plus size" class="wpp-post-title most-popular-item" target="_self">6 estilos de mahones baratos para mujeres plus size</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/5-carteras-aldo-por-menos-de-50-que-toda-mujer-desea/" id="most-popular-desktop-pos1" title="5 carteras Aldo por menos de $50 que toda mujer desea" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2018/02/carteras.jpg?quality=60&#038;strip=all&#038;w=300" title="5 carteras Aldo por menos de $50 que toda mujer desea" alt="5 carteras Aldo por menos de $50 que toda mujer desea" />
								</a>
							</div>
							<div class="position background-default">3</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/5-carteras-aldo-por-menos-de-50-que-toda-mujer-desea/" title="5 carteras Aldo por menos de $50 que toda mujer desea" class="wpp-post-title most-popular-item" target="_self">5 carteras Aldo por menos de $50 que toda mujer desea</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/elimina-las-arrugas-de-tu-cara-con-estos-7-productos/" id="most-popular-desktop-pos1" title="Elimina las arrugas de tu cara con estos 7 productos" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2018/02/arrugas.jpg?quality=60&#038;strip=all&#038;w=300" title="Elimina las arrugas de tu cara con estos 7 productos" alt="Elimina las arrugas de tu cara con estos 7 productos" />
								</a>
							</div>
							<div class="position background-default">4</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/elimina-las-arrugas-de-tu-cara-con-estos-7-productos/" title="Elimina las arrugas de tu cara con estos 7 productos" class="wpp-post-title most-popular-item" target="_self">Elimina las arrugas de tu cara con estos 7 productos</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/8-cepillos-de-dientes-electricos-mas-vendidos-en-amazon/" id="most-popular-desktop-pos1" title="8 cepillos de dientes eléctricos más vendidos en Amazon" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2018/02/cepillo-de-dientes.jpg?quality=60&#038;strip=all&#038;w=300" title="8 cepillos de dientes eléctricos más vendidos en Amazon" alt="8 cepillos de dientes eléctricos más vendidos en Amazon" />
								</a>
							</div>
							<div class="position background-default">5</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/8-cepillos-de-dientes-electricos-mas-vendidos-en-amazon/" title="8 cepillos de dientes eléctricos más vendidos en Amazon" class="wpp-post-title most-popular-item" target="_self">8 cepillos de dientes eléctricos más vendidos en Amazon</a></h4>
					</div>
				</li>
							</ul>
		</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-8'); 
				});
			}
		</script>
	</div>
</div>
				<section class="widget horoscopo-widget">
				<div class="internal-border">
					<a href="/horoscopo/" id="horoscopo-widget-content">
						<div class="box clearfix" >
							<div class="horoscopo-description">
							<span>Horóscopo del día por </span><br>
							<a href="/horoscopo/" class="item">El Niño Prodigio</a><br>	
							    <b>Predicciones </b>			
								<a href="/tema/mhoni-vidente/" class="item">Mhoni Vidente</a>,<br>			
								<a href="/tema/walter-mercado/" class="item">Walter Mercado</a>,	
								<a href="/tema/deseret-tavares/" class="item">Deseret <br>Tavares</a> y
								<span><a href="/horoscopo/" class="item">más</a>...</span>		
							</div>
						</div>
					</a>	
				</div>			
			</section> 
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-9'); 
				});
			}
		</script>
	</div>
</div>
			<div style="width:300px;margin:auto;"><iframe width="300" height="250" src="//www.ora.tv/embed/partner/impremedia_desktop/playlist/294/v/1?break_aspect_ratio=true" frameborder="0" scrolling="no" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen=""></iframe></div>
			<div class="widget">
				<h3 class="title">Alrededor de la web</h3>
				<div id="taboola-right-rail-thumbnails"></div>
				<script>
				window._taboola = window._taboola || [];
				_taboola.push( {
					mode: "alternating-thumbnails-a",
					container: "taboola-right-rail-thumbnails",
					placement: "Right Rail Thumbnails",
					target_type: 'mix'
				} );
				</script>
			</div>
	
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-10'); 
				});
			}
		</script>
	</div>
</div>
		<section class="widget astrologia-widget">
		<h3 class="title" ><a href="/categoria/astrologia/">Astrología</a></h3>
		<a href="/categoria/astrologia/" class="widget-content">
			<div class="box clearfix" >
				<div class="description">			
					<p><b>¿Qué te predicen los<br> astros hoy?</b></p>
				</div>
			</div>
		</a>				
	</section>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-11'); 
				});
			}
		</script>
	</div>
</div>

	<!-- // Sidebar Single --> 


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
		<footer>
			<div class="publications" data-vr-contentbox="" > 
				<a href="http://www.laopinion.com" target="_blank">La Opinión</a>
				<a href="http://www.eldiariony.com" target="_blank">El Diario </a>
				<a href="http://www.laraza.com" target="_blank">La Raza</a>
				<a href="http://www.laprensafl.com" target="_blank">La Prensa</a>
				<a href="http://www.paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					Copyright &copy; 2018 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy">Política de Privacidad</a>
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkFtOw0AMRTeE4/IIFR+ItbgzhjqdV+1JqrB6JiBFokKRyp995Xt8bbwUcDlVThXjCCWMH5IMg5zY8DzyyEdKPrB2g93h38Mux9gk+DENi/uAdpHCt5h+CdfGeuTYxiYpKLEog0TvoiGZcW12msicSqko6V2SVIbW5xBQOVBlD1f6RrIHWNYM39uAEoW5ittKtD6NPmcImTzsuv0CGNoDde4sJ9IuSvoPYxU2EpNvcDiQYiSrrK2CPLGq+IZftRsJVcmdlrvf4ut9v3t53D/1z/3wBSAk0XU='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-4','user_id':'0','post':'1297546','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-4&user_id=0&post=1297546&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/fmVCLnRjUFFqMDRkZDVJLkRwLD1KeGREVEhKaT9RZzZiNWFuLz9ydV1tSmx3X1J4X1BzcEg9OE9pQjlvXz9rQ2JvMnxweFZ+eVZ+SkFhSWVlRXd6cyt2VXYxV2llRWdiVF04SDFNTi03bD8lNnIlSS0tZmhqOGo1Z2x3Y1hY'}]);
_stq.push([ 'clickTrackerInit', '112884545', '1297546' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<a href="https://clasificados.laprensafl.com" >Clasificados </a> 
						<a href="https://clasificados.laprensafl.com/ad-category/empleos/"> Empleos</a> 
				<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
																<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Últimas Noticias</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/astrologia" >Astrología</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Guía de Compras <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
										<li><a href="https://laprensafl.wordpress.com/guia-de-compras/" >TODAS</a></li>
								<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/accesorios" >Accesorios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/arte-y-artesania" >Arte y Artesanía</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/belleza-y-cuidado-personal" >Belleza y Cuidado Personal</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/familia" >familia</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/hijos" >hijos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/hogar" >Hogar</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/recreacion-y-deportes" >Recreación y Deportes</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ropa-y-accesorios" >Ropa y Accesorios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ropa-y-calzado" >Ropa y Calzado</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/salud-y-ejercicios" >Salud y Ejercicios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/tecnologia-y-electronicos" >Tecnología y Electrónicos</a></li>
							</dd>
			</dl>
		</li>

		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li><a href="https://laprensafl.wordpress.com/latinowire" id="negocios-main-nav" >Negocios</a></li>

		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>

	<div id="div-gpt-ad-1461004736091-2" data-id="1x1" class="ad_1x1">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-2'); 
				});
			}
		</script>
	</div>

	<div id="div-slimcut" data-id="slimcut" class="ad_slimcut">
		<script type='text/javascript'>
			if ( user_level <= 0 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-slimcut'); 
				});
			}
		</script>
	</div>
			<script>
				window._taboola = window._taboola || [];
				_taboola.push( {flush: true} );
			</script>
</body>
</html>
<!--
	generated in 0.140 seconds
	68075 bytes batcached for 300 seconds
-->
