<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>VIDEO: Oso entrega el balón al árbitro y se roba el cariño de la afición | La Prensa</title>
    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="VIDEO: Oso entrega el balón al árbitro y se roba el cariño de la afición | La Prensa" />
	

	
	
				<meta name="description" itemprop="description" content="El gigantesco animal protagonizó el acto protocolario de un partido de fútbol en Rusia" />

						
			<meta name="DC.description" content="El gigantesco animal protagonizó el acto protocolario de un partido de fútbol en Rusia" />
			

								<meta name="twitter:card" content="summary" />
						
			<meta name="twitter:site" content="@prensafl" />
			<meta name="twitter:via" content="prensafl" />
			<meta name="twitter:url" content="https://laprensafl.com/2018/04/17/video-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion/" />
			<meta name="twitter:creator" content="@prensafl" />			
					<meta name="keywords" itemprop="keywords" content="futbol,Rusia 2018,videos curiosos" />
		<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v1.1" type="image/x-icon" />
	<link rel="pingback" href="https://laprensafl.com/xmlrpc.php" />
        
	<!-- Global variables -->
	<script type="text/javascript" >
		var domain = 'https://laprensafl.com';
		var imd_ajaxurl = "https:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
		var device = "desktop";
		var platform = "production";
		var user_level = 0;
		var user_service = 0;
		var display_counter_modal = 0;
		var meter_value = 0;
		var country = "us";
	</script>
	<!-- //Global variables -->
	<meta name="google-site-verification" content="LMsKUXGmxxeHk8PaOUxRl32Lbhsbk9Gg22qBR3dhjfM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1524120843&amp;back=https%3A%2F%2Flaprensafl.com%2F2018%2F04%2F17%2Fvideo-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydUtFOwzAM/CG8iA0qXhDfkqZuZ5bEVZxS9e9xm1FpA6qpL5bP8t3Zic3Yg+OYMWYTBuj90FEUM/aOA0ggj9MdOjiRJ/M3TduClsDTBRXJXaVQyUTOpGxZk1+a+YxBFb6oNxT6hEChcUHMj5FCaK3DmvkCLWKzmLX1koPkyeMhUHxY14pgLhMnrjnzHrYOkyUn2y86K9o7yCoACbW4R6bVthLtiMIByzMphmthj+qIVjvSonXNoXzjzk29nXjYteDMFpcQHzX3VmMUa8qNbNzySE03Wwg7sr4seAO2yB0yeHY2E8cbAK23lLaoCWvPnaZdOccV/rfc+cV0nmvr54aP8P78ejyd3qrqWH1+AzV3dds=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkWFOwzAMhS9EFgFTpf1AnMVLveIucULstCqnJ5VK0aCCDaRI1nNePtuxHZMhdr60KLav57Vgnpaw6+XO/mQwgboMirtA/GF2kRVZZ2+IR/JoimCGruYq6BQ3fCmKBhSppo3by5aIB8LxV1uPmsCdTUaht29UfcFazw6ULIWU0VBoXRALIqgVBQOIy5TUngo7pciyNeL1mKUrF+OZ8FLdCD3GqKIZ0jzzKv7ZXQJGH5DL+n1rZuexAzf9HV53TkyKpuro/Vd9LTj50hFLTbYmwTTCjGrrC9Lplum3OEs0n8vu5Tk83e8Ph33TPDw2/TvwJDMK'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0' async='async'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0' async='async'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0' async='async'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=20150209#pubid=ra-558c09dcbbe009c4' async='async'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p7DEqt-5yod' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaprensafl.com%2F2018%2F04%2F17%2Fvideo-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaprensafl.com%2F2018%2F04%2F17%2Fvideo-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="https://laprensafl.com/2018/04/17/video-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias en Español de Florida, USA, y El Mundo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laprensafl.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type="text/javascript" >
		if ( jQuery.cookie( 'impre_user' ) ) {
			impre_user = JSON.parse( jQuery.cookie( 'impre_user' ) );
			user_level = impre_user.level;
			user_service = impre_user.service;
		}		
	</script>

		<!-- Google Tag Manager -->
				<script type="text/javascript">
				var publication_date = "2018-04-17 13:40:16";
				var author = "";
				var section_type = "article";
				var device_category = "desktop";
				var imd_name = "impremedia";
				var content_source = "";
				var page_category = "futbol";
				var tags = "futbol|rusia-2018|videos-curiosos";
				var cms_user = "";
				var content_type = "Sports";
				var idpost = "";

				dataLayer = [];
				dataLayer.push( {
					"segment": user_level,
					"product": user_service,
					"device-category" : device_category,
					"section-type" : section_type,
					"page-category": page_category,
					"publication-date": publication_date,
					"author": author,
					"imd-name": imd_name,
					"content-source": content_source,
					"tags": tags,
					"cms_user": cms_user,
					"content_type":  content_type,
					"idpost":  idpost
				} );
			</script>
			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	

		<!-- // Google Tag Manager -->

	<!-- IO Analyitics -->
		<!-- // IO Analyitics -->

	    

                <!-- json schema -->
               <script type="application/ld+json">
                   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"VIDEO: Oso entrega el balón al árbitro y se roba el cariño de la&nbsp;afición","url":"https:\/\/laprensafl.com\/2018\/04\/17\/video-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion\/","dateCreated":"2018-04-17T17:40:16Z","articleSection":"Deportes","creator":["Impremedia"],"author":{"@type":"Person","name":"Impremedia"},"mainEntityOfPage":"https:\/\/laprensafl.com:443\/2018\/04\/17\/video-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion\/","datePublished":"2018-04-17T17:40:16Z","dateModified":"2018-04-17T17:40:16Z","image":{"@type":"ImageObject","url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/impre-laprensa\/images\/logos\/laprensa_600x60.jpg","width":600,"height":60},"publisher":{"@type":"Organization","name":"La Prensa","logo":{"@type":"ImageObject","url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/impre-laprensa\/images\/logos\/laprensa_600x60.jpg","width":600,"height":60}},"keywords":["futbol","rusia 2018","videos curiosos"]}               </script>
               <!-- // json schema -->

	<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: Oso entrega el balón al árbitro y se roba el cariño de la&nbsp;afición | La Prensa" />
<meta property="og:description" content="El gigantesco animal protagonizó el acto protocolario de un partido de fútbol en Rusia" />
<meta property="og:url" content="https://laprensafl.com/2018/04/17/video-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion/" />
<meta property="og:site_name" content="La Prensa" />
	<meta property="article:tag" content="futbol" />
	<meta property="article:tag" content="Rusia 2018" />
	<meta property="article:tag" content="videos curiosos" />
<meta property="og:image" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />
<meta content="302811256453769" property="fb:app_id" />	
	<!-- GoogleAds -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>
		if ( user_level < 2 ) {
			var googleAds = [];
			var googleAds_pagetype = "article";
			var googleAds_section = "futbol";
			var googleAds_section_name = "video-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion";
			var googleAds_tag = "futbol, Rusia 2018, videos curiosos";
			var googleAds_device = "desktop";
			var googleAds_url = "video-oso-entrega-el-balon-al-arbitro-y-";
			var googleAds_platform = "production";
			var googleAds_userlevel = user_level;
														var googleAds_author = "impremedia";
					var googleAds_content_type = "Sports";
			
			googletag.cmd.push( function() {
					
if ( user_level <= 1 ) { 
			googleAds["960x40_pos1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_960x40", [960,40], "div-gpt-ad-1461004736091-5" ).addService( googletag.pubads() );
			googleAds["300x250_pos5"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos5_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-10" ).addService( googletag.pubads() );
			googleAds["300x250_pos6"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos6_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-11" ).addService( googletag.pubads() );
			googleAds["1x1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_1x1", [1,1], "div-gpt-ad-1461004736091-2" ).addService( googletag.pubads() );
			googleAds["728x90_pos1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_728x90", [728,90], "div-gpt-ad-1461004736091-4" ).addService( googletag.pubads() );
			googleAds["300x250_pos1"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos1_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-3" ).addService( googletag.pubads() );
			googleAds["300x250_pos2"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos2_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-6" ).addService( googletag.pubads() );
			googleAds["300x250_pos3"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos3_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-8" ).addService( googletag.pubads() );
			googleAds["300x250_pos4"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_pos4_300x250", [[300,250],[300,600]], "div-gpt-ad-1461004736091-9" ).addService( googletag.pubads() );
			googleAds["Monetization_desktop_728x90"] = googletag.defineSlot("\/15434205\/Monetization_desktop_728x90", [[728,90]], "div-gpt-ad-1504718545143-0" ).addService( googletag.pubads() );
	}
	
if ( user_level <= 0 ) { 
			googleAds["160x760_left"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_160x760_1", [160,760], "div-gpt-ad-1461004736091-0" ).addService( googletag.pubads() );
			googleAds["160x760_right"] = googletag.defineSlot("\/15434205\/la_prensa_desktop_160x760_2", [160,760], "div-gpt-ad-1461004736091-1" ).addService( googletag.pubads() );
			googleAds["slimcut"] = googletag.defineSlot("\/15434205\/la_prensa_slimcut_outstream_1x1", [1,1], "div-slimcut" ).addService( googletag.pubads() );
	}
				googletag.pubads().setTargeting("pagetype", [googleAds_pagetype]).setTargeting('section', [googleAds_section]).setTargeting('section_name', [googleAds_section_name] ).setTargeting( "tag", [googleAds_tag]).setTargeting('device', [googleAds_device]).setTargeting( "url" , [googleAds_url] ).setTargeting( "userlevel" , [googleAds_userlevel] ).setTargeting( "platform", [googleAds_platform] );
								googletag.pubads().setTargeting("author", [googleAds_author]).setTargeting( "content_type", [googleAds_content_type] );
												googletag.pubads().collapseEmptyDivs(true);
				googletag.enableServices();	

			});

			
			jQuery(document).ready(function(){

							});
			

			(adsbygoogle = window.adsbygoogle || []).push(
				{ google_ad_client: "ca-pub-8190884134973028", enable_page_level_ads: true }
			);

		}

	</script>
	<!-- //GoogleAds -->
	<meta property="fb:pages" content="260356660706680">	<meta property="fb:admins" content="100003711233642"/>
	<!-- taboola -->
				<script type="text/javascript" >
				window._taboola = window._taboola || [];
				_taboola.push( {article:'auto'} );
				!function ( e, f, u ) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore( e, f );
				}( document.createElement( 'script' ),
				document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensa/loader.js" );
			</script>
	<!-- // taboola -->
	
	 
</head>
<body class="" >
								            <!--
						Start of DoubleClick Floodlight Tag: Please do not remove
						Activity name of this tag: LaPrensa_Audience_Pixel
						URL of the webpage where the tag is expected to be placed: https://laprensafl.com/
						This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
						Creation Date: 02/28/2018
						-->
						<script type="text/javascript">
						var axel = Math.random() + "";
						var a = axel * 10000000000000;
						document.write('<img src="https://ad.doubleclick.net/ddm/activity/src=4405497;type=invmedia;cat=ajvcc6bu;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" alt=""/>');
						</script>
						<noscript>
						<img src="https://ad.doubleclick.net/ddm/activity/src=4405497;type=invmedia;cat=ajvcc6bu;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" alt=""/>
						</noscript>
						<!-- End of DoubleClick Floodlight Tag: Please do not remove -->
	                
	  		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : "302811256453769",
	      xfbml      : true,
	      version    : 'v2.3'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/es_LA/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk') );
	</script>
	
	<div id="div-gpt-ad-1461004736091-5" data-id="960x40_pos1" class="ad_960x40">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-5'); 
				});
			}
		</script>
	</div>
	<header class="header " id="top" >
	 	

		<nav class="topnav clearfix" >

			<ul id="menu-top-links" class="top-links"><li id="menu-item-1224822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224822"><a href="https://clasificados.laprensafl.com/">Clasificados</a></li>
<li id="menu-item-1224823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224823"><a href="https://clasificados.laprensafl.com/ad-category/empleos/">Empleos</a></li>
<li id="menu-item-1225513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225513"><a href="https://laprensafl.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1224824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224824"><a href="https://clasificados.laprensafl.com/add-new/">¡Publica tu aviso digital por sólo $14.99!</a></li>
</ul>
		  				
		  			  	
			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="https://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			          		</div>

		</nav>

		    <div class="desktop-header clearfix" >
		    	<div class="container">
					<div class="icons" >
						<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>

											</div>

					<div class="brand-logo">
						<a href="https://laprensafl.com/" ><h1>La Prensa</h1></a>
					</div>

					<div class="header-login">
											</div>
				</div>
		    </div>

										<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
</ul>					</nav>
                </div>
					</header>


		<!-- // If mobile_adhesion_top_320x100 was closed, remove padding of body //--> 
<script type="text/javascript" >
window.onload = function()  {
	var mobileAdhesion = jQuery('.mobile_adhesion_top_320x100');
	var mobileAdhesionStatus = mobileAdhesion.css('display');
	if ('block' == mobileAdhesionStatus){
		var body = jQuery('body');
		var bodyPaddingTop = body.css('padding-top');
		bodyPaddingTop= parseInt(bodyPaddingTop);
		var closeButton = jQuery('input[alt="Cerrar"]');
		closeButton.click(function() {
				jQuery (mobileAdhesion.css('height','0px'));
				if  (bodyPaddingTop > 150){
					jQuery (body.css('padding-top', bodyPaddingTop - 100));
				}
		});
	}else{
		if ('none' == mobileAdhesionStatus){
				var body = jQuery('body');
				var bodyPaddingTop = body.css('padding-top');
				bodyPaddingTop= parseInt(bodyPaddingTop);
				jQuery (mobileAdhesion.css('height','0px'));
						if  (bodyPaddingTop > 150){
							jQuery (body.css('padding-top', bodyPaddingTop - 100));
						}
		}				
	}
}
</script>

<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['desktop_endless_pos1_multi'] = "\/15434205\/laprensafl_desktop_endless_pos1_multi";
	</script>
<!-- //dynamicAdPositions -->

<!-- addthis -->
	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			},
			url: "https:\/\/laprensafl.com\/2018\/04\/17\/video-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion\/",
			title: "VIDEO: Oso entrega el bal\u00f3n al \u00e1rbitro y se roba el cari\u00f1o de la&nbsp;afici\u00f3n",
			description: "El gigantesco animal protagoniz\u00f3 el acto protocolario de un partido de f\u00fatbol en Rusia",
			url_transforms : {
	          	add: {
	              	utm_source: '{{code}}',
	              	utm_campaign: 'Addthisbuttons',
	              	utm_medium: 'Social'
	          	}
	     	} 
		}
	   	var addthis_config = {
	      	data_ga_property: false,
	      	data_ga_social: true
	   	};
	</script>

	<script type="text/javascript">
		var addthis_share = addthis_share || {}
		addthis_share = {
	        passthrough : {
	        	twitter: {
	            	via: "prensafl"				}
			}
		}
	</script>
<!-- // addthis -->

<div class="page-container">
		<div data-id="160x760_left" class="ad_160x600_left">
		<script type='text/javascript'>
			var width = jQuery(window).width();
			console.log(width);		
			if ( width >= "1620" ){	
			var ad_container = jQuery('.ad_160x600_left');
			ad_container.attr('id', 'div-gpt-ad-1461004736091-0');
				if ( user_level <= 1 ) {
					googletag.cmd.push(function(){ 
						googletag.display('div-gpt-ad-1461004736091-0'); 
					});
				}
			}	
		</script>
	</div>		

	<div data-id="160x760_right" class="ad_160x600_right">
		<script type='text/javascript'>
			var width = jQuery(window).width();
			console.log(width);		
			if ( width >= "1620" ){	
			var ad_container = jQuery('.ad_160x600_right');
			ad_container.attr('id', 'div-gpt-ad-1461004736091-1');
				if ( user_level <= 1 ) {
					googletag.cmd.push(function(){ 
						googletag.display('div-gpt-ad-1461004736091-1'); 
					});
				}
			}	
		</script>
	</div>		


	<div class="flex-box" >
		<div class="box-cell" >

			
	<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-4'); 
				});
			}
		</script>
	</div>
			
			<div class="single-article" >
					<article>
																		
						<h1 class="entry-title">VIDEO: Oso entrega el balón al árbitro y se roba el cariño de la&nbsp;afición</h1>
						<div class="summary">El gigantesco animal protagonizó el acto protocolario de un partido de fútbol en Rusia</div>
						
													<figure class="article-image" >
								
															</figure>
							
							<div class="social-box clearfix">
								<h3>Compartir</h3>
									<ul class="social-share">
		<li>
			<a class="addthis_button_facebook FB" addthis:title="VIDEO: Oso entrega el balón al árbitro y se roba el cariño de la&nbsp;afición" addthis:description="El gigantesco animal protagonizó el acto protocolario de un partido de fútbol en Rusia" addthis:url="https://laprensafl.com/2018/04/17/video-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion/" title="Compartir"  href="#" >
		    	<i class="fa fa-facebook"></i>
		    </a>
		</li>
		<li>
		    <a class="addthis_button_twitter TW" addthis:title="VIDEO: Oso entrega el balón al árbitro y se roba el cariño de la&nbsp;afició" addthis:description="VIDEO: Oso entrega el balón al árbitro y se roba el cariño de la&nbsp;afición" addthis:url="https://laprensafl.com/2018/04/17/video-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion/" title="Tweet"  href="#" >
		    	<i class="fa fa-twitter"></i>
		    </a>
		</li>
		<li>
				    	<a class="addthis_button_email EM" addthis:title="VIDEO: Oso entrega el balón al árbitro y se roba el cariño de la&nbsp;afición" addthis:description="VIDEO: Oso entrega el balón al árbitro y se roba el cariño de la&nbsp;afición" addthis:url="https://laprensafl.com/2018/04/17/video-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion/" title="Envia" target="_blank" href="#">
	    		<i class="fa fa-envelope"></i>
	    	</a>
	    			</li>
		
			</ul>

	<script type="text/javascript">
		var os = '';

		if ( navigator.userAgent.match( /(iPhone)/i ) ) {
			os = 'iphone';
		}
		if ( navigator.userAgent.match( /(Android)/i ) ) {
			os = 'android';
		}

		if ( os ==  'iphone' ) {
			var v = navigator.userAgent.match(/OS(\d+)_?/ );
			jQuery( '.shareWhatsapp' ).show();
			var whatsAppLink = "whatsapp://send?text=" + encodeURIComponent( "VIDEO: Oso entrega el bal\u00f3n al \u00e1rbitro y se roba el cari\u00f1o de la&nbsp;afici\u00f3n - https:\/\/laprensafl.com\/2018\/04\/17\/video-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion\/?utm_source=Whatsapp&utm_campaign=Addthisbuttons" );
			jQuery( '.shareWhatsapp' ).attr( "href", whatsAppLink );
		} else {
			jQuery('.shareWhatsapp').hide();
		}


		jQuery( '.SMS' ).click( function( e ) {
			e.preventDefault();
			var t = jQuery( e.currentTarget );
			var url = jQuery( this ).attr( 'data-url' );
			var i = os === "android" ? "?": "&";
			var share = "sms:" + i + "body=VIDEO: Oso entrega el bal\u00f3n al \u00e1rbitro y se roba el cari\u00f1o de la&nbsp;afici\u00f3n - https:\/\/laprensafl.com\/2018\/04\/17\/video-oso-entrega-el-balon-al-arbitro-y-se-roba-el-carino-de-la-aficion\/?utm_source=SMS&utm_campaign=Addthisbuttons";
			window.location = share;
	    } );
	    
	    	</script>

							</div>

							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																				<time>17 abril 2018</time>
									</div>
								</div>
							</div>
							

							

							<!-- article-content -->
							<div class="article-content">
								
								<p>La <a href="https://eldiariony.com/tema/rusia-2018/">Copa Mundial de la FIFA Rusia 2018</a> está a la vuelta de la esquina y los ojos del mundo se centran en todas las divisiones de la liga rusa, que no deja de sorprender con algunas novedades previo al arranque de los partidos.</p>
<p>Y la tercera división rusa no es la excepción. Un hecho inédito se presentó antes del arranque del partido entre los equipos <strong>Masjoek vs. Angoesjt</strong>, luego de que un oso fuera el encargado de entregarle el esférico al árbitro.</p>
<p>El gigantesco animal, de 2.5 metro de altura, dejó atónitos a propios y extraños cuando se presentó en el terreno de juego junto con su entrenador, para encabezar el acto protocolario previo a la patada inicial del juego.</p>
<p>Lejos de causar pánico, de inmediato <strong>el oso se ganó el cariño y la ternura de los aficionados</strong>, pues al recibir el balón entre sus filosas garras, le dio un beso y cuando el árbitro le recibió el esférico, el animal comenzó a aplaudir.</p>
<p>El video se ha viralizado en las redes sociales, aunque también ha generado todo tipo de comentarios a favor y en contra, pues por un lado, algunos usuarios califican el hecho como <strong>inédito</strong> y tierno, pero otros más aseguran que se trata de otro caso de maltrato animal.<center><div id="paragraphs_desktop_pos1" class="ad_paragraphs_desktop"><script type="text/javascript">googletag.cmd.push(function() {googleAds["paragraphs_desktop_pos1"] = googletag.defineSlot("\/15434205\/laprensa_desktop_body_pos1", [728,90],"paragraphs_desktop_pos1").addService( googletag.pubads() );googletag.display("paragraphs_desktop_pos1");} );</script></div></center></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Masjoek vS Angoesjt, de Tercera División de Rusia.</p>
<p>Un oso hace el saque de honor. <a href="https://t.co/O23Y9oDntg">pic.twitter.com/O23Y9oDntg</a></p>
<p>&mdash; Underground Football (@ug_football) <a href="https://twitter.com/ug_football/status/985859827246170113?ref_src=twsrc%5Etfw">April 16, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>

								<!-- article-comments -->
								<div class="article-comments">
									
																			<div class="newsletter ">
													<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="device" value="Desktop"/>
				<input type="hidden" name="section" value="futbol"/>
				<input type="hidden" name="position" value="Content"/>
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las noticias más importantes y más leídas diariamente ​en tu email</span>
				</div>

									<input type="hidden" name="opts" value="" />
				
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
					
				</div>
				<div class="gform_footer top_label">
						
						<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
							
				</div>

				<div class="preloading" style="display:none" ><img src="https://s2.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>
				
		<script type="text/javascript" >

			// btn-display-option
			jQuery( "#mailchimp_la_prensa_form_single_default .btn-display-options" ).click( function( e ) {
				e.preventDefault();
				jQuery("#mailchimp_la_prensa_form_single_default .gfield_checkbox").toggleClass('hidden');
			});

			jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
				e.preventDefault();
				var email = jQuery(this).find( '.subscribe_email' ).val();
				var input_opts = jQuery(this).find( 'input:checked' );
				var device = jQuery(this).find( 'input[name="device"]' ).val();
				var section = jQuery(this).find( 'input[name="section"]' ).val();
				var position = jQuery(this).find( 'input[name="position"]' ).val();
				var options = [];
				var merge_fields = [];

				// Select checkbox
				var all_input_opts = jQuery(this).find( 'input[name="options"]' );
				if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
					alert( "" );
					return false;
				}

				if(input_opts.length > 0) {
					jQuery.each(input_opts,function(index,elem) {
						options.push( jQuery(elem).val() );
					});
				}

				if( device != '' && section != '' && position != '' ) {
					merge_fields[0] = device;
					merge_fields[1] = section;
					merge_fields[2] = position;
				}

				var data = {
					action: 'mc_subscribe_action',
					email: email,
					options: options,
					merge_fields: merge_fields,
					form_name: "populares",
					security: "a2b942e94d"				};

				if( email == '' ) {
					alert( 'El Email debe estar completo' );
					return false;
				}
				var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
				if( re.test(email) == false ) {
					alert( 'El Email debe ser válido' );
					return false;
				}
				
				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();
				
				jQuery.post( imd_ajaxurl, data, function( response ) {
					jQuery( "#mailchimp_la_prensa_form_single_default" ).html( "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>" );

				});	
			});
			
			</script>
										</div>
									
								</div><!-- /articles-comments-->
							
					
  							</div><!-- /articles-content -->								
						</article>
						

												<section class="recommend articles list clearfix">
				<div id="taboola-below-article-thumbnails"></div>
				<script type="text/javascript" >
					window._taboola = window._taboola || [];
					_taboola.push( {
						mode: "thumbnails-a",
						container: "taboola-below-article-thumbnails",
						placement: "Below Article Thumbnails",
						target_type: 'mix'
					} );
				</script>
			</section>

	<div id="div-gpt-ad-1504718545143-0" data-id="Monetization_desktop_728x90" class="ad_728x90_single adex_ad_728x90">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1504718545143-0'); 
				});
			}
		</script>
	</div>

						
							<section id="more-articles" class="articles list">
								<h3 class="title" >Te recomendamos</h3>
								<div class="clearfix related-articles-list" >	
								<article class="article" style="display:none;" ></article>
							   </div>
							</section>
						
														<div id="nav-below" >
									<a id="next" href="/related-articles/page/2/?category=Deportes" ></a>
								</div> 
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var base_path_tracking = "https:\/\/laprensafl.com\/categoria\/deportes\/page\/";
									var paged = 2;
									var parselypage = 2;
									var max_num_pages;
									var preloading = "https:\/\/s2.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>
																
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
						
		<!-- Sidebar --> 
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-3'); 
				});
			}
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="https://clasificados.laprensafl.com">Clasificados</a></h3>
			<p class="first"><a href="https://clasificados.laprensafl.com/add-new/">Publica un aviso</a></p>
			<p><a href="https://clasificados.laprensafl.com">Ver todos los avisos</a></p>
		</section>
</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-6'); 
				});
			}
		</script>
	</div>
</div>
			<div class="widget most-popular">
			<h3 class="title">GUÍA DE COMPRAS</h3>
			<ul class="wpp-list imd_latest_guia_de_compras" >
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/las-mejores-6-cremas-calientes-para-combatir-la-celulitis/" id="most-popular-desktop-pos1" title="Las mejores 6 cremas calientes para combatir la celulitis" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2018/04/shutterstock_95785453.jpg?quality=60&#038;strip=all&#038;w=300" title="Las mejores 6 cremas calientes para combatir la celulitis" alt="Las mejores 6 cremas calientes para combatir la celulitis" />
								</a>
							</div>
							<div class="position background-default">1</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/las-mejores-6-cremas-calientes-para-combatir-la-celulitis/" title="Las mejores 6 cremas calientes para combatir la celulitis" class="wpp-post-title most-popular-item" target="_self">Las mejores 6 cremas calientes para combatir la celulitis</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/5-perfumes-thierry-mugler-que-debes-anadir-a-tu-coleccion/" id="most-popular-desktop-pos1" title="5 perfumes Thierry Mugler que debes añadir a tu colección" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2018/04/shutterstock_711269923.jpg?quality=60&#038;strip=all&#038;w=300" title="5 perfumes Thierry Mugler que debes añadir a tu colección" alt="5 perfumes Thierry Mugler que debes añadir a tu colección" />
								</a>
							</div>
							<div class="position background-default">2</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/5-perfumes-thierry-mugler-que-debes-anadir-a-tu-coleccion/" title="5 perfumes Thierry Mugler que debes añadir a tu colección" class="wpp-post-title most-popular-item" target="_self">5 perfumes Thierry Mugler que debes añadir a tu colección</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/que-son-los-juanetes-en-los-pies-y-como-prevenirlos/" id="most-popular-desktop-pos1" title="¿Qué son los juanetes en los pies y cómo prevenirlos?" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2018/04/shutterstock_760246588.jpg?quality=60&#038;strip=all&#038;w=300" title="¿Qué son los juanetes en los pies y cómo prevenirlos?" alt="¿Qué son los juanetes en los pies y cómo prevenirlos?" />
								</a>
							</div>
							<div class="position background-default">3</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/que-son-los-juanetes-en-los-pies-y-como-prevenirlos/" title="¿Qué son los juanetes en los pies y cómo prevenirlos?" class="wpp-post-title most-popular-item" target="_self">¿Qué son los juanetes en los pies y cómo prevenirlos?</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/maca-beneficios-y-usos-nutritivos-que-contiene/" id="most-popular-desktop-pos1" title="Maca: beneficios y usos nutritivos que contiene" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2018/04/shutterstock_261982973.jpg?quality=60&#038;strip=all&#038;w=300" title="Maca: beneficios y usos nutritivos que contiene" alt="Maca: beneficios y usos nutritivos que contiene" />
								</a>
							</div>
							<div class="position background-default">4</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/maca-beneficios-y-usos-nutritivos-que-contiene/" title="Maca: beneficios y usos nutritivos que contiene" class="wpp-post-title most-popular-item" target="_self">Maca: beneficios y usos nutritivos que contiene</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/los-mejores-5-carros-de-control-remoto-para-regalar-a-adolescentes/" id="most-popular-desktop-pos1" title="Los mejores 5 carros de control remoto para regalar a adolescentes" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2018/04/shutterstock_283526681.jpg?quality=60&#038;strip=all&#038;w=300" title="Los mejores 5 carros de control remoto para regalar a adolescentes" alt="Los mejores 5 carros de control remoto para regalar a adolescentes" />
								</a>
							</div>
							<div class="position background-default">5</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/los-mejores-5-carros-de-control-remoto-para-regalar-a-adolescentes/" title="Los mejores 5 carros de control remoto para regalar a adolescentes" class="wpp-post-title most-popular-item" target="_self">Los mejores 5 carros de control remoto para regalar a adolescentes</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/5-bolsos-tommy-hilfiger-que-debes-tener-para-este-verano/" id="most-popular-desktop-pos1" title="5 bolsos Tommy Hilfiger que debes tener para este verano" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2018/04/shutterstock_441850279.jpg?quality=60&#038;strip=all&#038;w=300" title="5 bolsos Tommy Hilfiger que debes tener para este verano" alt="5 bolsos Tommy Hilfiger que debes tener para este verano" />
								</a>
							</div>
							<div class="position background-default">6</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/5-bolsos-tommy-hilfiger-que-debes-tener-para-este-verano/" title="5 bolsos Tommy Hilfiger que debes tener para este verano" class="wpp-post-title most-popular-item" target="_self">5 bolsos Tommy Hilfiger que debes tener para este verano</a></h4>
					</div>
				</li>
							</ul>
		</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-8'); 
				});
			}
		</script>
	</div>
</div>
				<section class="widget horoscopo-widget">
				<div class="internal-border">
					<a href="/horoscopo/" id="horoscopo-widget-content">
						<div class="box clearfix" >
							<div class="horoscopo-description">
							<span>Horóscopo del día por </span><br>
							<a href="/horoscopo/" class="item">El Niño Prodigio</a><br>	
							    <b>Predicciones </b>			
								<a href="/tema/mhoni-vidente/" class="item">Mhoni Vidente</a>,<br>			
								<a href="/tema/walter-mercado/" class="item">Walter Mercado</a>,	
								<a href="/tema/deseret-tavares/" class="item">Deseret <br>Tavares</a> y
								<span><a href="/horoscopo/" class="item">más</a>...</span>		
							</div>
						</div>
					</a>	
				</div>			
			</section> 
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-9'); 
				});
			}
		</script>
	</div>
</div>
			<div style="width:300px;margin:auto;"><iframe width="300" height="250" src="//www.ora.tv/embed/partner/impremedia_desktop/playlist/294/v/1?break_aspect_ratio=true" frameborder="0" scrolling="no" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen=""></iframe></div>
			<div class="widget">
				<h3 class="title">Alrededor de la web</h3>
				<div id="taboola-right-rail-thumbnails"></div>
				<script>
				window._taboola = window._taboola || [];
				_taboola.push( {
					mode: "alternating-thumbnails-a",
					container: "taboola-right-rail-thumbnails",
					placement: "Right Rail Thumbnails",
					target_type: 'mix'
				} );
				</script>
			</div>
	
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-10'); 
				});
			}
		</script>
	</div>
</div>
		<section class="widget astrologia-widget">
		<h3 class="title" ><a href="/categoria/astrologia/">Astrología</a></h3>
		<a href="/categoria/astrologia/" class="widget-content">
			<div class="box clearfix" >
				<div class="description">			
					<p><b>¿Qué te predicen los<br> astros hoy?</b></p>
				</div>
			</div>
		</a>				
	</section>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-11'); 
				});
			}
		</script>
	</div>
</div>
	<!-- // Sidebar --> 

					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
		<footer class="advertise">
			<div class="publications" data-vr-contentbox="" > 
				<a href="https://laopinion.com" target="_blank">La Opinión</a>
				<a href="https://eldiariony.com" target="_blank">El Diario </a>
				<a href="https://laraza.com" target="_blank">La Raza</a>
				<a href="https://laprensafl.com" target="_blank">La Prensa</a>
				<a href="https://paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					<span class="copy">Copyright &copy; 2018 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved</span><br><span class="more-info"> <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy border">Política de Privacidad</a><a href="/advertise-with-us" class="privacy">Advertise with Us/Anuncios</a></span>
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkF1Ow0AMhC+E47aolBfEWdxdlzrdP+xNqnD6bkCKRIUilTd75Pk8Nl4LuJwqp4pxgBKGD0mGQS5s+DnwwGdKPrB2vT3h38Mux9gk+DH1s/uIdpXCj5h+CffGeubYxkYpKLEog0TvoiGZcW12GsmcSqko6SRJKkPrcwioHKiyhzt9JdkO5jX99zagRGGq4tYSLU+jrwlCJg+b7jAD+vZAnTrLibSLkv7DWISVxOQbHI6kGMkqa6sgj6wqvuEX7UFCVXKX+e73+Lbd7zb77cvr4bm/AR/t0W4='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-4','user_id':'0','post':'1323837','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-4&user_id=0&post=1323837&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/SGRqNXdoMDI3eSZYSngtcGJ0blsrWT8uQmhXbVVNTltNcXhrTkw5WGNEbV9LYjBdTHprMExLZ1REMWQ3bzFBa2syTVRlM3EwMVpUbnFWdUxjTnYxSmV3Vy5UcFF1Jm9saVVILWNKLmxIbU5pSkxwYXVlQnRlSkNjRTJFUE94dSs='}]);
_stq.push([ 'clickTrackerInit', '112884545', '1323837' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<a href="https://clasificados.laprensafl.com" >Clasificados </a> 
						<a href="https://clasificados.laprensafl.com/ad-category/empleos/"> Empleos</a> 
				<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
																<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Últimas Noticias</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/astrologia" >Astrología</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Guía de Compras <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
										<li><a href="https://laprensafl.wordpress.com/guia-de-compras/" >TODAS</a></li>
								<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/accesorios" >Accesorios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/amazon-hoy" >Amazon Hoy</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/animales" >Animales</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/arrugas" >Arrugas</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/arte-y-artesania" >Arte y Artesanía</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/arte-y-artesania-2" >Arte y Artesania</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/bajar-de-peso" >Bajar de peso</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/belleza-y-cuidado-personal" >Belleza y Cuidado Personal</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/boda" >Boda</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/buena-suerte" >Buena Suerte</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/cabello" >Cabello</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/carteras" >Carteras</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/cuidado-personal" >Cuidado Personal</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/enfermedades" >Enfermedades</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/estilo-de-vida" >Estilo de Vida</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/fajas" >Fajas</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/familia" >familia</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/hijos" >hijos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/hogar" >Hogar</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/maquillaje" >Maquillaje</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/otras-guias" >Otras Guías</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/perfumes" >Perfumes</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/quinces" >Quinces</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/recreacion-y-deportes" >Recreación y Deportes</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/regalos" >Regalos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/relojes" >Relojes</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ropa-y-accesorios" >Ropa y Accesorios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ropa-y-calzado" >Ropa y Calzado</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/salud-sexual" >Salud Sexual</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/salud-y-ejercicios" >Salud y Ejercicios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/suplementos" >Suplementos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/tecnologia" >Tecnología</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/tecnologia-y-electronicos" >Tecnología y Electrónicos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/temas-del-frio" >Temas del frió</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/zapatos" >Zapatos</a></li>
							</dd>
			</dl>
		</li>

		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li><a href="https://laprensafl.wordpress.com/latinowire" id="negocios-main-nav" >Negocios</a></li>

		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>

	<div id="div-gpt-ad-1461004736091-2" data-id="1x1" class="ad_1x1">
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-gpt-ad-1461004736091-2'); 
				});
			}
		</script>
	</div>

	<div id="div-slimcut" data-id="slimcut" class="ad_slimcut">
		<script type='text/javascript'>
			if ( user_level <= 0 ) {
				googletag.cmd.push(function(){ 
					googletag.display('div-slimcut'); 
				});
			}
		</script>
	</div>
			<script>
				window._taboola = window._taboola || [];
				_taboola.push( {flush: true} );
			</script>
</body>
</html>