<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>Salem Media Group Schedules First Quarter 2017 Earnings Release and Teleconference | La Prensa</title>
    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Salem Media Group Schedules First Quarter 2017 Earnings Release and Teleconference | La Prensa" />
	

	
		

							<meta name="description" content="Últimas Noticias de Florida, USA, y El Mundo" />
	

		<meta name="DC.description" content="Últimas Noticias de Florida, USA, y El Mundo" />
	<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v2.0" type="image/x-icon" />
	<link rel="pingback" href="https://laprensafl.com/xmlrpc.php" />
        
	<!-- Global variables -->
	<script type="text/javascript" >
		var domain = 'https://laprensafl.com';
		var imd_ajaxurl = "https:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
		var device = "desktop";
		var platform = "production";
		var user_level = 0;
		var user_service = 0;
		var display_counter_modal = 0;
		var meter_value = 0;
		var country = "us";
		var login_security = "0671c63fb0";
	</script>
	<!-- //Global variables -->
	<meta name="google-site-verification" content="LMsKUXGmxxeHk8PaOUxRl32Lbhsbk9Gg22qBR3dhjfM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1548977212&amp;back=https%3A%2F%2Flaprensafl.com%2Flatinowire%2Fsalem-media-group-schedules-first-quarter-2017-earnings-release-and-teleconference%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydU9FuwyAM/KG5dGqjPU37FkKc1CtghMmi/P2c0kXrtlZTXojvxJ0PYsyUwHEsGIsJIyQ/DhTFTMlxAAnkcf6Bdk7kSSmg6PzYoRglTEdSTOvZncFTm22ejZTZ4y5QXBV/NFLjoJSKzlenG6ZKyUQupGpZi1+e5YRBHT4oGQopI1DoXBDz1Ugh9NZhy3yGHrG7NOvbSw33s97ztSJYauLMLRfeotYwRUq26eKzoq1BVgPIqOQWm1631dVOKBywXpNiuBJbw3k787gp06IWlxH1t/9L7q2uUex1BLeMil4jJTT182iAJ+qGJaSwI+uhTul38Eg8IIO+GVuI4w2A3lvKj6QZ9bUNWg51Bld477inoxk8t9YvG97C63NzfNk3h0Ozf/8E/HGEiQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFzMsh+LBcQG+rdC+THO5ogG/sLGMIhO4WGkD/YR1ZgXWyKogQiboCVluIZRzBFIFfAWmeuccV9v4Q8Icx/WQBNzt9MBsHnsn6iY9v1h13f7rtteAE4/VvS'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkd0KwjAMRl/ILjgmwwvxWWoXZ2qb1iWb7O2doPiDFzqvwvkghy8Eztm4xIqsoAeMKDBQBoq5Q0OxcVHAiqAKeDtYcR1lhX3PTimxFJG48LKAWRp/6rEbC5fSkfCVfpTuUlLRzmbwT/Bnu2wZQ0Tu79UeSRGwtW6cLyfeE5OimTiF8M7finPoW2KZwsZkO57tVdVMG6TjL9d/8tymeTzbyzZulquqLsuyrtb+AuT12lI='></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0' async='async'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0' async='async'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydzMEKwjAQhOEXMi6FFHoR8VFCsrUbTbpkthXf3hYPvYqn+ZnDRy91ca7G1cgmLgxaRUmKNnZSUiygALCBclgDYhM1gkl8vG8JR50zTvQX1nhsjGnXjvyV0+dyl4rtTA62eUzfceNSo8lcd+paLl3vB9933g/5A672W7A='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p7DEqt-51ML' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaprensafl.com%2Flatinowire%2Fsalem-media-group-schedules-first-quarter-2017-earnings-release-and-teleconference%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaprensafl.com%2Flatinowire%2Fsalem-media-group-schedules-first-quarter-2017-earnings-release-and-teleconference%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="https://laprensafl.com/latinowire/salem-media-group-schedules-first-quarter-2017-earnings-release-and-teleconference/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias en Español de Florida, USA, y El Mundo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laprensafl.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type="text/javascript" >
		if ( jQuery.cookie( 'stripe_user' ) ) {
			stripe_user = JSON.parse( jQuery.cookie( 'stripe_user' ) );
			user_level = stripe_user.stripe_user_level;
			user_service = stripe_user.service;
		}		
	</script>

		<!-- Google Tag Manager -->
				<script type="text/javascript">

				var publication_date = "2017-05-03 12:53:33";
				var author = "";
				var section_type = "latinowire-article";
				var device_category = "desktop";
				var imd_name = "";
				var content_source = "";
				var page_category = "";
				var tags = "";
				var cms_user = "";
				var idpost = "";
				var word_count = 562;
				var test_id = "";

				dataLayer = [];
				dataLayer.push( {
						"segment": user_level,
						"product": user_service,
						"device-category" : device_category,
						"section-type" : section_type,
						"page-category": page_category,
						"publication-date": publication_date,
						"author": author,
						"imd-name": imd_name,
						"content-source": content_source,
						"tags": tags,
						"cms_user": cms_user,
						"idpost":  idpost,
						"word_count":  word_count,
						"test_id":  test_id

					} );
			</script>

			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	

		<!-- // Google Tag Manager -->


	
	<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salem Media Group Schedules First Quarter 2017 Earnings Release and&nbsp;Teleconference | La Prensa" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://laprensafl.com/latinowire/salem-media-group-schedules-first-quarter-2017-earnings-release-and-teleconference/" />
<meta property="og:site_name" content="La Prensa" />
<meta property="og:image" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />
<meta content="302811256453769" property="fb:app_id" />	
	<!-- GoogleAds -->
			<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + 
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

			 
		


			<!--Adomik randomizer for ad call key value targeting-->
		<script type='text/javascript'>  window.Adomik = window.Adomik || {};  Adomik.randomAdGroup = function() {    var rand = Math.random();    switch (false) {      case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));      case !(rand < 0.10): return "ad_bc";      default: return "ad_opt";    }  };</script>
			<!--Adomik randomizer for ad call key value targeting-->

		<script type='text/javascript'>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</script>
	<!-- //GoogleAds -->
	<meta property="fb:pages" content="260356660706680">	<meta property="fb:admins" content="100003711233642"/>
	<!-- taboola -->
				<script type="text/javascript" >
				jQuery( window ).on( "load", function() { 
					console.log("taboola onload header");
					window._taboola = window._taboola || [];
					_taboola.push( {article:'auto'} );
					!function ( e, f, u ) {
						e.async = 1;
						e.src = u;
						f.parentNode.insertBefore( e, f );
					}( document.createElement( 'script' ),
					document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensa/loader.js" );
				});		
			</script>
	<!-- // taboola -->	
	 
</head>
<body class="" >
			<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<header class="header " id="top" >

				<nav class="topnav clearfix" >

			<ul id="menu-top-links" class="top-links"><li id="menu-item-1224822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224822"><a href="https://clasificados.laprensafl.com/">Clasificados</a></li>
<li id="menu-item-1224823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224823"><a href="https://clasificados.laprensafl.com/ad-category/empleos/">Empleos</a></li>
<li id="menu-item-1225513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225513"><a href="https://laprensafl.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1224824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224824"><a href="https://clasificados.laprensafl.com/add-new/">¡Publica tu aviso digital por sólo $14.99!</a></li>
</ul>
		  		
								
		  			  	
			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="https://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			          		</div>

		</nav>

		    <div class="desktop-header clearfix" >
		    	<div class="container">
					<div class="icons" >
						<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>

											</div>

					<div class="brand-logo">
						<a href="https://laprensafl.com/" ><h1>La Prensa</h1></a>
					</div>

					<div class="header-login">
											</div>
				</div>
		    </div>

										<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
</ul>					</nav>
                </div>
					</header>

		
		
<!-- Manage blank spaces in header -->
<script type="text/javascript" >

	
jQuery( window ).on( "load", function() {

  	 setTimeout(function(){ //Wait 1 second before check status ad
								
			body = jQuery('body');
			bodyPaddingTop = body.css('padding-top');
			bodyPaddingTop= parseInt(bodyPaddingTop);

			 if  (bodyPaddingTop > 70){
					jQuery (body.css('padding-top', bodyPaddingTop - 10));
					}


	  }, 1000);


 });


</script>
<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['desktop_endless_pos1_multi'] = "\/15434205\/laprensafl_desktop_endless_pos1_multi";
	</script>
<!-- //dynamicAdPositions -->

<div class="page-container">
	<div class="flex-box" >
		<div class="box-cell" >

			
	<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1461004736091-4'); 
						

				});
			}
		</script>
	</div>
			<div class="single-article">
					<article>
																		
						<h1 class="entry-title">Salem Media Group Schedules First Quarter 2017 Earnings Release and&nbsp;Teleconference</h1>
						<div class="summary"></div>
						
													<figure class="article-image" >
								
															</figure>
							
							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																					<span class="by" >Por:</span>
																																				<a href="https://laprensafl.com/autor/latinowire/" target="_self">
														<span class="author_name"> Latinowire</span>
													</a>
																																											<br>
										<time>03 mayo 2017</time>
									</div>
								</div>
							</div>
							

							

							<!-- article-content -->
							<div class="article-content">
								
								<p>CAMARILLO, Calif.&#8211;(BUSINESS WIRE)&#8211;<a target="_blank" href="http://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.salemmedia.com%2F&amp;esheet=51549506&amp;newsitemid=20170503005391&amp;lan=en-US&amp;anchor=Salem+Media+Group%2C+Inc.&amp;index=1&amp;md5=c1f7f97e76aa141de82410b94484a0f6" rel="nofollow">Salem<br />
      Media Group, Inc.</a> (NASDAQ: SALM) announced today that it plans to<br />
      report its first quarter 2017 financial results at 7:30am (ET) on May 8,<br />
      2017.
    </p>
<p><a href="http://mms.businesswire.com/media/20170503005391/en/555682/21/SMG_for_press_releases.jpg"></a></p>
<p>
      The company also plans to host a teleconference to discuss its results<br />
      on May 8, 2017 at 8:30am (ET). To access the teleconference, please dial<br />
      (877) 524-8416, and then ask to be joined to the Salem Media Group First<br />
      Quarter 2017 call or listen via the investor relations portion of the<br />
      company’s website, located at <a target="_blank" href="http://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Finvestor.salemmedia.com&amp;esheet=51549506&amp;newsitemid=20170503005391&amp;lan=en-US&amp;anchor=investor.salemmedia.com&amp;index=2&amp;md5=a95cec431b1740c562f73638151186de" rel="nofollow">investor.salemmedia.com</a>.
    </p>
<p>
      A replay of the teleconference will be available through May 18, 2017,<br />
      and can be heard by dialing (877) 660-6853, replay access code 13660226,<br />
      or on the investor relations portion of the company’s website, located<br />
      at <a target="_blank" href="http://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Finvestor.salemmedia.com&amp;esheet=51549506&amp;newsitemid=20170503005391&amp;lan=en-US&amp;anchor=investor.salemmedia.com&amp;index=3&amp;md5=7194076262d6034685e9bd48edde683d" rel="nofollow">investor.salemmedia.com</a>.
    <center><div id="paragraphs_desktop_pos1" class="ad_paragraphs_desktop"><script type="text/javascript">googletag.cmd.push(function() {googleAds["paragraphs_desktop_pos1"] = googletag.defineSlot("\/15434205\/laprensa_desktop_body_pos1", [[728,90], "fluid"],"paragraphs_desktop_pos1").setTargeting("ad_group", [Adomik.randomAdGroup()]).addService( googletag.pubads() );googletag.display("paragraphs_desktop_pos1");} );</script></div></center></p>
<p>
      Follow us on <a target="_blank" href="http://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.twitter.com%2FSalemMediaGrp&amp;esheet=51549506&amp;newsitemid=20170503005391&amp;lan=en-US&amp;anchor=Twitter+%40SalemMediaGrp&amp;index=4&amp;md5=436ad55bf0378d55aebbbf7178628134" rel="nofollow">Twitter<br />
      @SalemMediaGrp</a>.
    
<p>
      ABOUT SALEM MEDIA GROUP:
    </p>
<p>
      Salem Media Group is America’s leading multimedia company specializing<br />
      in Christian and conservative content, with media properties comprising<br />
      radio, digital media and book, magazine and newsletter publishing. Each<br />
      day Salem serves a loyal and dedicated audience of listeners and readers<br />
      numbering in the millions nationally. With its unique programming focus,<br />
      Salem provides compelling content, fresh commentary and relevant<br />
      information from some of the most respected figures across the Christian<br />
      and conservative media landscape.
    </p>
<p>
      The company is the largest commercial U.S. radio broadcasting company<br />
      providing Christian and conservative programming. Salem owns and/or<br />
      operates 118 radio stations, with 73 stations in the top 25 media<br />
      markets. Salem Radio Network (“SRN”) is a full-service national radio<br />
      network, with nationally syndicated programs comprising Christian<br />
      teaching and talk, conservative talk, news, and music. SRN is home to<br />
      many industry-leading hosts including: Hugh Hewitt, Mike Gallagher,<br />
      Dennis Prager, Michael Medved, Larry Elder, Joe Walsh and Eric Metaxas.
    </p>
<p>
      Salem’s digital media is a leading source of Christian and conservative<br />
      themed news, analysis, and commentary. Salem’s Christian sites include:<br />
      Christianity.com®, BibleStudyTools.com, GodTube.com, GodVine.com,<br />
      Crosswalk.com, ibelieve.com, churchstaffing.com, WorshipHouseMedia.com<br />
      and OnePlace.com. Salem’s conservative sites include Townhall.com®,<br />
      RedState.com, HotAir.com, Twitchy.com and BearingArms.com.
    <center><div id="paragraphs_desktop_pos2" class="ad_paragraphs_desktop"><script type="text/javascript">googletag.cmd.push(function() {googleAds["paragraphs_desktop_pos2"] = googletag.defineSlot("\/15434205\/laprensa_desktop_body_pos2", [[728,90], "fluid"],"paragraphs_desktop_pos2").setTargeting("ad_group", [Adomik.randomAdGroup()]).addService( googletag.pubads() );googletag.display("paragraphs_desktop_pos2");} );</script></div></center></p>
<p>
      Salem’s Regnery Publishing unit, with a history dating back to 1948, is<br />
      the nation’s leading independent publisher of conservative books. Having<br />
      published many of the seminal works of the early conservative movement,<br />
      Regnery today continues as a major publisher in the conservative space,<br />
      with leading authors including: Ann Coulter, Dinesh D’Souza, Newt<br />
      Gingrich, David Limbaugh, Ed Klein and Mark Steyn. Salem’s book<br />
      publishing business also includes Xulon Press™, a leading provider of<br />
      self-publishing services for Christian authors and Mill City Press, a<br />
      general market self-publisher.
    </p>
<p>
      Salem Publishing™ publishes Christian and conservative magazines<br />
      including Homecoming®, YouthWorker Journal™, The Singing News, and<br />
      Preaching.
    </p>
<p>
      Salem’s Eagle Financial Publications provides general market analysis<br />
      and non-individualized investment strategies from financial commentators<br />
      Mark Skousen, Nicholas Vardy, Doug Fabian, Bryan Perry, Bob Carlson and<br />
      Mike Turner, as well as a stock screening website for dividend investors<br />
      (DividendInvestor.com). The business unit’s other financial websites<br />
      include StockInvestor.com and DividendYieldHunter.com.
    </p>
<p>
      Eagle Wellness, through its website newportnaturalhealth.com, provides<br />
      insightful health advice and is a trusted source of high quality<br />
      nutritional supplements from leading health expert, Leigh Erin Connealy<br />
      MD. Dr. Connealy is the medical director of one of the largest medical<br />
      practices in the country where she practices integrative medicine.
    <center><div id="paragraphs_desktop_12" class="ad_paragraphs_desktop"><script type="text/javascript">googletag.cmd.push(function() {googleAds["paragraphs_desktop_12"] = googletag.defineSlot("\/15434205\/laprensa_desktop_body", [[728,90], "fluid"],"paragraphs_desktop_12").setTargeting("ad_group", [Adomik.randomAdGroup()]).addService( googletag.pubads() );googletag.display("paragraphs_desktop_12");} );</script></div></center></p>

<p> <b>Contacts</b> </p>
<p>
      Salem Media Group, Inc.<br />Evan D. Masyr<br />Executive Vice President<br />
      &amp; Chief Financial Officer<br />(805) 384-4512<br /><a target="_blank" href="mailto:evan@SalemMedia.com">evan@SalemMedia.com</a>
    </p><center><div id="paragraphs_desktop_16" class="ad_paragraphs_desktop"><script type="text/javascript">googletag.cmd.push(function() {googleAds["paragraphs_desktop_16"] = googletag.defineSlot("\/15434205\/laprensa_desktop_body", [[728,90], "fluid"],"paragraphs_desktop_16").setTargeting("ad_group", [Adomik.randomAdGroup()]).addService( googletag.pubads() );googletag.display("paragraphs_desktop_16");} );</script></div></center>

									


								<!-- article-comments -->
								<div class="article-comments">
									
																			<div class="newsletter ">
											
		<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="list_id" value="5" />
				<input type="hidden" name="template_id" value="28" />
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las noticias más importantes y más leídas diariamente ​en tu email</span>
				</div>

				
									<input type="hidden" name="opts" value="" />
				
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
					
				</div>
				<div class="gform_footer top_label">
						
						<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
							
				</div>

				<div class="preloading" style="display:none" ><img src="https://s2.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>

		
		<script type="text/javascript" >

			// btn-display-option
			jQuery( "#mailchimp_la_prensa_form_single_default .btn-display-options" ).click( function( e ) {
				e.preventDefault();
				jQuery("#mailchimp_la_prensa_form_single_default .gfield_checkbox").toggleClass('hidden');
			});

			jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
				e.preventDefault();
				var email = jQuery(this).find( '.subscribe_email' ).val();
				var input_opts = jQuery(this).find( 'input:checked' );
				var device = jQuery(this).find( 'input[name="device"]' ).val();
				var section = jQuery(this).find( 'input[name="section"]' ).val();
				var position = jQuery(this).find( 'input[name="position"]' ).val();
				var form = jQuery(this).find( 'input[name="form_name"]' ).val();
				var list_id = jQuery(this).parent().find("input[name='list_id']").val();
				var template_id = jQuery(this).parent().find("input[name='template_id']").val();
				var form_html_id = "#mailchimp_la_prensa_form_single_default";
				var confirmation_message = "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>";
				var options = [];
				var security_check_recipient_id = "bca26999ae";
				var security = "8b96d35f19";
				var horoscopo_single_page = 0;

				//Horoscope Options
				//For horoscopo single pages
			    horoscopo_single_page = jQuery(this).find( 'input[id="horoscopo_single_page"]' );
				if (horoscopo_single_page.length > 0 ){
					//options = horoscopo_single_page.val();
					options.push( jQuery(horoscopo_single_page).val() );
				}else{
					var all_input_opts = jQuery(this).find( 'input[name="options"]' );
					//For Astrologia category posts
					if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
						alert( "" );
						return false;
					}

					if(input_opts.length > 0) {
						jQuery.each(input_opts,function(index,elem) {
							options.push( jQuery(elem).val() );
						});
					}
				}	
				
				if( device != '' && section != '' && position != '' ) {
						merge_fields = device + '_' + section + '_' + position;
				}

				if( email == '' ) {
					alert( 'El Email debe estar completo' );
					return false;
				}
				var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
				if( re.test(email) == false ) {
					alert( 'El Email debe ser válido' );
					return false;
				}

				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();

				var check_recipientId = {
					action: 'postup_check_recipientId',
					email: email,
					security: security_check_recipient_id
				};

				jQuery.post(imd_ajaxurl, check_recipientId, function(response) {
					recipientId = response;

					var create_recipient = {
							action: 'postup_create_recipient',
							email: email,
							security: "4ab8a9b766",
						};

					if (recipientId == "empty") {//If the recipientid is "empty", it is because the email has not been registered yet
								console.log("empty");
								jQuery.post(imd_ajaxurl, create_recipient, function(response) {
									if (response != "error"){	
										recipientId = response;
										postup_subscribe_action_js_confirmation_message(recipientId, options, form, list_id, template_id, security, button=false, email, form_html_id , confirmation_message);
										}


								});
						}else{
							 postup_subscribe_action_js_confirmation_message(recipientId, options, form, list_id, template_id, security, button=false, email, form_html_id, confirmation_message );			
						}
						
				});

			});	

			</script>		
										</div>
									
								</div><!-- /articles-comments-->
							
					
  							</div><!-- /articles-content -->								
						</article>
						

												<section class="recommend articles list clearfix">
				<div id="taboola-below-article-thumbnails"></div>

										<script type="text/javascript" >
										//Load Taboola on load event	
										 jQuery( window ).on( "load", function() { 
										 	console.log("taboola onload widget");
											window._taboola = window._taboola || [];
											_taboola.push( {
												mode: "thumbnails-a",
												container: "taboola-below-article-thumbnails",
												placement: "Below Article Thumbnails",
												target_type: 'mix'
											} );
										});	
										</script>


			</section>

	<div id="div-gpt-ad-1504718545143-0" data-id="Monetization_desktop_728x90" class="ad_728x90_single adex_ad_728x90"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1504718545143-0'); 
						

				});
			}
		</script>
	</div>

						
							<section id="more-articles" class="articles list">
								<h3 class="title" >Te recomendamos</h3>
								<div class="clearfix related-articles-list" >	
								<article class="article" style="display:none;" ></article>
							   </div>
							</section>

						
								<div id="nav-below" >
												
										<a id="next" href="/related-articles-latinowire/page/2/?lang=english" ></a>			
								</div>  
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var paged = 2;
									var parselypage = 2;
									var base_path_tracking = "https:\/\/laprensafl.com\/latinowire\/";
									var max_num_pages;
									var preloading = "https:\/\/s2.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>	
						
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
						
		

	<!-- Sidebar --> 
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1461004736091-3'); 
						

				});
			}
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="https://clasificados.laprensafl.com" class="item">Clasificados</a></h3>
			<p class="first"><a href="https://clasificados.laprensafl.com/add-new/" class="item">Publica un aviso</a></p>
			<p><a href="https://clasificados.laprensafl.com" class="item">Ver todos los avisos</a></p>
		</section>
</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1461004736091-6'); 
						

				});
			}
		</script>
	</div>
</div>
			<div class="widget most-popular">
			<h3 class="title">GUÍA DE COMPRAS</h3>
			<ul class="wpp-list imd_latest_guia_de_compras" >
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/3-suplementos-de-arbol-de-te-para-aliviar-la-irritacion-y-hongos-en-la-piel/" id="most-popular-desktop-pos1" title="3 suplementos de árbol de té para aliviar la irritación y hongos en la piel" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2019/01/shutterstock_1061073518.jpg?quality=80&#038;strip=all&#038;w=300" title="3 suplementos de árbol de té para aliviar la irritación y hongos en la piel" alt="3 suplementos de árbol de té para aliviar la irritación y hongos en la piel" />
								</a>
							</div>
							<div class="position background-default">1</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/3-suplementos-de-arbol-de-te-para-aliviar-la-irritacion-y-hongos-en-la-piel/" title="3 suplementos de árbol de té para aliviar la irritación y hongos en la piel" class="wpp-post-title most-popular-item" target="_self">3 suplementos de árbol de té para aliviar la irritación y hongos en la piel</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/la-disenadora-jo-aguirre-nos-comparte-su-moda-vibrante-para-contagiarnos-de-alegria/" id="most-popular-desktop-pos1" title="La diseñadora Jo Aguirre nos comparte su moda vibrante para contagiarnos de alegría" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2019/01/20190122_104546-e1548955577274.jpg?quality=80&#038;strip=all&#038;w=300" title="La diseñadora Jo Aguirre nos comparte su moda vibrante para contagiarnos de alegría" alt="La diseñadora Jo Aguirre nos comparte su moda vibrante para contagiarnos de alegría" />
								</a>
							</div>
							<div class="position background-default">2</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/la-disenadora-jo-aguirre-nos-comparte-su-moda-vibrante-para-contagiarnos-de-alegria/" title="La diseñadora Jo Aguirre nos comparte su moda vibrante para contagiarnos de alegría" class="wpp-post-title most-popular-item" target="_self">La diseñadora Jo Aguirre nos comparte su moda vibrante para contagiarnos de alegría</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/7-bancos-de-barra-que-debes-tener-en-tu-cocina-o-minibar/" id="most-popular-desktop-pos1" title="7 bancos de barra que debes tener en tu cocina o minibar" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2019/01/51af6fgrjil-e1548960262372.jpg?quality=80&#038;strip=all&#038;w=300" title="7 bancos de barra que debes tener en tu cocina o minibar" alt="7 bancos de barra que debes tener en tu cocina o minibar" />
								</a>
							</div>
							<div class="position background-default">3</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/7-bancos-de-barra-que-debes-tener-en-tu-cocina-o-minibar/" title="7 bancos de barra que debes tener en tu cocina o minibar" class="wpp-post-title most-popular-item" target="_self">7 bancos de barra que debes tener en tu cocina o minibar</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/7-vestidos-de-quinceanera-con-cuello-en-v-que-te-haran-lucir-mas-elegante-en-tu-fiesta/" id="most-popular-desktop-pos1" title="7 vestidos de Quinceañera con cuello en V que te harán lucir más elegante en tu fiesta" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2019/01/shutterstock_1062392681.jpg?quality=80&#038;strip=all&#038;w=300" title="7 vestidos de Quinceañera con cuello en V que te harán lucir más elegante en tu fiesta" alt="7 vestidos de Quinceañera con cuello en V que te harán lucir más elegante en tu fiesta" />
								</a>
							</div>
							<div class="position background-default">4</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/7-vestidos-de-quinceanera-con-cuello-en-v-que-te-haran-lucir-mas-elegante-en-tu-fiesta/" title="7 vestidos de Quinceañera con cuello en V que te harán lucir más elegante en tu fiesta" class="wpp-post-title most-popular-item" target="_self">7 vestidos de Quinceañera con cuello en V que te harán lucir más elegante en tu fiesta</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/3-vitaminas-y-minerales-que-necesitas-consumir-durante-la-menopausia-para-fortalecer-tu-salud/" id="most-popular-desktop-pos1" title="3 vitaminas y minerales que necesitas consumir durante la menopausia para fortalecer tu salud" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2019/01/shutterstock_1052605580.jpg?quality=80&#038;strip=all&#038;w=300" title="3 vitaminas y minerales que necesitas consumir durante la menopausia para fortalecer tu salud" alt="3 vitaminas y minerales que necesitas consumir durante la menopausia para fortalecer tu salud" />
								</a>
							</div>
							<div class="position background-default">5</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/3-vitaminas-y-minerales-que-necesitas-consumir-durante-la-menopausia-para-fortalecer-tu-salud/" title="3 vitaminas y minerales que necesitas consumir durante la menopausia para fortalecer tu salud" class="wpp-post-title most-popular-item" target="_self">3 vitaminas y minerales que necesitas consumir durante la menopausia para fortalecer tu salud</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/las-5-mejores-cremas-para-eliminar-los-callos-de-tu-piel/" id="most-popular-desktop-pos1" title="Las 5 mejores cremas para eliminar los callos de tu piel" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2019/01/shutterstock_584334274.jpg?quality=80&#038;strip=all&#038;w=300" title="Las 5 mejores cremas para eliminar los callos de tu piel" alt="Las 5 mejores cremas para eliminar los callos de tu piel" />
								</a>
							</div>
							<div class="position background-default">6</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/las-5-mejores-cremas-para-eliminar-los-callos-de-tu-piel/" title="Las 5 mejores cremas para eliminar los callos de tu piel" class="wpp-post-title most-popular-item" target="_self">Las 5 mejores cremas para eliminar los callos de tu piel</a></h4>
					</div>
				</li>
							</ul>
		</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1461004736091-8'); 
						

				});
			}
		</script>
	</div>
</div>
				<section class="widget horoscopo-widget">
				<div class="internal-border">
					<a href="/horoscopo/" id="horoscopo-widget-content">
						<div class="box clearfix" >
							<div class="horoscopo-description">
							<span>Horóscopo del día por </span><br>
							<a href="/horoscopo/" class="item">El Niño Prodigio</a><br>	
							    <b>Predicciones </b>			
								<a href="/tema/mhoni-vidente/" class="item">Mhoni Vidente</a>,<br>			
								<a href="/tema/walter-mercado/" class="item">Walter Mercado</a>,	
								<a href="/tema/deseret-tavares/" class="item">Deseret <br>Tavares</a> y
								<span><a href="/horoscopo/" class="item">más</a>...</span>		
							</div>
						</div>
					</a>	
				</div>			
			</section> 
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1461004736091-9'); 
						

				});
			}
		</script>
	</div>
</div>
	
							<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
							<script src="https://www.ora.tv/embedjs/partner/impremedia_desktop/playlist/294"></script>
					
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1461004736091-10'); 
						

				});
			}
		</script>
	</div>
</div>
		<section class="widget astrologia-widget">
		<h3 class="title" ><a href="/categoria/astrologia/">Astrología</a></h3>
		<a href="/categoria/astrologia/" class="widget-content">
			<div class="box clearfix" >
				<div class="description">			
					<p><b>¿Qué te predicen los<br> astros hoy?</b></p>
				</div>
			</div>
		</a>				
	</section>
	<div class="container-sticky-widget">	
		<div class="sticky_item bottom-type">
			
	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1461004736091-11'); 
						

				});
			}
		</script>
	</div>
		</div>
	</div>	
	<!-- // Sidebar --> 	


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
					<div class="bottom-adhesion-wrapper">
		
	<div id="div-gpt-ad-1529506122868-0" data-id="desktop_bottom_adhesion" class="bottom-adhesion-ad"  >
		<script type='text/javascript'>
			if ( user_level <= 0 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1529506122868-0'); 
						

				});
			}
		</script>
	</div>
							<button class="ad-close-button" aria-label="Close this ad"></button>
					</div>
				<footer class="advertise">
			<div class="publications" data-vr-contentbox="" > 
				<a href="https://laopinion.com" target="_blank">La Opinión</a>
				<a href="https://eldiariony.com" target="_blank">El Diario </a>
				<a href="https://laraza.com" target="_blank">La Raza</a>
				<a href="https://laprensafl.com" target="_blank">La Prensa</a>
				<a href="https://paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					<div class="info">
						<span class="copy">Copyright &copy; 2019 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved</span><br><span class="more-info"> <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy border">Política de Privacidad</a><a href="/advertise-with-us" class="privacy">Advertise with Us/Anuncios</a></span>
					</div>	
						<div class="tag-footer-logo">			
							<a href="https://www.tagtoday.net/certified-against-fraud-programcompliantcompanies/" target="_blank" ><img src="/wp-content/themes/vip/impre-imdcms/images/logos/tag.svg" /></a>
						</div>	
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkF1Ow0AMhC+E4xYRlRfEWdxd0zrdP+xNqnB6NkWKRIUilTd75Pk8Nl4LuJwqp4pxhBLGkyTDIBc2/Bx55DMlH1i7wZ7w72GXY2wS/JiGxX1Eu0rhR0y/hHtjPXNsY5MUlFiUQaJ30ZDMuDY7TWROpVSU9CFJKkPrcwioHKiyhzt9I9kzLGuG2zagRGGu4rYSrU+jrxlCJg+77rAAhvZAnTvLibSLkv7DWIWNxOQbHI6kGMkqa6sgT6wqvuFX7UFCVXKX5e73+LbvX/rXfrc/9MM3IB7RcQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-5','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-5','user_id':'0','post':'1198507','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-5&user_id=0&post=1198507&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/fmh8T0g1ajdhPTBxUnA/Z2lQNCwuJUtUTXB1LzFTan5DSkZnaUc0YWkvNXo0bFgsTi5CRlB+ckVabVE3eVUwVXFdPUlnci8wSU0laixXWEpFY2tVU00tcUJLT1N1RmNSTS02RUN2SzdvdEpHUkc/V2UmQVNDVkdjbmR3NjY3S3Imc2FKbA=='}]);
_stq.push([ 'clickTrackerInit', '112884545', '1198507' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<a href="https://clasificados.laprensafl.com" >Clasificados </a> 
						<a href="https://clasificados.laprensafl.com/ad-category/empleos/"> Empleos</a> 
				<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
																<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Últimas Noticias</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/astrologia" >Astrología</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Guía de Compras <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
										<li><a href="https://laprensafl.wordpress.com/guia-de-compras/" >TODAS</a></li>
								<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/4-de-julio" >4 de julio</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ano-nuevo" >año nuevo</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/accesorios" >Accesorios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/accion-de-gracias" >Acción de Gracias</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/amazon-hoy" >Amazon Hoy</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/amazonfresh" >AmazonFresh</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/animales" >Animales</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/arrugas" >Arrugas</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/arte-y-artesania" >Arte y Artesanía</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/as-seen-on-tv" >As Seen On TV</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/autos" >autos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/bajar-de-peso" >Bajar de peso</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/belleza-y-cuidado-personal" >Belleza y Cuidado Personal</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/black-friday" >Black Friday</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/boda" >Boda</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/buena-suerte" >Buena Suerte</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/cabello" >Cabello</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/carteras" >Carteras</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/celebridades" >Celebridades</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/clima" >Clima</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/comparaciones" >Comparaciones</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/copa-mundial" >Copa Mundial</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/copia-el-look" >Copia el look</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/cuidado-personal" >Cuidado Personal</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/cyber-monday" >cyber monday</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/dia-de-las-madres" >Día de las Madres</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/dia-de-los-padres" >Día de los Padres</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/deals" >Deals</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/deportes" >Deportes</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ejercicio" >Ejercicio</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/enfermedades" >Enfermedades</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/estilo-de-vida" >Estilo de Vida</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/fajas" >Fajas</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/familia" >familia</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/finanzas" >Finanzas</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/halloween" >Halloween</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/hijos" >hijos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/hogar" >Hogar</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/invierno" >Invierno</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/joyeria-3" >Joyería</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/juegos" >Juegos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/libro" >Libro</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/maquillaje" >Maquillaje</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/musica-2" >Música</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/menopausia" >menopausia</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/navidad" >Navidad</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/negocio" >negocio</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ninos-2" >Niños</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ninos" >ninos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/nuevos-padres" >nuevos padres</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/otono" >otoño</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/otras-guias" >Otras Guías</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/perfumes" >Perfumes</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/plus-size" >plus size</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/primavera" >Primavera</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/prime-day" >Prime Day</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/quinces" >Quinces</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/recetas" >Recetas</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/recreacion-y-deportes" >Recreación y Deportes</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/regalos" >Regalos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/regreso-a-clases" >regreso a clases</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/religion" >religión</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/relojes" >Relojes</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ropa-y-accesorios" >Ropa y Accesorios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ropa-y-calzado" >Ropa y Calzado</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/salud" >Salud</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/salud-sexual" >Salud Sexual</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/salud-y-ejercicios" >Salud y Ejercicios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/san-valentin" >San Valentin</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/suplementos" >Suplementos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/tecnologia" >Tecnología</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/tecnologia-y-electronicos" >Tecnología y Electrónicos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/temas-del-frio" >Temas del frió</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/unas-2" >Uñas.</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/verano" >Verano</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/zapatos" >Zapatos</a></li>
							</dd>
			</dl>
		</li>

		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li><a href="https://laprensafl.wordpress.com/latinowire" id="negocios-main-nav" >Negocios</a></li>

		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>

	<div id="div-gpt-ad-1543341668383-0" data-id="slimcut" class="ad_slimcut"  style='height:1px; width:1px;'  >
		<script type='text/javascript'>
			if ( user_level <= 0 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1543341668383-0'); 
						

				});
			}
		</script>
	</div>
			<script>
				window._taboola = window._taboola || [];
				_taboola.push( {flush: true} );
			</script>
	<script type="text/javascript">

	 window.onload = function()   {

		 //Remove padding top from body
		 if ( is_mobile != 'false' ) {
		 	body = jQuery('body');
			bodyPaddingTop = body.css('padding-top');
			bodyPaddingTop = parseInt(bodyPaddingTop);
			headerHeight = jQuery('.header').height();
			jQuery (body.css('padding-top', headerHeight + 20 ) );	
		 }

		 bottom_adhesion_wrapper = jQuery('.bottom-adhesion-wrapper');
		 bottom_adhesion_ad = jQuery('.bottom-adhesion-ad');
		 close_button = jQuery('.bottom-adhesion-wrapper button.ad-close-button');

		 setTimeout(function(){ //Wait 1 second before check status ad
				  bottom_adhesion_display = bottom_adhesion_ad.css('display');  

	 		 if ('none' == bottom_adhesion_display){
	 		 		bottom_adhesion_wrapper.css('display', 'none');
	 		 }
	 		 else{
	 		 		close_button.css('visibility', 'visible');
	 		 		//Add padding
	 		 		bottom_adhesion_wrapper.css('padding-top', '4px');
	 		 		bottom_adhesion_wrapper.css('padding-bottom', '4px');
	 		 		console.log("IMD bottom_adhesion load succesful");
	 		 }

		  }, 3500);

		jQuery(close_button).click( function(){
		   	  bottom_adhesion_wrapper.css('display', 'none');
		});

									 		 	 		 
	};
	</script>	
		
</body>
</html>
