<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <title>Telemundo Da a Conocer Su Extenso Plan De Cobertura Multiplataforma De Las Elecciones Bajo El Estandarte #YODECIDO | La Prensa</title>
    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Telemundo Da a Conocer Su Extenso Plan De Cobertura Multiplataforma De Las Elecciones Bajo El Estandarte #YODECIDO | La Prensa" />
	

	
		

							<meta name="description" content="Últimas Noticias de Florida, USA, y El Mundo" />
	

		<meta name="DC.description" content="Últimas Noticias de Florida, USA, y El Mundo" />
	<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/vip/impre-laprensa/images/logos/favicon.ico?v2.0" type="image/x-icon" />
	<link rel="pingback" href="https://laprensafl.com/xmlrpc.php" />
        
	<!-- Global variables -->
	<script type="text/javascript" >
		var domain = 'https://laprensafl.com';
		var imd_ajaxurl = "https:\/\/laprensafl.com\/wp-admin\/admin-ajax.php";
		var device = "desktop";
		var platform = "production";
		var user_level = 0;
		var user_service = 0;
		var display_counter_modal = 0;
		var meter_value = 0;
		var country = "us";
		var login_security = "975b62cb7c";
	</script>
	<!-- //Global variables -->
	<meta name="google-site-verification" content="LMsKUXGmxxeHk8PaOUxRl32Lbhsbk9Gg22qBR3dhjfM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=laprensafl.com&amp;id=112884545&amp;t=1549478757&amp;back=https%3A%2F%2Flaprensafl.com%2Flatinowire%2Ftelemundo-da-a-conocer-su-extenso-plan-de-cobertura-multiplataforma-de-las-elecciones-bajo-el-estandarte-yodecido%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//laprensafl.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://laprensafl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://laprensafl.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydU9FOwzAM/CG8aGIM8YD4ljR1O7MkjuKUqn+P24yKAZtQX1LfKXe+pI4ZEziOBWMxYYDkh56imDE5DiCBPE4/0M6JPCgFFJ0fWhSjhGlJimk8uzN4arLNk5EyedwFiqvij0ZqHJRS0fnidMVUKZnIhVQta/HLs5wwqMMHJUMhZQQKrQtivhophM46bJjP0CG2S7OuWWq4nfWWrxXBUhNnbrjwFrWGKVKyTYvPirYGWQ0go5JbbDrdVlc7onDAek2K4UJsDeftxMOmTLNaXEbU3/4vube6RrGXEdwyKnqNlNDUz70BHqnt55DCjqyHOqXfwT1xjwz6ZmwhjlcAOm8p35Nm1NfWa9nXGVzhreOeDqb33Fg/b3gLr/unw8vheNw/P75/Avy2hJY=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFzMsh+LBcQG+rdC+THO5ogG/sLGMIhO4WGkD/YR1ZgXWyKogQiboCVluIZRzBFIFfAWmeuccV9v4Q8Icx/WQBNzt9MBsHnsn6iY9v1h13f7rtteAE4/VvS'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkd0KwjAMRl/ILjgmwwvxWWoXZ2qb1iWb7O2doPiDFzqvwvkghy8Eztm4xIqsoAeMKDBQBoq5Q0OxcVHAiqAKeDtYcR1lhX3PTimxFJG48LKAWRp/6rEbC5fSkfCVfpTuUlLRzmbwT/Bnu2wZQ0Tu79UeSRGwtW6cLyfeE5OimTiF8M7finPoW2KZwsZkO57tVdVMG6TjL9d/8tymeTzbyzZulquqLsuyrtb+AuT12lI='></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=1.0' async='async'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.0' async='async'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydzMEKwjAQhOEXMi6FFHoR8VFCsrUbTbpkthXf3hYPvYqn+ZnDRy91ca7G1cgmLgxaRUmKNnZSUiygALCBclgDYhM1gkl8vG8JR50zTvQX1nhsjGnXjvyV0+dyl4rtTA62eUzfceNSo8lcd+paLl3vB9933g/5A672W7A='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p7DEqt-39nS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaprensafl.com%2Flatinowire%2Ftelemundo-da-a-conocer-su-extenso-plan-de-cobertura-multiplataforma-de-las-elecciones-bajo-el-estandarte-yodecido%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaprensafl.com%2Flatinowire%2Ftelemundo-da-a-conocer-su-extenso-plan-de-cobertura-multiplataforma-de-las-elecciones-bajo-el-estandarte-yodecido%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://laprensafl.com/osd.xml" title="La Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
    <link rel="canonical" href="https://laprensafl.com/latinowire/telemundo-da-a-conocer-su-extenso-plan-de-cobertura-multiplataforma-de-las-elecciones-bajo-el-estandarte-yodecido/" />
<meta name="application-name" content="La Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Últimas Noticias en Español de Florida, USA, y El Mundo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laprensafl.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type="text/javascript" >
		if ( jQuery.cookie( 'stripe_user' ) ) {
			stripe_user = JSON.parse( jQuery.cookie( 'stripe_user' ) );
			user_level = stripe_user.stripe_user_level;
			user_service = stripe_user.service;
		}		
	</script>

		<!-- Google Tag Manager -->
				<script type="text/javascript">

				var publication_date = "2015-10-01 16:26:00";
				var author = "";
				var section_type = "latinowire-article";
				var device_category = "desktop";
				var imd_name = "impremedia";
				var content_source = "";
				var page_category = "";
				var tags = "";
				var cms_user = "";
				var idpost = "";
				var word_count = 1151;
				var test_id = "";

				dataLayer = [];
				dataLayer.push( {
						"segment": user_level,
						"product": user_service,
						"device-category" : device_category,
						"section-type" : section_type,
						"page-category": page_category,
						"publication-date": publication_date,
						"author": author,
						"imd-name": imd_name,
						"content-source": content_source,
						"tags": tags,
						"cms_user": cms_user,
						"idpost":  idpost,
						"word_count":  word_count,
						"test_id":  test_id

					} );
			</script>

			<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-NTMF67' );</script>
	<!-- End Google Tag Manager -->	

		<!-- // Google Tag Manager -->


	
	<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Telemundo Da a Conocer Su Extenso Plan De Cobertura Multiplataforma De Las Elecciones Bajo El Estandarte&nbsp;#YODECIDO | La Prensa" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://laprensafl.com/latinowire/telemundo-da-a-conocer-su-extenso-plan-de-cobertura-multiplataforma-de-las-elecciones-bajo-el-estandarte-yodecido/" />
<meta property="og:site_name" content="La Prensa" />
<meta property="og:image" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />
<meta content="302811256453769" property="fb:app_id" />	
	<!-- GoogleAds -->
			<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + 
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		
			<!--Adomik randomizer for ad call key value targeting-->
		<script type='text/javascript'>  window.Adomik = window.Adomik || {};  Adomik.randomAdGroup = function() {    var rand = Math.random();    switch (false) {      case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));      case !(rand < 0.10): return "ad_bc";      default: return "ad_opt";    }  };</script>
			<!--Adomik randomizer for ad call key value targeting-->

		<script type='text/javascript'>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</script>
		<!-- //GoogleAds -->
	<meta property="fb:pages" content="260356660706680">	<meta property="fb:admins" content="100003711233642"/>
	<!-- taboola -->
				<script type="text/javascript" >
				jQuery( window ).on( "load", function() { 
					console.log("taboola onload header");
					window._taboola = window._taboola || [];
					_taboola.push( {article:'auto'} );
					!function ( e, f, u ) {
						e.async = 1;
						e.src = u;
						f.parentNode.insertBefore( e, f );
					}( document.createElement( 'script' ),
					document.getElementsByTagName( 'script' )[0], "//cdn.taboola.com/libtrc/impremedia-laprensa/loader.js" );
				});		
			</script>
	<!-- // taboola -->	
	 
</head>
<body class="" >
			<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTMF67"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">
		<header class="header " id="top" >

				<nav class="topnav clearfix" >

			<ul id="menu-top-links" class="top-links"><li id="menu-item-1224822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224822"><a href="https://clasificados.laprensafl.com/">Clasificados</a></li>
<li id="menu-item-1224823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224823"><a href="https://clasificados.laprensafl.com/ad-category/empleos/">Empleos</a></li>
<li id="menu-item-1225513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225513"><a href="https://laprensafl.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1224824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224824"><a href="https://clasificados.laprensafl.com/add-new/">¡Publica tu aviso digital por sólo $14.99!</a></li>
</ul>
		  		
								
		  			  	
			<div class="top-social" >
      			      				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-header-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
      			      						        <a href="https://www.twitter.com/prensafl" id="social-header-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
			    			          		</div>

		</nav>

		    <div class="desktop-header clearfix" >
		    	<div class="container">
					<div class="icons" >
						<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>

											</div>

					<div class="brand-logo">
						<a href="https://laprensafl.com/" ><h1>La Prensa</h1></a>
					</div>

					<div class="header-login">
											</div>
				</div>
		    </div>

										<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
</ul>					</nav>
                </div>
					</header>

		
		
<!-- Manage blank spaces in header -->
<script type="text/javascript" >

	
jQuery( window ).on( "load", function() {

  	 setTimeout(function(){ //Wait 1 second before check status ad
								
			body = jQuery('body');
			bodyPaddingTop = body.css('padding-top');
			bodyPaddingTop= parseInt(bodyPaddingTop);

			 if  (bodyPaddingTop > 70){
					jQuery (body.css('padding-top', bodyPaddingTop - 10));
					}


	  }, 1000);


 });


</script>
<!-- dynamicAdPositions -->
<script type="text/javascript">
	var is_mobile = "false";
	var dynamicAdPositions = [];
			dynamicAdPositions['desktop_endless_pos1_multi'] = "\/15434205\/laprensafl_desktop_endless_pos1_multi";
	</script>
<!-- //dynamicAdPositions -->

<div class="page-container">
	<div class="flex-box" >
		<div class="box-cell" >

			
	<div id="div-gpt-ad-1461004736091-4" data-id="728x90_pos1" class="ad_728x90_single hidden-xs"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1461004736091-4'); 
						

				});
			}
		</script>
	</div>
			<div class="single-article">
					<article>
																		
						<h1 class="entry-title">Telemundo Da a Conocer Su Extenso Plan De Cobertura Multiplataforma De Las Elecciones Bajo El Estandarte&nbsp;#YODECIDO</h1>
						<div class="summary"></div>
						
													<figure class="article-image" >
								
															</figure>
							
							<div class="article-info">
								<div class="byline clearfix">
																		
									<div class="author_and_date">
																					<span class="by" >Por:</span>
																																				<a href="https://laprensafl.com/autor/latinowire/" target="_self">
														<span class="author_name"> Latinowire</span>
													</a>
																																											<br>
										<time>01 octubre 2015</time>
									</div>
								</div>
							</div>
							

							

							<!-- article-content -->
							<div class="article-content">
								
								<p>
      <b>En estrecha alianza con NBC News, la organización de noticias número<br />
      uno del país, <a href="https://www.fubo.tv/lp/ent/?irad=356360&#038;irmp=1233772" title="Telemundo" target="_blank" class="auto-link" >Telemundo</a> transmitirá el único Debate de las Primarias del<br />
      Partido Republicano aprobado por el Comité Nacional Republicano y<br />
      producido por una cadena hispana</b>
    </p>
<p>
      <b>Noticias <a href="https://www.fubo.tv/lp/ent/?irad=356360&#038;irmp=1233772" title="Telemundo" target="_blank" class="auto-link" >Telemundo</a> lanzará una sólida plataforma digital dirigida a<br />
      los votantes jóvenes, que incluye la primera aplicación de noticias para<br />
      Apple Watch producida por una cadena hispana y un canal electoral de<br />
      WhatsApp</b>
    </p>

<p>MIAMI&#8211;(BUSINESS WIRE)&#8211;Tras experimentar la mejor temporada en toda su historia con el<br />
      noticiero vespertino de mayor crecimiento en cualquier idioma, Noticias<br />
      <a href="https://www.fubo.tv/lp/ent/?irad=356360&#038;irmp=1233772" title="Telemundo" target="_blank" class="auto-link" >Telemundo</a> dio a conocer sus planes para la cobertura multiplataforma de<br />
      las elecciones presidenciales, todo bajo el distintivo estandarte<br />
      #YODECIDO. Se trata de un esfuerzo único en su tipo, dirigido a informar<br />
      y a empoderar a los votantes hispanos en todo el país, producto de una<br />
      colaboración estrecha entre la cadena hispana y la organización<br />
      noticiosa número uno de Estados Unidos, NBC News.
    <center><div id="paragraphs_desktop_pos1" class="ad_paragraphs_desktop"><script type="text/javascript">googletag.cmd.push(function() {googleAds["paragraphs_desktop_pos1"] = googletag.defineSlot("\/15434205\/laprensa_desktop_body_pos1", [[728,90], "fluid"],"paragraphs_desktop_pos1").setTargeting("ad_group", [Adomik.randomAdGroup()]).addService( googletag.pubads() );googletag.display("paragraphs_desktop_pos1");} );</script></div></center></p>
<p>
      #YODECIDO ofrecerá 275 horas de cobertura política, una cifra sin<br />
      precedentes en la historia del canal. Igualmente, desplegará una sólida<br />
      plataforma digital, diseñada para llegar hasta los votantes más jóvenes.<br />
      Los presentadores del “Noticiero <a href="https://www.fubo.tv/lp/ent/?irad=356360&#038;irmp=1233772" title="Telemundo" target="_blank" class="auto-link" >Telemundo</a>”, María Celeste Arrarás y<br />
      José Díaz-Balart, ambos ganadores de Premios Emmy, estarán al frente de<br />
      la cobertura de #YODECIDO, junto con más de 10 corresponsales, quienes<br />
      estarán documentando, paso a paso, la contienda política en todo el<br />
      territorio nacional. El ex gobernador de Nuevo México, Bill Richardson,<br />
      ofrecerá sus comentarios y análisis durante el desarrollo de la campaña<br />
      electoral junto a otros analistas exclusivos que se anunciaran en el<br />
      transcurso del proceso electoral.
    </p>
<p>
      &#8220;El voto latino decidirá el futuro Presidente de este país, por lo tanto<br />
      tenemos una enorme responsabilidad con nuestra audiencia&#8221;, dice Luis<br />
      Carlos Vélez, Vicepresidente Ejecutivo de Noticias de <a href="https://www.fubo.tv/lp/ent/?irad=356360&#038;irmp=1233772" title="Telemundo" target="_blank" class="auto-link" >Telemundo</a>.<br />
      &#8220;Nuestra respuesta es #YODECIDO, el mayor esfuerzo en materia de<br />
      cobertura de noticias multiplataforma en la historia de Telemundo, el<br />
      cual fue concebido con un propósito simple pero fundamental: producir<br />
      información que empodere a los latinos en todo el país. Estamos<br />
      conscientes de que los hispanos tenemos diversos puntos de vista y<br />
      queremos celebrar esa diversidad enfocándonos en los hechos y<br />
      asegurándonos de cubrir varios puntos de vista en lugar de restringirnos<br />
      a uno solo. En Telemundo asumimos nuestra responsabilidad&#8221;.
    </p>
<p>
      Los siguientes, son puntos a resaltar de la innovadora cobertura<br />
      #YODECIDO:
    </p>
<ul>
<li class="bwlistitemmargb">
        Debido a que unos 50.000 hispanos cumplen 18 años cada mes, #YODECIDO<br />
        se enfocará con fuerza en la audiencia más joven, de 18 a 34 años, y<br />
        hará énfasis en las plataformas digitales interactivas desplegadas en<br />
        Telemundo.com y en las distintas propiedades digitales de Noticias<br />
        Telemundo News en Facebook, Twitter, Instagram y Periscope. Además, la<br />
        cadena lanzará una aplicación de Noticias Telemundo totalmente nueva y<br />
        diseñada teniendo en mente el ciclo electoral. Esta herramienta<br />
        ofrecerá transmisiones en vivo de las noticias diarias y alertas de<br />
        contenido noticioso las 24 horas al día los 7 días de la semana. La<br />
        aplicación Noticias Telemundo será la primera de su tipo (desarrollada<br />
        por una cadena hispana) en estar disponible para Apple Watch. También,<br />
        Telemundo ha desarrollado un canal de WhatsApp para mantener<br />
        informados a los hispanos a lo largo de todo el ciclo electoral. Los<br />
        usuarios pueden suscribirse añadiendo el número 786-473-2903 a su<br />
        lista de contactos de WhatsApp y escribiendo &#8220;yo decido&#8221;.
      <center><div id="paragraphs_desktop_pos2" class="ad_paragraphs_desktop"><script type="text/javascript">googletag.cmd.push(function() {googleAds["paragraphs_desktop_pos2"] = googletag.defineSlot("\/15434205\/laprensa_desktop_body_pos2", [[728,90], "fluid"],"paragraphs_desktop_pos2").setTargeting("ad_group", [Adomik.randomAdGroup()]).addService( googletag.pubads() );googletag.display("paragraphs_desktop_pos2");} );</script></div></center></li>
<li class="bwlistitemmargb">
        Al combinar sus respectivas fortalezas en materia de recopilación de<br />
        noticias con sus galardonados periodistas, NBC News y Telemundo<br />
        ofrecerán una cobertura sin precedentes de las noticias políticas, así<br />
        como debates exclusivos en la modalidad <i>town hall</i>, incluyendo<br />
        el único Debate de las Primarias Republicanas aprobado por el Comité<br />
        Nacional Republicano y realizado en coproducción con una cadena<br />
        hispana. Este debate tendrá lugar el 26 de febrero en Houston, Texas,<br />
        pocos días antes del &#8220;Súper Martes&#8221; 1 de marzo, cuando se efectuarán<br />
        las elecciones primarias en más de diez estados.
      </li>
<li class="bwlistitemmargb">
        Además de la cobertura propia de los reporteros de Telemundo, NBC News<br />
        y MSNBC, los esfuerzos conjuntos de estas organizaciones incluirán el<br />
        seguimiento a dos tandas de encuestas centradas en la población<br />
        hispana: el Sondeo Hispano de Telemundo/NBC News/Wall Street Journal y<br />
        el Sondeo de Telemundo/MSNBC/Marista.
      </li>
<li class="bwlistitemmargb">
        Para complementar su cobertura electoral, Telemundo también ha<br />
        activado la campaña de servicio público #YODECIDO, orientada a generar<br />
        conocimiento entre los hispanos sobre la importancia de ejercer el<br />
        derecho al voto. #YODECIDO incluirá la producción de Anuncios de<br />
        Servicio Público y de campañas para estimular el registro de votantes,<br />
        las cuales se realizarán mediante las apariciones (Pop Ups) del <i>“Rinconcito</i><br />
        Road Rally Truck”, un vehículo que se desplazará por el país y servirá<br />
        como punto de encuentro con los votantes y como espacio común para que<br />
        la audiencia discuta asuntos electorales y se involucre en el tema. El<br />
        primer Pop Up tendrá lugar el 17 de octubre en el Festival de People<br />
        en Español en Nueva York.
      </li>
</ul>
<ul>
<li class="bwlistitemmargb">
        En el contexto de #YODECIDO, Telemundo se ha asociado con la Escuela<br />
        de Periodismo de la Universidad de Columbia. Entre otras cosas, esta<br />
        nueva alianza supone la celebración de dos conferencias en Nueva York<br />
        el año próximo, para contribuir con la estructuración de una discusión<br />
        nacional sobre la importancia del voto latino en las elecciones<br />
        presidenciales, así como un programa de pasantías.
      <center><div id="paragraphs_desktop_12" class="ad_paragraphs_desktop"><script type="text/javascript">googletag.cmd.push(function() {googleAds["paragraphs_desktop_12"] = googletag.defineSlot("\/15434205\/laprensa_desktop_body", [[728,90], "fluid"],"paragraphs_desktop_12").setTargeting("ad_group", [Adomik.randomAdGroup()]).addService( googletag.pubads() );googletag.display("paragraphs_desktop_12");} );</script></div></center></li>
</ul>
<p>
      <b>TELEMUNDO, </b>una división de NBCUniversal Telemundo<br />
      Enterprises, es una compañía de medios de primera categoría, liderando<br />
      la industria en la producción y distribución de contenido en español de<br />
      alta calidad a través de múltiples plataformas para los hispanos en los<br />
      EEUU y a audiencias alrededor del mundo. Las múltiples plataformas de<br />
      TELEMUNDO incluyen la cadena TELEMUNDO, una red de televisión en español<br />
      que ofrece producciones originales, películas de cine, noticias y<br />
      eventos deportivos de primera categoría, alcanzando el 94% de<br />
      televidentes hispanos en los Estados Unidos en 210 mercados a través<br />
      de 17 estaciones que pertenecen a la cadena, incluyendo una estación de<br />
      alta potencia en Puerto Rico que alcanza el 99% de todos los hogares en<br />
      dicha región, afiliadas y otras fuentes de distribución (MVPD);<br />
      TELEMUNDO Digital Media, que distribuye el contenido original a través<br />
      de las plataformas digitales y emergentes incluyendo a los equipos<br />
      móviles, <a target="_blank" href="http://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fmedia.ne.cision.com%2Fl%2Fltfuixiq%2Fmedia.ne.cision.com%2Fl%2Fpvmnqvfp%2Fwww.telemundo.com%2F&amp;esheet=51193395&amp;newsitemid=20151001006933&amp;lan=es-AR&amp;anchor=www.telemundo.com&amp;index=1&amp;md5=f1ea71918b24e4e7e9e2516e6c35ff9e" rel="nofollow">www.telemundo.com</a>;<br />
      y TELEMUNDO Internacional, la división de la empresa responsable de la<br />
      distribución internacional que ha posicionado a TELEMUNDO como el<br />
      proveedor de contenido en español número dos mundialmente sindicando<br />
      contenido a más de 120 países en más de 40 idiomas.
    </p>

<p> <b>Contacts</b> </p>
<p>
      Telemundo<br />Camilo Pino, 305-322-9584<br />Director, Publicity &#8211; News<br />
      and Sports<br /><a target="_blank" href="mailto:camilo.pino@nbcuni.com"><b>camilo</b>.<b>pino</b>@nbcuni.com</a>
    </p>

									


								<!-- article-comments -->
								<div class="article-comments">
									
																			<div class="newsletter ">
											
		<div class="gform_wrapper">
			<form id="mailchimp_la_prensa_form_single_default" method="post" action="" >
				<input type="hidden" name="form_name" value="populares" />
				<input type="hidden" name="list_id" value="5" />
				<input type="hidden" name="template_id" value="28" />
				<input type="hidden" name="form_domain" value=""/>				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las noticias más importantes y más leídas diariamente ​en tu email</span>
				</div>

				
									<input type="hidden" name="opts" value="" />
				
				<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below" >
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below" >
							<div class="ginput_container ginput_container_text">
								<input type="text"  class="medium subscribe_email"  name="email" placeholder="Tu e-mail" />
							</div>
						</li>
					</ul>
					
				</div>
				<div class="gform_footer top_label">
						
						<button type="submit" class="gform_button" id="mailchimp_la_prensa_button_single_default" >Enviar</button>
							
				</div>

				<div class="preloading" style="display:none" ><img src="https://s2.wp.com/wp-content/themes/vip/impre-imdcms/images/layout/ajax-loader.gif" /></div>
			</form>

		</div>

		
		<script type="text/javascript" >

			// btn-display-option
			jQuery( "#mailchimp_la_prensa_form_single_default .btn-display-options" ).click( function( e ) {
				e.preventDefault();
				jQuery("#mailchimp_la_prensa_form_single_default .gfield_checkbox").toggleClass('hidden');
			});

			jQuery("#mailchimp_la_prensa_form_single_default" ).submit(function(e) {
				e.preventDefault();
				var email = jQuery(this).find( '.subscribe_email' ).val();
				var input_opts = jQuery(this).find( 'input:checked' );
				var device = jQuery(this).find( 'input[name="device"]' ).val();
				var section = jQuery(this).find( 'input[name="section"]' ).val();
				var position = jQuery(this).find( 'input[name="position"]' ).val();
				var form = jQuery(this).find( 'input[name="form_name"]' ).val();
				var list_id = jQuery(this).parent().find("input[name='list_id']").val();
				var template_id = jQuery(this).parent().find("input[name='template_id']").val();
				var form_html_id = "#mailchimp_la_prensa_form_single_default";
				var confirmation_message = "<div class=\"gform_confirmation_message\">\u00a1Gracias! Revisa tu email para confirmar tu suscripci\u00f3n.<\/div>";
				var options = [];
				var security_check_recipient_id = "3fdebd579f";
				var security = "e6f88792cf";
				var horoscopo_single_page = 0;

				//Horoscope Options
				//For horoscopo single pages
			    horoscopo_single_page = jQuery(this).find( 'input[id="horoscopo_single_page"]' );
				if (horoscopo_single_page.length > 0 ){
					//options = horoscopo_single_page.val();
					options.push( jQuery(horoscopo_single_page).val() );
				}else{
					var all_input_opts = jQuery(this).find( 'input[name="options"]' );
					//For Astrologia category posts
					if ( all_input_opts.length > 0 && input_opts.length == 0 ) {
						alert( "" );
						return false;
					}

					if(input_opts.length > 0) {
						jQuery.each(input_opts,function(index,elem) {
							options.push( jQuery(elem).val() );
						});
					}
				}	
				
				if( device != '' && section != '' && position != '' ) {
						merge_fields = device + '_' + section + '_' + position;
				}

				if( email == '' ) {
					alert( 'El Email debe estar completo' );
					return false;
				}
				var re = /[^\s@]+@[^\s@]+\.[^\s@]+/;
				if( re.test(email) == false ) {
					alert( 'El Email debe ser válido' );
					return false;
				}

				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_body' ).hide();
				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.gform_footer' ).hide();
				jQuery( "#mailchimp_la_prensa_form_single_default" ).find( '.preloading' ).show();

				var check_recipientId = {
					action: 'postup_check_recipientId',
					email: email,
					security: security_check_recipient_id
				};

				jQuery.post(imd_ajaxurl, check_recipientId, function(response) {
					recipientId = response;

					var create_recipient = {
							action: 'postup_create_recipient',
							email: email,
							security: "bda1dbc46f",
						};

					if (recipientId == "empty") {//If the recipientid is "empty", it is because the email has not been registered yet
								console.log("empty");
								jQuery.post(imd_ajaxurl, create_recipient, function(response) {
									if (response != "error"){	
										recipientId = response;
										postup_subscribe_action_js_confirmation_message(recipientId, options, form, list_id, template_id, security, button=false, email, form_html_id , confirmation_message);
										}


								});
						}else{
							 postup_subscribe_action_js_confirmation_message(recipientId, options, form, list_id, template_id, security, button=false, email, form_html_id, confirmation_message );			
						}
						
				});

			});	

			</script>		
										</div>
									
								</div><!-- /articles-comments-->
							
					
  							</div><!-- /articles-content -->								
						</article>
						

												<section class="recommend articles list clearfix">
				<div id="taboola-below-article-thumbnails"></div>

										<script type="text/javascript" >
										//Load Taboola on load event	
										 jQuery( window ).on( "load", function() { 
										 	console.log("taboola onload widget");
											window._taboola = window._taboola || [];
											_taboola.push( {
												mode: "thumbnails-a",
												container: "taboola-below-article-thumbnails",
												placement: "Below Article Thumbnails",
												target_type: 'mix'
											} );
										});	
										</script>


			</section>

	<div id="div-gpt-ad-1504718545143-0" data-id="Monetization_desktop_728x90" class="ad_728x90_single adex_ad_728x90"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1504718545143-0'); 
						

				});
			}
		</script>
	</div>

						
							<section id="more-articles" class="articles list">
								<h3 class="title" >Te recomendamos</h3>
								<div class="clearfix related-articles-list" >	
								<article class="article" style="display:none;" ></article>
							   </div>
							</section>

						
								<div id="nav-below" >
												
										<a id="next" href="/related-articles-latinowire/page/2/" ></a>			
								</div>  
								<script type='text/javascript'>
									var domain = "laprensafl.com";
									var paged = 2;
									var parselypage = 2;
									var base_path_tracking = "https:\/\/laprensafl.com\/latinowire\/";
									var max_num_pages;
									var preloading = "https:\/\/s2.wp.com\/wp-content\/themes\/vip\/impre-imdcms\/images\/layout\/ajax-loader.gif";
								</script>	
						
						
					</div>
				</div>
				
									<div class="box-cell sidebar">
						
		

	<!-- Sidebar --> 
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-3" data-id="300x250_pos1" class="ad_300x250"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1461004736091-3'); 
						

				});
			}
		</script>
	</div>
</div>
	<div class="widget">		<section class="classified">
			<h3><a href="https://clasificados.laprensafl.com" class="item">Clasificados</a></h3>
			<p class="first"><a href="https://clasificados.laprensafl.com/add-new/" class="item">Publica un aviso</a></p>
			<p><a href="https://clasificados.laprensafl.com" class="item">Ver todos los avisos</a></p>
		</section>
</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-6" data-id="300x250_pos2" class="ad_300x250"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1461004736091-6'); 
						

				});
			}
		</script>
	</div>
</div>
			<div class="widget most-popular">
			<h3 class="title">GUÍA DE COMPRAS</h3>
			<ul class="wpp-list imd_latest_guia_de_compras" >
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/puedo-comprar-una-casa-aunque-sea-inmigrante-indocumentado/" id="most-popular-desktop-pos1" title="¿Puedo comprar una casa aunque sea inmigrante indocumentado?" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2019/02/pexels-photo-259098.jpeg?quality=80&#038;strip=all&#038;w=300" title="¿Puedo comprar una casa aunque sea inmigrante indocumentado?" alt="¿Puedo comprar una casa aunque sea inmigrante indocumentado?" />
								</a>
							</div>
							<div class="position background-default">1</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/puedo-comprar-una-casa-aunque-sea-inmigrante-indocumentado/" title="¿Puedo comprar una casa aunque sea inmigrante indocumentado?" class="wpp-post-title most-popular-item" target="_self">¿Puedo comprar una casa aunque sea inmigrante indocumentado?</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/3-protectores-de-callos-para-aliviar-el-dolor-en-los-pies/" id="most-popular-desktop-pos1" title="3 protectores de callos para aliviar el dolor en los pies" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2019/02/81ksnuziwnl._sx522_.jpg?quality=80&#038;strip=all&#038;w=300" title="3 protectores de callos para aliviar el dolor en los pies" alt="3 protectores de callos para aliviar el dolor en los pies" />
								</a>
							</div>
							<div class="position background-default">2</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/3-protectores-de-callos-para-aliviar-el-dolor-en-los-pies/" title="3 protectores de callos para aliviar el dolor en los pies" class="wpp-post-title most-popular-item" target="_self">3 protectores de callos para aliviar el dolor en los pies</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/3-productos-de-aceite-de-romero-que-ayudan-al-crecimiento-del-cabello/" id="most-popular-desktop-pos1" title="3 productos de aceite de romero que ayudan al crecimiento del cabello" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2019/02/shutterstock_1088007563.jpg?quality=80&#038;strip=all&#038;w=300" title="3 productos de aceite de romero que ayudan al crecimiento del cabello" alt="3 productos de aceite de romero que ayudan al crecimiento del cabello" />
								</a>
							</div>
							<div class="position background-default">3</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/3-productos-de-aceite-de-romero-que-ayudan-al-crecimiento-del-cabello/" title="3 productos de aceite de romero que ayudan al crecimiento del cabello" class="wpp-post-title most-popular-item" target="_self">3 productos de aceite de romero que ayudan al crecimiento del cabello</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/cual-es-el-mejor-banco-para-ti/" id="most-popular-desktop-pos1" title="¿Cuál es el mejor banco para ti?" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2019/02/money.jpg?quality=80&#038;strip=all&#038;w=300" title="¿Cuál es el mejor banco para ti?" alt="¿Cuál es el mejor banco para ti?" />
								</a>
							</div>
							<div class="position background-default">4</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/cual-es-el-mejor-banco-para-ti/" title="¿Cuál es el mejor banco para ti?" class="wpp-post-title most-popular-item" target="_self">¿Cuál es el mejor banco para ti?</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/3-estilos-de-medias-panty-calientes-para-chicas-plus-size/" id="most-popular-desktop-pos1" title="3 estilos de medias panty calientes para chicas plus size" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2019/02/pantimedias.jpg?quality=80&#038;strip=all&#038;w=300" title="3 estilos de medias panty calientes para chicas plus size" alt="3 estilos de medias panty calientes para chicas plus size" />
								</a>
							</div>
							<div class="position background-default">5</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/3-estilos-de-medias-panty-calientes-para-chicas-plus-size/" title="3 estilos de medias panty calientes para chicas plus size" class="wpp-post-title most-popular-item" target="_self">3 estilos de medias panty calientes para chicas plus size</a></h4>
					</div>
				</li>
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://laprensafl.com/guia-de-compras/puedo-sacar-un-seguro-de-auto-si-soy-un-inmigrante-indocumentado/" id="most-popular-desktop-pos1" title="¿Puedo sacar un seguro de auto si soy un inmigrante indocumentado?" target="_self" >
									<img src="https://laprensafl.files.wordpress.com/2019/02/auto-loan.jpg?quality=80&#038;strip=all&#038;w=300" title="¿Puedo sacar un seguro de auto si soy un inmigrante indocumentado?" alt="¿Puedo sacar un seguro de auto si soy un inmigrante indocumentado?" />
								</a>
							</div>
							<div class="position background-default">6</div>
						</div>
						<h4><a href="https://laprensafl.com/guia-de-compras/puedo-sacar-un-seguro-de-auto-si-soy-un-inmigrante-indocumentado/" title="¿Puedo sacar un seguro de auto si soy un inmigrante indocumentado?" class="wpp-post-title most-popular-item" target="_self">¿Puedo sacar un seguro de auto si soy un inmigrante indocumentado?</a></h4>
					</div>
				</li>
							</ul>
		</div>
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-8" data-id="300x250_pos3" class="ad_300x250"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1461004736091-8'); 
						

				});
			}
		</script>
	</div>
</div>
				<section class="widget horoscopo-widget">
				<div class="internal-border">
					<a href="/horoscopo/" id="horoscopo-widget-content">
						<div class="box clearfix" >
							<div class="horoscopo-description">
							<span>Horóscopo del día por </span><br>
							<a href="/horoscopo/" class="item">El Niño Prodigio</a><br>	
							    <b>Predicciones </b>			
								<a href="/tema/mhoni-vidente/" class="item">Mhoni Vidente</a>,<br>			
								<a href="/tema/walter-mercado/" class="item">Walter Mercado</a>,	
								<a href="/tema/deseret-tavares/" class="item">Deseret <br>Tavares</a> y
								<span><a href="/horoscopo/" class="item">más</a>...</span>		
							</div>
						</div>
					</a>	
				</div>			
			</section> 
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-9" data-id="300x250_pos4" class="ad_300x250"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1461004736091-9'); 
						

				});
			}
		</script>
	</div>
</div>
	
							<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
							<script src="https://www.ora.tv/embedjs/partner/impremedia_desktop/playlist/294"></script>
					
	<div class="widget">
	<div id="div-gpt-ad-1461004736091-10" data-id="300x250_pos5" class="ad_300x250"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1461004736091-10'); 
						

				});
			}
		</script>
	</div>
</div>
		<section class="widget astrologia-widget">
		<h3 class="title" ><a href="/categoria/astrologia/">Astrología</a></h3>
		<a href="/categoria/astrologia/" class="widget-content">
			<div class="box clearfix" >
				<div class="description">			
					<p><b>¿Qué te predicen los<br> astros hoy?</b></p>
				</div>
			</div>
		</a>				
	</section>
	<div class="container-sticky-widget">	
		<div class="sticky_item bottom-type">
			
	<div id="div-gpt-ad-1461004736091-11" data-id="300x250_pos6" class="ad_300x250"  >
		<script type='text/javascript'>
			if ( user_level <= 1 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1461004736091-11'); 
						

				});
			}
		</script>
	</div>
		</div>
	</div>	
	<!-- // Sidebar --> 	


					</div>
							</div>		
		</div><!-- flex-box -->
</div><!-- #main-content -->
					<div class="bottom-adhesion-wrapper">
		
	<div id="div-gpt-ad-1529506122868-0" data-id="desktop_bottom_adhesion" class="bottom-adhesion-ad"  >
		<script type='text/javascript'>
			if ( user_level <= 0 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1529506122868-0'); 
						

				});
			}
		</script>
	</div>
							<button class="ad-close-button" aria-label="Close this ad"></button>
					</div>
				<footer class="advertise">
			<div class="publications" data-vr-contentbox="" > 
				<a href="https://laopinion.com" target="_blank">La Opinión</a>
				<a href="https://eldiariony.com" target="_blank">El Diario </a>
				<a href="https://laraza.com" target="_blank">La Raza</a>
				<a href="https://laprensafl.com" target="_blank">La Prensa</a>
				<a href="https://paratimujer.us" target="_blank">Para Ti Mujer</a>
			</div>
			<div class="copyright">
				<div class="container">
					<div class="info">
						<span class="copy">Copyright &copy; 2019 <a class="impremedia-logo" href="http://www.impremedia.com/" target="_blank" >Impremedia</a> Operating Company LLC. All rights reserved</span><br><span class="more-info"> <a href="http://www.impremedia.com/#policy" target="_blank" class="privacy border">Política de Privacidad</a><a href="/advertise-with-us" class="privacy">Advertise with Us/Anuncios</a></span>
					</div>	
						<div class="tag-footer-logo">			
							<a href="https://www.tagtoday.net/certified-against-fraud-programcompliantcompanies/" target="_blank" ><img src="/wp-content/themes/vip/impre-imdcms/images/logos/tag.svg" /></a>
						</div>	
				</div>
			</div>
		</footer>
	</div><!-- //end website -->
<!-- wpcom_wp_footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkFtOw0AMRTeE4xZaHh+ItbgzhjqdF/YkVVh9JyBFokKRyp995Xt8bTwXcDlVThXjACUMH5IMg5zY8HPggY+UfGDtervDv4ddjrFJ8GPqZ/cB7SyFbzH9Eq6N9cixjY1SUGJRBoneRUMy49rsNJI5lVJR0rskqQytzyGgcqDKHq70lWT3MK/pv7cBJQpTFbeWaHkafU0QMnnYdE8zoG8P1KmznEi7KOk/jEVYSUy+weFAipGssrYK8siq4ht+0W4kVCV3mu9+i6/b/e7lYbt7fN70FyAk0XE='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112884545','blog_tz':'-5','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'112884545','v':'wpcom','tz':'-5','user_id':'0','post':'751060','subd':'laprensafl'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=112884545&v=wpcomvt&tz=-5&user_id=0&post=751060&subd=laprensafl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdReHdRQSt2dGpnTjB8YXQsRUJINyY3NkMuTEtvMmROfnRzbDMzdzczbz9TZGw/fj0xSFlKY3Z0LEFDPy5xVzlKMDhIOFU3N1BwN0dzZWhSRU9ILTElUFF2T2JoJl9+SWFaYXBbZnBNVCtWMV8sTmR2ZnEud1Q9ZHZ4VzIuJnBISDNSLzltR1FxcC1QbkpDN1QyZz9pX0REYTJYTXIzdUNxWkRTUFdMLHF3Z20zWm1fZkku'}]);
_stq.push([ 'clickTrackerInit', '112884545', '751060' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><nav class="desktop-nav">
	<ul>
		<li class="left-nav-search" >
			<div  >
				<form method="get" action="/" >
					<input type="text" name="s" class="searchinput" />
					<button type="submit" class="button"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</li>
		<li>
			<a href="https://clasificados.laprensafl.com" >Clasificados </a> 
						<a href="https://clasificados.laprensafl.com/ad-category/empleos/"> Empleos</a> 
				<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul class="list-group" >
																<li><a href="https://laprensafl.wordpress.com/ultimas-noticias/" >Últimas Noticias</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/orlando/" >Orlando</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/noticias/" >Noticias</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/inmigracion/" >Inmigración</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/deportes/" >Deportes</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/futbol/" >Fútbol</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/entretenimiento/" >Entretenimiento</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/estilo/" >Estilo de Vida</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/salud/" >Salud</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/dinero/" >Dinero</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/autos/" >Autos</a></li>
																<li><a href="https://laprensafl.wordpress.com/categoria/astrologia" >Astrología</a></li>
								    				</ul>
		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
					<div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="list-group"><li id="menu-item-1126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126680"><a href="https://laprensafl.com/categoria/orlando/">Orlando</a></li>
<li id="menu-item-1126681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126681"><a href="https://laprensafl.com/tema/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1126683" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1126683"><a href="https://laprensafl.com/tema/calendario-comunitario-orlando/">Calendario comunitario Orlando</a></li>
<li id="menu-item-1229259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229259"><a href="https://laprensafl.com/tema/florida/">Florida</a></li>
<li id="menu-item-1249399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1249399"><a href="https://laprensafl.com/tema/huracan-maria/">Huracán María</a></li>
</ul></div>				</dd>
			</dl>
		</li>
		
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Guía de Compras <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed" >
										<li><a href="https://laprensafl.wordpress.com/guia-de-compras/" >TODAS</a></li>
								<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/4-de-julio" >4 de julio</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ano-nuevo" >año nuevo</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/accesorios" >Accesorios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/accion-de-gracias" >Acción de Gracias</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/amazon-hoy" >Amazon Hoy</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/amazonfresh" >AmazonFresh</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/animales" >Animales</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/arrugas" >Arrugas</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/arte-y-artesania" >Arte y Artesanía</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/as-seen-on-tv" >As Seen On TV</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/autos" >autos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/bajar-de-peso" >Bajar de peso</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/belleza-y-cuidado-personal" >Belleza y Cuidado Personal</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/black-friday" >Black Friday</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/boda" >Boda</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/buena-suerte" >Buena Suerte</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/cabello" >Cabello</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/carteras" >Carteras</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/celebridades" >Celebridades</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/clima" >Clima</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/comparaciones" >Comparaciones</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/copa-mundial" >Copa Mundial</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/copia-el-look" >Copia el look</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/cuidado-personal" >Cuidado Personal</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/cyber-monday" >cyber monday</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/dia-de-las-madres" >Día de las Madres</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/dia-de-los-padres" >Día de los Padres</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/deals" >Deals</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/deportes" >Deportes</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ejercicio" >Ejercicio</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/enfermedades" >Enfermedades</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/estilo-de-vida" >Estilo de Vida</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/fajas" >Fajas</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/familia" >familia</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/finanzas" >Finanzas</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/halloween" >Halloween</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/hijos" >hijos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/hogar" >Hogar</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/invierno" >Invierno</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/joyeria-3" >Joyería</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/juegos" >Juegos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/libro" >Libro</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/maquillaje" >Maquillaje</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/musica-2" >Música</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/menopausia" >menopausia</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/navidad" >Navidad</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/negocio" >negocio</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ninos-2" >Niños</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ninos" >ninos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/nuevos-padres" >nuevos padres</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/otono" >otoño</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/otras-guias" >Otras Guías</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/perfumes" >Perfumes</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/plus-size" >plus size</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/primavera" >Primavera</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/prime-day" >Prime Day</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/quinces" >Quinces</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/recetas" >Recetas</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/recreacion-y-deportes" >Recreación y Deportes</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/regalos" >Regalos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/regreso-a-clases" >regreso a clases</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/religion" >religión</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/relojes" >Relojes</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/retiro" >retiro</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ropa-y-accesorios" >Ropa y Accesorios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/ropa-y-calzado" >Ropa y Calzado</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/salud" >Salud</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/salud-sexual" >Salud Sexual</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/salud-y-ejercicios" >Salud y Ejercicios</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/san-valentin-2" >San Valentín</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/san-valentin" >San Valentin</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/suplementos" >Suplementos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/tecnologia" >Tecnología</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/tecnologia-y-electronicos" >Tecnología y Electrónicos</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/temas-del-frio" >Temas del frió</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/unas-2" >Uñas.</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/verano" >Verano</a></li>
												<li><a href="https://laprensafl.wordpress.com/categoria-guia-de-compras/zapatos" >Zapatos</a></li>
							</dd>
			</dl>
		</li>

		<li><a href="https://laprensafl.wordpress.com/clima/">Clima</a></li>
				<li><a href="https://laprensafl.wordpress.com/horoscopo" id="horoscopo-main-nav" >Horóscopo</a></li>
		<li><a href="https://laprensafl.wordpress.com/latinowire" id="negocios-main-nav" >Negocios</a></li>

		<li class="social-links" >
			  				<a href="https://www.facebook.com/laprensafl" target="_blank" id="social-leftnav-facebook" class="pull-left" ><i class="fa fa-facebook " ></i></a>
  			  					        <a href="https://www.twitter.com/prensafl" id="social-leftnav-twitter" target="_blank" class="pull-left" ><i class="fa fa-twitter " ></i></a>
		    		    		</li>
	</ul>
</nav>


<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();

	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    return false;
	  });

	})(jQuery);
</script>

	<div id="div-gpt-ad-1543341668383-0" data-id="slimcut" class="ad_slimcut"  style='height:1px; width:1px;'  >
		<script type='text/javascript'>
			if ( user_level <= 0 ) {
				googletag.cmd.push(function(){ 

											googletag.display('div-gpt-ad-1543341668383-0'); 
						

				});
			}
		</script>
	</div>
			<script>
				window._taboola = window._taboola || [];
				_taboola.push( {flush: true} );
			</script>
	<script type="text/javascript">

	 window.onload = function()   {

		 //Remove padding top from body
		 if ( is_mobile != 'false' ) {
		 	body = jQuery('body');
			bodyPaddingTop = body.css('padding-top');
			bodyPaddingTop = parseInt(bodyPaddingTop);
			headerHeight = jQuery('.header').height();
			jQuery (body.css('padding-top', headerHeight + 20 ) );	
		 }

		 bottom_adhesion_wrapper = jQuery('.bottom-adhesion-wrapper');
		 bottom_adhesion_ad = jQuery('.bottom-adhesion-ad');
		 close_button = jQuery('.bottom-adhesion-wrapper button.ad-close-button');

		 setTimeout(function(){ //Wait 1 second before check status ad
				  bottom_adhesion_display = bottom_adhesion_ad.css('display');  

	 		 if ('none' == bottom_adhesion_display){
	 		 		bottom_adhesion_wrapper.css('display', 'none');
	 		 }
	 		 else{
	 		 		close_button.css('visibility', 'visible');
	 		 		//Add padding
	 		 		bottom_adhesion_wrapper.css('padding-top', '4px');
	 		 		bottom_adhesion_wrapper.css('padding-bottom', '4px');
	 		 		console.log("IMD bottom_adhesion load succesful");
	 		 }

		  }, 3500);

		jQuery(close_button).click( function(){
		   	  bottom_adhesion_wrapper.css('display', 'none');
		});

									 		 	 		 
	};
	</script>	
		
</body>
</html>
