<!doctype html><html lang="es-MX"><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <meta charset="UTF-8"><style id="litespeed-ccss">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</style><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://laprensafl.com/wp-content/litespeed/ucss/b0e772bf34b850c480c812673b2a807b.css?ver=cff82" /><script type="litespeed/javascript">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="robots" content="index,nofollow" /><title>Pierluisi a favor del bono del PAD dicembrino</title><meta name="description" content="Pedro Pierluisi, dijo que busca que el bono del PAD se otorgó en diciembre a todos los empleados del sector público." /><link rel="canonical" href="https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Pierluisi a favor del bono del PAD dicembrino" /><meta property="og:description" content="Pedro Pierluisi, dijo que busca que el bono del PAD se otorgó en diciembre a todos los empleados del sector público." /><meta property="og:url" content="https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino" /><meta property="og:site_name" content="La Prensa Florida" /><meta property="article:publisher" content="https://www.facebook.com/laprensafl/" /><meta property="article:published_time" content="2022-11-07T18:24:59+00:00" /><meta property="og:image" content="https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Marcos Jurethzis" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@prensafl" /><meta name="twitter:site" content="@prensafl" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Marcos Jurethzis" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino#article","isPartOf":{"@id":"https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino"},"author":{"name":"Marcos Jurethzis","@id":"https://laprensafl.com/#/schema/person/a2fdc1aa8dee49ff2a148fad3b433477"},"headline":"Pierluisi a favor del bono del PAD dicembrino","datePublished":"2022-11-07T18:24:59+00:00","dateModified":"2022-11-07T18:24:59+00:00","mainEntityOfPage":{"@id":"https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino"},"wordCount":514,"commentCount":0,"publisher":{"@id":"https://laprensafl.com/#organization"},"image":{"@id":"https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino#primaryimage"},"thumbnailUrl":"https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad.jpg","keywords":["Bono","NAVIDAD","PAD","PUERTO RICO"],"articleSection":["ES VIRAL","PUERTO RICO"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://laprensafl.com/#organization"}},{"@type":"WebPage","@id":"https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino","url":"https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino","name":"Pierluisi a favor del bono del PAD dicembrino","isPartOf":{"@id":"https://laprensafl.com/#website"},"primaryImageOfPage":{"@id":"https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino#primaryimage"},"image":{"@id":"https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino#primaryimage"},"thumbnailUrl":"https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad.jpg","datePublished":"2022-11-07T18:24:59+00:00","dateModified":"2022-11-07T18:24:59+00:00","description":"Pedro Pierluisi, dijo que busca que el bono del PAD se otorgó en diciembre a todos los empleados del sector público.","breadcrumb":{"@id":"https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino"]}]},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino#primaryimage","url":"https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad.jpg","contentUrl":"https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad.jpg","width":1200,"height":675,"caption":"*SHUTTERSTOCK, créditos a quien corresponda."},{"@type":"BreadcrumbList","@id":"https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://laprensafl.com/"},{"@type":"ListItem","position":2,"name":"Pierluisi a favor del bono del PAD dicembrino"}]},{"@type":"WebSite","@id":"https://laprensafl.com/#website","url":"https://laprensafl.com/","name":"La Prensa Florida","description":"Noticias, videos y fotos trending en español de Orlando, Florida, Estados Unidos y el resto del mundo.","publisher":{"@id":"https://laprensafl.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://laprensafl.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"Organization","@id":"https://laprensafl.com/#organization","name":"La Prensa Florida","url":"https://laprensafl.com/","logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://laprensafl.com/#/schema/logo/image/","url":"https://laprensafl.com/wp-content/uploads/2022/09/la-prensa-fl-orlando-noticias-en-espanol.jpg","contentUrl":"https://laprensafl.com/wp-content/uploads/2022/09/la-prensa-fl-orlando-noticias-en-espanol.jpg","width":464,"height":120,"caption":"La Prensa Florida"},"image":{"@id":"https://laprensafl.com/#/schema/logo/image/"},"sameAs":["https://www.youtube.com/channel/UCYazjuJiWquIpaswwLVZmxA","https://www.instagram.com/laprensaorlando/","https://www.pinterest.com.mx/laprensaorlando/","https://www.tiktok.com/@laprensafl","https://www.facebook.com/laprensafl/","https://twitter.com/prensafl"]},{"@type":"Person","@id":"https://laprensafl.com/#/schema/person/a2fdc1aa8dee49ff2a148fad3b433477","name":"Marcos Jurethzis","image":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://laprensafl.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/89deb0822cc8b662d717842832fa828a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/89deb0822cc8b662d717842832fa828a?s=96&d=mm&r=g","caption":"Marcos Jurethzis"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel="alternate" type="application/rss+xml" title="La Prensa Florida &raquo; Feed" href="https://laprensafl.com/feed" /><link rel="alternate" type="application/rss+xml" title="La Prensa Florida &raquo; RSS de los comentarios" href="https://laprensafl.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="La Prensa Florida &raquo; Pierluisi a favor del bono del PAD dicembrino RSS de los comentarios" href="https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino/feed" />
<script id="lapre-ready" type="litespeed/javascript">window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[]</script> <style id='global-styles-inline-css' type='text/css'>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</style><style id='enternews-style-inline-css' type='text/css'>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</style> <script type="litespeed/javascript" data-src='https://laprensafl.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://laprensafl.com/wp-json/" /><link rel="alternate" type="application/json" href="https://laprensafl.com/wp-json/wp/v2/posts/27827" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensafl.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laprensafl.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1" /><link rel='shortlink' href='https://laprensafl.com/?p=27827' /><link rel="alternate" type="application/json+oembed" href="https://laprensafl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensafl.com%2Fpierluisi-a-favor-del-bono-del-pad-dicembrino" /><link rel="alternate" type="text/xml+oembed" href="https://laprensafl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensafl.com%2Fpierluisi-a-favor-del-bono-del-pad-dicembrino&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.81.0" />             <script type="litespeed/javascript">(function(m,a,i,l,e,r){m.MailerLiteObject=e;function f(){var c={a:arguments,q:[]};var r=this.push(c);return"number"!=typeof r?r:f.bind(c.q)}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));_.parentNode.insertBefore(r,_)})(window,document,'script','https://static.mailerlite.com/js/universal.js','ml');var ml_account=ml('accounts','2976700','y6w3g7x8r0','load')</script> <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="onesignal" content="wordpress-plugin"/> <script type="litespeed/javascript">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://laprensafl.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='8c081ce5-15e3-4da1-bec9-fce512d79572';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="";oneSignal_options.welcomeNotification.message="";oneSignal_options.path="https://laprensafl.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="Nos gustaría enviarle notificaciones automáticas. Puede darse de baja en cualquier momento";oneSignal_options.promptOptions.acceptButtonText="PERMITIR";oneSignal_options.promptOptions.cancelButtonText="NO GRACIAS";oneSignal_options.promptOptions.autoAcceptTitle="Haga clic para permitir";OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <style type="text/css">.site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }</style> <script="async" type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1997178146442317" crossorigin="anonymous"></script>  <script type="litespeed/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-MVR3BQN')</script>  <script id="mcjs" type="litespeed/javascript">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/9c9fbd92459893ccd14b4c862/081ceaa9fd3732109f959f1cc.js")</script>  <script type="litespeed/javascript" data-src="https://www.googletagmanager.com/gtag/js?id=G-YE9NDVM1Q4"></script> <script type="litespeed/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','G-YE9NDVM1Q4')</script> <link rel="icon" href="https://laprensafl.com/wp-content/uploads/2022/05/cropped-Favicon-32x32.jpeg" sizes="32x32" /><link rel="icon" href="https://laprensafl.com/wp-content/uploads/2022/05/cropped-Favicon-192x192.jpeg" sizes="192x192" /><link rel="apple-touch-icon" href="https://laprensafl.com/wp-content/uploads/2022/05/cropped-Favicon-180x180.jpeg" /><meta name="msapplication-TileImage" content="https://laprensafl.com/wp-content/uploads/2022/05/cropped-Favicon-270x270.jpeg" /> <script id="mcjs" type="litespeed/javascript">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/9c9fbd92459893ccd14b4c862/081ceaa9fd3732109f959f1cc.js")</script> </head><body class="post-template-default single single-post postid-27827 single-format-standard wp-custom-logo wp-embed-responsive aft-sticky-sidebar aft-default-mode default-sidebar-background header-image-default aft-main-banner-boxed aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left aa-prefix-lapre-">
<noscript>
<iframe data-lazyloaded="1" src="about:blank" data-litespeed-src="https://www.googletagmanager.com/ns.html?id=GTM-MVR3BQN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="header-style1 header-layout-side"><div class="top-header"><div class="container-wrapper"><div class="top-bar-flex"><div class="top-bar-left col-66"><div class="date-bar-left">
<span class="topbar-date">
7 de noviembre de 2022                                    </span></div><div class="af-secondary-menu"><div class="container-wrapper"></div></div></div><div class="top-bar-right col-3">
<span class="aft-small-social-menu"><div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-12285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12285"><a href="https://www.facebook.com/laprensafl/"><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-12286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12286"><a href="https://youtube.com/@LaPrensaFl"><span class="screen-reader-text">Youtube</span></a></li><li id="menu-item-12287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12287"><a href="https://twitter.com/prensafl"><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-12288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12288"><a href="https://www.instagram.com/laprensaorlando/"><span class="screen-reader-text">Instagram</span></a></li><li id="menu-item-12289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12289"><a href="https://www.pinterest.com.mx/laprensaorlando/"><span class="screen-reader-text">Pinterest</span></a></li></ul></div>
</span></div></div></div></div><div class="main-header  "
data-background=""><div class="container-wrapper"><div class="af-container-row af-flex-container af-main-header-container"><div class="af-flex-container af-inner-header-container pad aft-one-side-promo"><div class="logo-brand af-inner-item"><div class="site-branding">
<a href="https://laprensafl.com/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NjQiIGhlaWdodD0iMTIwIiB2aWV3Qm94PSIwIDAgNDY0IDEyMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="464" height="120" data-src="https://laprensafl.com/wp-content/uploads/2022/09/la-prensa-fl-orlando-noticias-en-espanol.jpg" class="custom-logo" alt="La Prensa Florida" decoding="async" data-srcset="https://laprensafl.com/wp-content/uploads/2022/09/la-prensa-fl-orlando-noticias-en-espanol.jpg 464w, https://laprensafl.com/wp-content/uploads/2022/09/la-prensa-fl-orlando-noticias-en-espanol-300x78.jpg 300w" data-sizes="(max-width: 464px) 100vw, 464px" /></a><p class="site-title font-family-1">
<a href="https://laprensafl.com/"
rel="home">La Prensa Florida</a></p><p class="site-description">Noticias, videos y fotos trending en español de Orlando, Florida, Estados Unidos y el resto del mundo.</p></div></div><div class="small-advertisement1 small-adv af-inner-item"><div class="banner-promotions-wrapper"><div class="promotion-section"><div id="block-91" class="widget enternews-widget widget_block widget_media_image"><figure class="wp-block-image size-full"><a href="https://laprensafl.com/3-de-noviembre-del-2022-la-prensa-florida-e-paper" target="_blank" rel="Edición impresa La Prensa Florida"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI5NzAiIGhlaWdodD0iMjUwIiB2aWV3Qm94PSIwIDAgOTcwIDI1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" decoding="async" loading="lazy" width="970" height="250" data-src="https://laprensafl.com/wp-content/uploads/2022/11/3-de-noviembre-del-2022.png" alt="" class="wp-image-27722" data-srcset="https://laprensafl.com/wp-content/uploads/2022/11/3-de-noviembre-del-2022.png 970w, https://laprensafl.com/wp-content/uploads/2022/11/3-de-noviembre-del-2022-300x77.png 300w, https://laprensafl.com/wp-content/uploads/2022/11/3-de-noviembre-del-2022-768x198.png 768w" data-sizes="(max-width: 970px) 100vw, 970px" /></a></figure></div></div></div></div></div></div></div></div><div class="header-menu-part"><div id="main-navigation-bar" class="bottom-bar"><div class="navigation-section-wrapper"><div class="container-wrapper"><div class="header-middle-part"><div class="navigation-container"><nav class="main-navigation clearfix">
<span class="aft-home-icon">
<a href="https://laprensafl.com">
<i class="fa fa-home"
aria-hidden="true"></i>
</a>
</span><div class="main-navigation-container-items-wrapper">
<span class="toggle-menu" aria-controls="primary-menu"
aria-expanded="false">
<a href="javascript:void(0)" class="aft-void-menu">
<span class="screen-reader-text">
Primary Menu                                        </span>
<i class="ham"></i>
</a>
</span><div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-4919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4919"><a href="https://laprensafl.com/noticias-comunidad-orlando">COMUNIDAD</a><ul class="sub-menu"><li id="menu-item-5496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5496"><a href="https://laprensafl.com/nuestra-gente">NUESTRA GENTE</a><ul class="sub-menu"><li id="menu-item-5757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5757"><a href="https://laprensafl.com/editorial-maritza-beltran">EDITORIAL</a></li></ul></li><li id="menu-item-4920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4920"><a href="https://laprensafl.com/florida">FLORIDA</a></li><li id="menu-item-4921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4921"><a href="https://laprensafl.com/orlando-florida-noticias-en-espanol">ORLANDO</a></li><li id="menu-item-5901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5901"><a href="https://laprensafl.com/estados-unidos">ESTADOS UNIDOS</a></li></ul></li><li id="menu-item-4923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4923"><a href="https://laprensafl.com/internacionales">INTERNACIONALES</a><ul class="sub-menu"><li id="menu-item-25123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25123"><a href="https://laprensafl.com/internacionales/noticias-mexico-tendencia">MÉXICO</a></li><li id="menu-item-4924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4924"><a href="https://laprensafl.com/puerto-rico">PUERTO RICO</a></li><li id="menu-item-4922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4922"><a href="https://laprensafl.com/colombia">COLOMBIA</a></li></ul></li><li id="menu-item-4926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4926"><a href="https://laprensafl.com/noticias-sobre-finanzas-para-hispanos">FINANZAS BUZZ</a><ul class="sub-menu"><li id="menu-item-4927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4927"><a href="https://laprensafl.com/emprender-en-florida">EMPRENDIMIENTO</a></li></ul></li><li id="menu-item-4929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4929"><a href="https://laprensafl.com/entretenimiento-florida-central/viajes">VIAJES</a><ul class="sub-menu"><li id="menu-item-4928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4928"><a href="https://laprensafl.com/entretenimiento-florida-central">ENTRETENIMIENTO</a></li><li id="menu-item-25549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25549"><a href="https://laprensafl.com/mes-hispanidad-eventos-florida">MES DE LA HISPANIDAD</a></li></ul></li><li id="menu-item-4930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4930"><a href="https://laprensafl.com/deportes-florida">DEPORTES</a></li><li id="menu-item-4931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4931"><a href="https://laprensafl.com/salud-florida">SALUD</a><ul class="sub-menu"><li id="menu-item-4932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4932"><a href="https://laprensafl.com/salud-florida/wellness">WELLNESS</a></li></ul></li><li id="menu-item-26046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26046"><a href="https://laprensafl.com/temporada-huracanes-florida-monitoreo">HURACANES</a></li><li id="menu-item-17133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17133"><a href="https://clasificados.laprensafl.com/">CLASIFICADOS</a></li><li id="menu-item-26587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26587"><a href="https://laprensafl.com/tiktok-laprensafl-noticias-florida">TikTok</a></li></ul></div></div></nav></div></div><div class="header-right-part"><div class="af-search-wrap"><div class="search-overlay">
<a href="#" title="Search" class="search-icon">
<i class="fa fa-search"></i>
</a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://laprensafl.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" /></form></div></div></div><div class="popular-tag-custom-link"></div></div></div></div></div></div></header><div class="container-wrapper"><div class="af-breadcrumbs font-family-1 color-pad af-container-block-wrapper"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://laprensafl.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://laprensafl.com/puerto-rico" itemprop="item"><span itemprop="name">PUERTO RICO</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino" itemprop="item"><span itemprop="name">Pierluisi a favor del bono del PAD dicembrino</span></a><meta itemprop="position" content="3" /></li></ul></div></div></div><div id="content" class="container-wrapper "><div class="af-container-block-wrapper clearfix"><div id="primary" class="content-area "><main id="main" class="site-main "><article id="post-27827" class="post-27827 post type-post status-publish format-standard has-post-thumbnail hentry category-es-viral-notas-trending-que-leer category-puerto-rico tag-bono tag-navidad tag-pad tag-puerto-rico"><header class="entry-header"><div class="enternews-entry-header-details-wrap"><div class="entry-header-details  af-have-yt-link"><div class="read-categories af-category-inside-img"></div><h1 class="entry-title">Pierluisi a favor del bono del PAD dicembrino</h1><div class="post-meta-share-wrapper"><div class="post-meta-detail">
<span class="min-read-post-format">
</span>
<span class="entry-meta">
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://laprensafl.com/author/editor_bec4gr-hub-com">
Marcos Jurethzis                </a>
</span>
</span>
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
7 de noviembre de 2022            </span></div></div></div></div></header><div class="enternews-entry-featured-image-wrap float-l"><div class="read-img pos-rel"><div class="post-thumbnail full-width-image">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDI0IiBoZWlnaHQ9IjU3NiIgdmlld0JveD0iMCAwIDEwMjQgNTc2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="1024" height="576" data-src="https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad-1024x576.jpg" class="attachment-enternews-featured size-enternews-featured wp-post-image" alt="Pierluisi a favor del bono del PAD dicembrino" decoding="async" data-srcset="https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad-1024x576.jpg 1024w, https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad-300x169.jpg 300w, https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad-768x432.jpg 768w, https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></div>
<span class="aft-image-caption-wrap">
<span class="aft-image-caption"><p>
*SHUTTERSTOCK, créditos a quien corresponda.</p>
</span>
</span></div></div><div class="post-excerpt">
Pierluisi a favor del bono del PAD.</div><div class="entry-content-wrap read-single"><div class="entry-content read-details"><div class="lapre-antes-del-contenido" style="margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " id="lapre-1141286404"><p></p><p style="text-align: center;"><a href="https://news.google.com/publications/CAAqBwgKMJrJvgswp-TVAw?ceid=US:es-419&amp;oc=3" target="_blank" rel="noopener"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMyIgaGVpZ2h0PSIyNyIgdmlld0JveD0iMCAwIDMzIDI3Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" decoding="async" loading="lazy" data-src="https://laprensafl.com/wp-content/uploads/2022/10/100-Google_News_logo.png" alt="Síguenos en Google News" width="33" height="27" /> <span style="background-color: #aec8f4; color: #fff; display: inline-block; padding: 3px 10px; font-weight: bold; border-radius: 5px;">Síguenos en Google News</span></a></p></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Redes sociales</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaprensafl.com%2Fpierluisi-a-favor-del-bono-del-pad-dicembrino" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span><span class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span><span class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Pierluisi%20a%20favor%20del%20bono%20del%20PAD%20dicembrino https%3A%2F%2Flaprensafl.com%2Fpierluisi-a-favor-del-bono-del-pad-dicembrino" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span><span class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Pierluisi%20a%20favor%20del%20bono%20del%20PAD%20dicembrino&url=https%3A%2F%2Flaprensafl.com%2Fpierluisi-a-favor-del-bono-del-pad-dicembrino" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span><span class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Pierluisi%20a%20favor%20del%20bono%20del%20PAD%20dicembrino' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Flaprensafl.com%2Fpierluisi-a-favor-del-bono-del-pad-dicembrino' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span><span class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><i><span style="font-weight: 400;">El gobernador de Puerto Rico, Pedro Pierluisi, dijo que busca que el bono del PAD se otorgó en diciembre a todos los empleados del sector público. El gobierno boricua y la Junta se encuentran trabajando sobre la remuneración económica que recibirán cada empleado.</span></i></p><h2><b>Pierluisi a favor del bono del PAD dicembrino</b></h2><p><span style="font-weight: 400;">El gobernador de </span><a href="https://es.wikipedia.org/wiki/Puerto_Rico"><b>Puerto Rico</b></a><span style="font-weight: 400;">, Pedro Pierluisi, indica que su administración y la Junta ya se encuentran trabajando para el bono del </span><b>PAD</b><span style="font-weight: 400;">. De acuerdo a líder político de la isla, las autoridades trabajan en definir la remuneración económica que recibirá cada empleado elegible para este beneficio. </span></p><p><span style="font-weight: 400;">Podría interesarte: <a href="https://laprensafl.com/zelenski-acusa-a-rusia-de-terrorismo">Fuertes declaraciones de Zelenski, acusa a Rusia de terrorismo</a></span></p><h2><b>Pierluisi declara al respecto</b></h2><p><span style="font-weight: 400;">Pierluisi anunció que la legislatura está analizando una</span><b> Resolución Conjunta</b><span style="font-weight: 400;"> para poder asignar alrededor de $475 millones de dólares. Esta cantidad se destinaría al pago del bono a servidores públicos que se estableció en el </span><b>Plan de Ajuste</b><span style="font-weight: 400;"> (PAD) del Gobierno Central.</span></p><p><span style="font-weight: 400;">Pierluisi expresa lo siguiente: </span></p><div class="lapre-contenido_2" style="margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " id="lapre-1652114753"><p style="text-align: center;"><a href="https://news.google.com/publications/CAAqBwgKMJrJvgswp-TVAw?ceid=US:es-419&amp;oc=3" target="_blank" rel="noopener"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMyIgaGVpZ2h0PSIyNyIgdmlld0JveD0iMCAwIDMzIDI3Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" decoding="async" loading="lazy" data-src="https://laprensafl.com/wp-content/uploads/2022/10/100-Google_News_logo.png" alt="Síguenos en Google News" width="33" height="27" /> <span style="background-color: #aec8f4; color: #fff; display: inline-block; padding: 3px 10px; font-weight: bold; border-radius: 5px;">Síguenos en Google News</span></a></p></div><blockquote><p><span style="font-weight: 400;">“Como resultado de una economía sólida y en crecimiento consistente, así como de la disciplina fiscal que hemos mantenido, hoy podemos anunciar que el Gobierno sobrepasó las expectativas financieras establecidas en el </span><b><i>Plan Fiscal</i></b><span style="font-weight: 400;">, según certificado el 27 de enero de 2022. Esto significa que los recaudos del pasado año fiscal fueron superiores a lo proyectado, por lo que el </span><b>PAD </b><span style="font-weight: 400;">establece que se asigne una partida en el presupuesto actual para el pago de un bono a los empleados públicos, quienes habían sido afectados por los recortes presupuestarios en el gobierno central”.</span></p></blockquote><p><span style="font-weight: 400;">Sigue leyendo: <a href="https://laprensafl.com/interlink-construction-hara-feria-de-empleo-en-puerto-rico">Interlink Construction hará feria de empleo en Puerto Rico</a></span></p><h2><b>Los elegibles</b></h2><p><span style="font-weight: 400;">Quienes podrán obtener este bono son los</span><b> servidores públicos elegibles</b><span style="font-weight: 400;"> para recibir el bono de navidad y que sean empleados de algún instituto público sujeto al </span><b>Plan Fiscal</b><span style="font-weight: 400;"> del Gobierno Central certificado. Actualmente, el gobierno y la Junta todavía se encuentran definiendo la cantidad monetaria que recibirá cada trabajador; este mismo se anunciará tarde que temprano. De igual manera, se recalcó que el </span><b>Bono del Plan de Ajuste</b><span style="font-weight: 400;"> se pagará el primero de diciembre de los años fiscales 2022 al 2023.</span></p><p><span style="font-weight: 400;">Sigue leyendo: <a href="https://laprensafl.com/spotify-contra-apple-music-cual-es-el-mejor">Spotify contra Apple Music: ¿cuál es el mejor?</a></span></p><h2><b>Algunos tendrán una recompensa mayor</b></h2><p><span style="font-weight: 400;">Es necesario indicar que este bono del PAD será mayor para los funcionario representados por la </span><b>Unión de Servidores Públicos Unidos</b><span style="font-weight: 400;"> (</span><b><i>SPU</i></b><span style="font-weight: 400;">/</span><b>American Federation of State, County and Municipal Employees</b><span style="font-weight: 400;"> &#8211;</span><b><i>AFSCME</i></b><span style="font-weight: 400;">-), ya que estos ayudaron en el visto bueno del Plan de Ajuste de Deuda del Gobierno Central. En palabras del gobernador de Puerto Rico:</span></p><blockquote><p><span style="font-weight: 400;">“Nuestros servidores públicos son la espina dorsal de nuestro gobierno, por lo que he insistido en que tienen que estar motivados y bien remunerados. Este merecido bono viene a compensar los retos que han enfrentado nuestros empleados durante años previos de estrechez económica de nuestro gobierno”.</span></p></blockquote><p><span style="font-weight: 400;">Lee más de nuestras notas: </span></p><blockquote class="wp-embedded-content" data-secret="zDHiqqBhEx"><p><a href="https://laprensafl.com/se-adelantara-el-bono-de-navidad-a-empleados-publicos">Se adelantará el bono de Navidad a empleados públicos</a></p></blockquote><p><iframe data-lazyloaded="1" src="about:blank" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Se adelantará el bono de Navidad a empleados públicos&#8221; &#8212; La Prensa Florida" data-litespeed-src="https://laprensafl.com/se-adelantara-el-bono-de-navidad-a-empleados-publicos/embed#?secret=xMkpuAcwa4#?secret=zDHiqqBhEx" data-secret="zDHiqqBhEx" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><blockquote class="wp-embedded-content" data-secret="K8sslQR8Gu"><p><a href="https://laprensafl.com/yunque-splash-pad-abre-en-buenaventura-lakes">Finalmente, el Yunque Splash Pad abre en Buenaventura Lakes</a></p></blockquote><p><iframe data-lazyloaded="1" src="about:blank" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Finalmente, el Yunque Splash Pad abre en Buenaventura Lakes&#8221; &#8212; La Prensa Florida" data-litespeed-src="https://laprensafl.com/yunque-splash-pad-abre-en-buenaventura-lakes/embed#?secret=Wm6bDqEtXL#?secret=K8sslQR8Gu" data-secret="K8sslQR8Gu" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><div class="post-item-metadata entry-meta">
<span class="tags-links">Tags: <a href="https://laprensafl.com/tag/bono" rel="tag">Bono</a> <a href="https://laprensafl.com/tag/navidad" rel="tag">NAVIDAD</a> <a href="https://laprensafl.com/tag/pad" rel="tag">PAD</a> <a href="https://laprensafl.com/tag/puerto-rico" rel="tag">PUERTO RICO</a></span></div><nav class="navigation post-navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2><div class="nav-links"><div class="nav-previous"><a href="https://laprensafl.com/interlink-construction-hara-feria-de-empleo-en-puerto-rico" rel="prev"><span class="em-post-navigation">Previous</span> Interlink Construction hará feria de empleo en Puerto Rico</a></div><div class="nav-next"><a href="https://laprensafl.com/coalicion-que-busca-estadidad-para-pr-endosa-candidatos" rel="next"><span class="em-post-navigation">Next</span> Coalición que busca estadidad para Puerto Rico endosa candidatos</a></div></div></nav></div></div><div class="aft-comment-related-wrap"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pierluisi-a-favor-del-bono-del-pad-dicembrino#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://laprensafl.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='27827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></article></main></div><div id="secondary" class="sidebar-area sidebar-sticky-top"><aside class="widget-area color-pad"><div id="block-70" class="widget enternews-widget widget_block widget_media_image"><figure class="wp-block-image size-full"><a href="https://laprensafl.com/3-de-noviembre-del-2022-la-prensa-florida-e-paper" target="_blank" rel=" noreferrer noopener"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMjUwIiB2aWV3Qm94PSIwIDAgMzAwIDI1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" decoding="async" loading="lazy" width="300" height="250" data-src="https://laprensafl.com/wp-content/uploads/2022/11/3-de-noviembre-del-2022-300x250-1.png" alt="" class="wp-image-27724"/></a></figure></div></aside></div></div></div><div class="af-main-banner-latest-posts grid-layout"><div class="container-wrapper"><div class="af-container-block-wrapper pad-20"><div class="widget-title-section"><h4 class="widget-title header-after1">
<span class="header-after">
Puede que te hayas perdido                            </span></h4></div><div class="af-container-row clearfix"><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad"><div class="read-img pos-rel read-bg-img">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMjAzIiB2aWV3Qm94PSIwIDAgMzAwIDIwMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="300" height="203" data-src="https://laprensafl.com/wp-content/uploads/2022/11/Fg7cKGeX0AUak_Q-300x203.jpg" class="attachment-medium size-medium wp-post-image" alt="Coalición que busca estadidad para PR endosa candidatos" decoding="async" loading="lazy" data-srcset="https://laprensafl.com/wp-content/uploads/2022/11/Fg7cKGeX0AUak_Q-300x203.jpg 300w, https://laprensafl.com/wp-content/uploads/2022/11/Fg7cKGeX0AUak_Q.jpg 680w" data-sizes="(max-width: 300px) 100vw, 300px" /><div class="min-read-post-format">
<span class="min-read-item">
</span></div>
<a href="https://laprensafl.com/coalicion-que-busca-estadidad-para-pr-endosa-candidatos"></a><div class="read-categories af-category-inside-img"></div></div><div class="read-details color-tp-pad"><div class="read-title"><h4>
<a href="https://laprensafl.com/coalicion-que-busca-estadidad-para-pr-endosa-candidatos">Coalición que busca estadidad para Puerto Rico endosa candidatos</a></h4></div><div class="entry-meta">
<span class="author-links"><span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
7 de noviembre de 2022            </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://laprensafl.com/author/roxannalaprensa">
Roxana de la Riva                </a>
</span>
</span></div></div></div></div><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad"><div class="read-img pos-rel read-bg-img">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTY5IiB2aWV3Qm94PSIwIDAgMzAwIDE2OSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="300" height="169" data-src="https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Pierluisi a favor del bono del PAD dicembrino" decoding="async" loading="lazy" data-srcset="https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad-300x169.jpg 300w, https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad-1024x576.jpg 1024w, https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad-768x432.jpg 768w, https://laprensafl.com/wp-content/uploads/2022/11/Bono-de-navidad.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /><div class="min-read-post-format">
<span class="min-read-item">
</span></div>
<a href="https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino"></a><div class="read-categories af-category-inside-img"></div></div><div class="read-details color-tp-pad"><div class="read-title"><h4>
<a href="https://laprensafl.com/pierluisi-a-favor-del-bono-del-pad-dicembrino">Pierluisi a favor del bono del PAD dicembrino</a></h4></div><div class="entry-meta">
<span class="author-links"><span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
7 de noviembre de 2022            </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://laprensafl.com/author/editor_bec4gr-hub-com">
Marcos Jurethzis                </a>
</span>
</span></div></div></div></div><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad"><div class="read-img pos-rel read-bg-img">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTY5IiB2aWV3Qm94PSIwIDAgMzAwIDE2OSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="300" height="169" data-src="https://laprensafl.com/wp-content/uploads/2022/11/Feria-de-empleo-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Interlink Construction hará feria de empleo en Puerto Rico" decoding="async" loading="lazy" data-srcset="https://laprensafl.com/wp-content/uploads/2022/11/Feria-de-empleo-300x169.jpg 300w, https://laprensafl.com/wp-content/uploads/2022/11/Feria-de-empleo-1024x576.jpg 1024w, https://laprensafl.com/wp-content/uploads/2022/11/Feria-de-empleo-768x432.jpg 768w, https://laprensafl.com/wp-content/uploads/2022/11/Feria-de-empleo.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /><div class="min-read-post-format">
<span class="min-read-item">
</span></div>
<a href="https://laprensafl.com/interlink-construction-hara-feria-de-empleo-en-puerto-rico"></a><div class="read-categories af-category-inside-img"></div></div><div class="read-details color-tp-pad"><div class="read-title"><h4>
<a href="https://laprensafl.com/interlink-construction-hara-feria-de-empleo-en-puerto-rico">Interlink Construction hará feria de empleo en Puerto Rico</a></h4></div><div class="entry-meta">
<span class="author-links"><span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
7 de noviembre de 2022            </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://laprensafl.com/author/editor_bec4gr-hub-com">
Marcos Jurethzis                </a>
</span>
</span></div></div></div></div><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad"><div class="read-img pos-rel read-bg-img">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTY5IiB2aWV3Qm94PSIwIDAgMzAwIDE2OSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="300" height="169" data-src="https://laprensafl.com/wp-content/uploads/2022/11/portada-2-1-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Astros de Houston ganan la Serie Mundial de 2022" decoding="async" loading="lazy" data-srcset="https://laprensafl.com/wp-content/uploads/2022/11/portada-2-1-300x169.jpg 300w, https://laprensafl.com/wp-content/uploads/2022/11/portada-2-1-1024x576.jpg 1024w, https://laprensafl.com/wp-content/uploads/2022/11/portada-2-1-768x432.jpg 768w, https://laprensafl.com/wp-content/uploads/2022/11/portada-2-1.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /><div class="min-read-post-format">
<span class="min-read-item">
</span></div>
<a href="https://laprensafl.com/astros-de-houston-ganan-la-serie-mundial-de-2022"></a><div class="read-categories af-category-inside-img"></div></div><div class="read-details color-tp-pad"><div class="read-title"><h4>
<a href="https://laprensafl.com/astros-de-houston-ganan-la-serie-mundial-de-2022">Astros de Houston ganan la Serie Mundial de 2022</a></h4></div><div class="entry-meta">
<span class="author-links"><span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
7 de noviembre de 2022            </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://laprensafl.com/author/alexia-aranagr-hub-com">
Alexia Arana                </a>
</span>
</span></div></div></div></div></div></div></div></div><footer class="site-footer"><div class="primary-footer"><div class="container-wrapper"><div class="af-container-row clearfix"><div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12"><section class="widget-area color-pad"><div id="block-76" class="widget enternews-widget widget_block"><p><?php echo do_shortcode('[metaslider id="16063"]'); ?></p></div></section></div></div></div></div><div class="secondary-footer"><div class="container-wrapper"><div class="af-container-row clearfix af-flex-container"><div class="float-l pad color-pad col-2"><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="footer-menu" class="menu"><li id="menu-item-14989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14989"><a href="https://laprensafl.com/terminos-y-condiciones-laprensafl">Términos y condiciones</a></li><li id="menu-item-14990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14990"><a href="https://laprensafl.com/aviso-de-privacidad">AVISO DE PRIVACIDAD</a></li><li id="menu-item-14991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14991"><a href="https://laprensafl.com/la-prensa-florida-acerca-de-nosotros">Acerca de Nosotros</a></li></ul></div></div></div><div class="float-l pad color-pad col-2"><div class="footer-social-wrapper"><div class="aft-small-social-menu"><div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12285"><a href="https://www.facebook.com/laprensafl/"><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12286"><a href="https://youtube.com/@LaPrensaFl"><span class="screen-reader-text">Youtube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12287"><a href="https://twitter.com/prensafl"><span class="screen-reader-text">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12288"><a href="https://www.instagram.com/laprensaorlando/"><span class="screen-reader-text">Instagram</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12289"><a href="https://www.pinterest.com.mx/laprensaorlando/"><span class="screen-reader-text">Pinterest</span></a></li></ul></div></div></div></div></div></div></div><div class="site-info"><div class="container-wrapper"><div class="af-container-row"><div class="col-1 color-pad">
Copyright © All rights reserved.                                                                                    <span class="sep"> | </span>
<a href="https://afthemes.com/products/enternews">EnterNews</a> by AF themes.</div></div></div></div></footer></div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a> <script type="litespeed/javascript">function blockspareBlocksShare(url,title,w,h){var left=(window.innerWidth/2)-(w/2);var top=(window.innerHeight/2)-(h/2);return window.open(url,title,'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left)}</script> <script id='blockspare-pagination-js-js-extra' type="litespeed/javascript">var blocsparePagination={"ajaxurl":"https:\/\/laprensafl.com\/wp-admin\/admin-ajax.php","nonce":"2fafebd03e"}</script> <script id='heateor_sss_sharing_js-js-before' type="litespeed/javascript">function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://laprensafl.com/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://laprensafl.com/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://laprensafl.com/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=1,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Link copied.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Shares',heateorSssShareText='Share';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type="litespeed/javascript" data-src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1'='async' id='remote_sdk-js'></script> <script type="litespeed/javascript">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script data-no-optimize="1">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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://laprensafl.com/wp-content/litespeed/js/10b713214393cd9fd7a1e6a2f3657dbf.js?ver=cff82"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-11-07 14:42:51 -->
<!-- Page generated by LiteSpeed Cache 5.3 on 2022-11-07 14:42:51 -->
<!-- Guest Mode -->